<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /><title>CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! - #SUNUCAN</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://wiwsport.com/v2/wp-content/cache/min/1/586f3c78e225540b6ba8e2489a7a74be.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /> <script type="text/javascript">var jnews_ajax_url = 'https://wiwsport.com/?ajax-request=jnews';</script> <meta name="geo.placename" content="" /><meta name="geo.position" content="14.713676;-17.469276" /><meta name="geo.region" content="SN" /><meta name="description" content="La Tunisie rejoint Madagascar en quart de finale de la Coupe d&#039;Afrique des Nations. Les Aigles de Carthage sont venus à bout du Ghana (1-1, 5-4 t.a.b.) au"/><link rel="canonical" href="https://wiwsport.com/2019/07/08/can-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! - #SUNUCAN" /><meta property="og:description" content="La Tunisie rejoint Madagascar en quart de finale de la Coupe d&#039;Afrique des Nations. Les Aigles de Carthage sont venus à bout du Ghana (1-1, 5-4 t.a.b.) au" /><meta property="og:url" content="https://wiwsport.com/2019/07/08/can-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:tag" content="Ghana" /><meta property="article:tag" content="Madagascar" /><meta property="article:tag" content="offre" /><meta property="article:tag" content="quarts" /><meta property="article:tag" content="rejoint" /><meta property="article:tag" content="rsquo" /><meta property="article:tag" content="Tunisie" /><meta property="article:section" content="#SUNUCAN" /><meta property="article:published_time" content="2019-07-08T21:57:57+00:00" /><meta property="article:modified_time" content="2019-07-08T21:59:16+00:00" /><meta property="og:updated_time" content="2019-07-08T21:59:16+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n.png" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n.png" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="638" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La Tunisie rejoint Madagascar en quart de finale de la Coupe d&#039;Afrique des Nations. Les Aigles de Carthage sont venus à bout du Ghana (1-1, 5-4 t.a.b.) au" /><meta name="twitter:title" content="CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! - #SUNUCAN" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n.png" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//cdn.taboola.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//i.ytimg.com' /><link rel='dns-prefetch' href='//images.taboola.com' /><link rel='dns-prefetch' href='//onesignal.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s.ytimg.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//trc.taboola.com' /><link rel='dns-prefetch' href='//vidstat.taboola.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.youtube.com' /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; CAN 2019 : la Tunisie s&rsquo;offre le Ghana et rejoint Madagascar en quarts ! Flux des commentaires" href="https://wiwsport.com/2019/07/08/can-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-4d88a66690f3506e6a2112b1c4dce0b4.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'can-2019');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Khadim Gueye');
		__gaTracker('set', 'dimension4', '2019-07-08T21:57:57+00:00');
		__gaTracker('set', 'dimension5', 'Ghana,Madagascar,offre,quarts,rejoint,rsquo,Tunisie');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript" data-cfasync="false">window.google_analytics_uacct = 'UA-5351527-5';</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff!important}.sp-calendar tbody a{color:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{background:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{color:#222222!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#339966!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#339966!important}.sp-highlight,.sp-calendar td#today{background:#ffffff!important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966!important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5!important;border-right-color:#e5e5e5!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966!important}.sp-table-caption{display:none!important}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min-7.7.0.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min-3.6.5.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-6.0.3.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelement-migrate.min-a64c728a4e59d04f35e7e0ae305e8ab4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://wiwsport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/v2/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wiwsport.com/?p=71499' /><link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts%2F&#038;format=xml" /><meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /><meta name="referrer" content="always" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9120523919163473",
          enable_page_level_ads: true
     });</script> <script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57901653/adsense-ws-billboard-top-970x250', [970, 250], 'div-gpt-ad-1561486656737-0').addService(googletag.pubads());
    googletag.defineSlot('/57901653/Pave-Top-300x250', [300, 250], 'div-gpt-ad-1561498512682-0').addService(googletag.pubads());
    googletag.defineSlot('/57901653/Rectangle-Inline-300x250', [300, 250], 'div-gpt-ad-1561511520338-0').addService(googletag.pubads());
googletag.defineSlot('/57901653/mobile-bottom-320x50', [[320, 100], [320, 50]], 'div-gpt-ad-1562629190155-0').addService(googletag.pubads());
googletag.defineSlot('/57901653/sky-sidebar-300x600', [300, 600], 'div-gpt-ad-1562630689246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script>fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-3.6.5-1.9.15"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.6.5",
    "pluginVersion": "1.9.15"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez pour vous abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://wiwsport.com/2019/07/08/can-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts/amp/">  <script type="text/javascript" data-cfasync="false">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</script>  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /><style type="text/css" id="wp-custom-css">.jeg_post_excerpt,.jeg_readmore,.sp-event-list th,.wp-caption-text,.jeg_meta_footer clearfix{display:none!important}.jeg_postblock_heading .jeg_meta_date,.jeg_postblock_content .jeg_meta_date{display:none}.jeg_postblock{margin-bottom:0}.amp2{background-color:#396;color:#FFF;padding-left:5px;padding-right:5px}.amp1{background-color:#7c3321;color:#FFF;padding-left:5px;padding-right:5px}.amp3{background-color:#000;color:#FFF;padding-left:5px;padding-right:5px}.woocommerce-store-notice,p.demo_store{background-color:#396}.popularpost_meta{display:none}.ins.adsbygoogle,.adsbygoogle{background:transparent!important}.comment-form-url{display:none!important}.woocommerce.widget_shopping_cart .buttons a{margin-right:0;margin-bottom:0}.jeg_mobile_wrapper{background-image:url("")!important}.centrer{text-align:center}.jnews_mobile_sticky_ads>*{background:none!important}.ads_shortcode .vc_row{margin-left:0px!important;margin-right:0px!important}.ads_shortcode{text-align:left!important}.jeg_popup_post.active{bottom:150px}.sp-template-event-logos-block .team-logo{max-width:20%}.sp-event-blocks .logo-even{float:right}.sp-event-blocks .logo-odd{float:left}.sp-template-event-logos-block .sp-team-name{display:none}.home_event_minute{width:10%}.jeg_topbar .jeg_nav_item{border-right:0}.sp-scoreboard-date{display:inline}.sp-scoreboard-time{display:inline}.sp-template-scoreboard .sp-scoreboard-nav{color:#ffff!important}.sp-data-table .data-number{width:40px}.jnews_content_top_ads{padding-bottom:20px}@media screen and (max-width:800px){.ad-mobile{display:inline}.ad-desktop{display:none}}@media screen and (min-width:801px) and (max-width:1024px){.ad-mobile{display:inline}.ad-desktop{display:none}}@media screen and (min-width:1025px){.ad-mobile{display:none}.ad-desktop{display:inline}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-71499 single-format-standard woocommerce-no-js jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class="sportspress"><div class="sp-template sp-template-scoreboard"><div class="sp-scoreboard-wrapper"> <button class="sp-scoreboard-prev sp-scoreboard-nav sp-scoreboard-nav-disabled" data-sp-step="175"></button><div class="sp-scoreboard-content"><table class="sp-scoreboard sp-data-table"><tbody><tr class="sp-row alternate"><td class="data-name" style="width:175px;"> <a href="https://wiwsport.com/event/senegal-nigeria/" class="sp-scoreboard-event"> <span class="sp-scoreboard-date">16 Juin</span> <span class="sp-scoreboard-time">15:45</span> <span class="sp-scoreboard-teams"> <span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" /><noscript><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Sénégal</span> <span class="sp-scoreboard-result">1</span></span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-nigeria-32x24 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="24" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2024'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-nigeria-32x24 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria-32x24.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria-128x97.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria.png 230w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria-32x24.png" /><noscript><img title = "drapeau-nigeria-32x24 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="24" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria-32x24.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-nigeria-32x24 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria-32x24.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria-128x97.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-nigeria.png 230w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Nigeria</span> <span class="sp-scoreboard-result">0</span></span> </span> </a></td><td class="data-name" style="width:175px;"> <a href="https://wiwsport.com/event/senegal-tanzanie/" class="sp-scoreboard-event"> <span class="sp-scoreboard-date">23 Juin</span> <span class="sp-scoreboard-time">17:00</span> <span class="sp-scoreboard-teams"> <span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" /><noscript><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Sénégal</span> <span class="sp-scoreboard-result">2</span></span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-tanzanie-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-tanzanie-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie.png 151w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie-32x21.png" /><noscript><img title = "drapeau-tanzanie-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie-32x21.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-tanzanie-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-tanzanie.png 151w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Tanzanie</span> <span class="sp-scoreboard-result">0</span></span> </span> </a></td><td class="data-name" style="width:175px;"> <a href="https://wiwsport.com/event/senegal-algerie/" class="sp-scoreboard-event"> <span class="sp-scoreboard-date">27 Juin</span> <span class="sp-scoreboard-time">17:00</span> <span class="sp-scoreboard-teams"> <span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" /><noscript><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Sénégal</span> <span class="sp-scoreboard-result">0</span></span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-algerie-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-algerie-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie.png 151w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie-32x21.png" /><noscript><img title = "drapeau-algerie-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie-32x21.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-algerie-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-algerie.png 151w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Algérie</span> <span class="sp-scoreboard-result">1</span></span> </span> </a></td><td class="data-name" style="width:175px;"> <a href="https://wiwsport.com/event/kenya-senegal/" class="sp-scoreboard-event"> <span class="sp-scoreboard-date">1 Juil</span> <span class="sp-scoreboard-time">19:00</span> <span class="sp-scoreboard-teams"> <span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-kenya-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-kenya-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya.png 151w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya-32x21.png" /><noscript><img title = "drapeau-kenya-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya-32x21.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-kenya-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/drapeau-kenya.png 151w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Kenya</span> <span class="sp-scoreboard-result">0</span></span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" /><noscript><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Sénégal</span> <span class="sp-scoreboard-result">3</span></span> </span> </a></td><td class="data-name" style="width:175px;"> <a href="https://wiwsport.com/event/ouganda-senegal/" class="sp-scoreboard-event"> <span class="sp-scoreboard-date">5 Juil</span> <span class="sp-scoreboard-time">19:00</span> <span class="sp-scoreboard-teams"> <span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-ouganda-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-ouganda-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda.png 151w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda-32x21.png" /><noscript><img title = "drapeau-ouganda-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda-32x21.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-ouganda-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-ouganda.png 151w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Ouganda</span> <span class="sp-scoreboard-result">0</span></span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" /><noscript><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> <span class="sp-scoreboard-team-name">Sénégal</span> <span class="sp-scoreboard-result">1</span></span> </span> </a></td><td class="data-name" style="width:175px;"> <a href="https://wiwsport.com/event/senegal-benin/" class="sp-scoreboard-event"> <span class="sp-scoreboard-date">10 Juil</span> <span class="sp-scoreboard-time">16:00</span> <span class="sp-scoreboard-teams"> <span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" /><noscript><img title = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-senegal-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-300x200.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal-128x85.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/drapeau-senegal.jpg 500w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> Sénégal</span><span class="sp-scoreboard-team"><span class="sp-scoreboard-team-logo"><img title = "drapeau-benin-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2021'%3E%3C/svg%3E" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-benin-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin.png 151w" data-lazy-sizes="(max-width: 32px) 100vw, 32px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin-32x21.png" /><noscript><img title = "drapeau-benin-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="32" height="21" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin-32x21.png" class="attachment-sportspress-fit-mini size-sportspress-fit-mini wp-post-image" alt = "drapeau-benin-32x21 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin-32x21.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin-150x100.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin-128x85.png 128w, https://wiwsport.com/v2/wp-content/uploads/2019/07/drapeau-benin.png 151w" sizes="(max-width: 32px) 100vw, 32px" /></noscript></span> Bénin</span> </span> </a></td></tr></tbody></table></div> <button class="sp-scoreboard-next sp-scoreboard-nav" data-sp-step="175"></button></div></div></div></div></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg" data-light-data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg 1x,  2x" data-dark-src="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-data-lazy-srcset="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg"><noscript><img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg"  alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg 1x,  2x" data-dark-src="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-64655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64655 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">#SUNUCAN</a></li><li id="menu-item-64656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/u-20/">U-20</a></li></ul></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a><ul class="sub-menu"><li id="menu-item-64661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-64660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/can-2019/"><span class="amp1" style="padding: 5px; font-size: 14px;">#SUNUCAN</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">BOUTIQUE</span></a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg" data-light-data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" data-dark-src="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-data-lazy-srcset="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg"><noscript><img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-48px.jpg 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" data-dark-src="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64655 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">#SUNUCAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/u-20/">U-20</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/can-2019/"><span class="amp1" style="padding: 5px; font-size: 14px;">#SUNUCAN</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">BOUTIQUE</span></a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-56px.jpg 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-56px.jpg" data-light-data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-56px.jpg 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" data-dark-src="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-data-lazy-srcset="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-56px.jpg"><noscript><img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-56px.jpg" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-56px.jpg 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-56px.jpg" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/logo_wiwsport-56px.jpg 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" data-dark-src="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/can-2019/"><span class="amp1" style="padding: 3px; font-size: 12px;">#SUNUCAN</span></a>  <a href="/boutique"><span class="amp2" style="padding: 3px; font-size: 12px;"> BOUTIQUE </span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'><center><div id='div-gpt-ad-1561486656737-0' style='width: 970px; height: 250px;' class="ad-desktop"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561486656737-0'); });</script> </div><div id='div-gpt-ad-1561498512682-0' style='width: 300px; height: 250px;' class="ad-mobile"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561498512682-0'); });</script> </div></center></div></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://wiwsport.com">Accueil</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://wiwsport.com/football/">Football</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://wiwsport.com/football/equipe-nationale/can-2019/">#SUNUCAN</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">CAN 2019 : la Tunisie s&rsquo;offre le Ghana et rejoint Madagascar en quarts !</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2019/07/08/can-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts/">il y a 2 heures</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://wiwsport.com/football/equipe-nationale/can-2019/" rel="category tag">#SUNUCAN</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:71.467%"><img title = "66577135_364655294192902_6342090078122147840_n-750x536 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="750" height="536" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20536'%3E%3C/svg%3E" class="attachment-jnews-750x536 size-jnews-750x536 wp-post-image" alt = "66577135_364655294192902_6342090078122147840_n-750x536 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-750x536.png 750w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-350x250.png 350w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-750x536.png" /><noscript><img title = "66577135_364655294192902_6342090078122147840_n-750x536 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="750" height="536" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-750x536.png" class="attachment-jnews-750x536 size-jnews-750x536 wp-post-image" alt = "66577135_364655294192902_6342090078122147840_n-750x536 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-750x536.png 750w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-350x250.png 350w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=CAN+2019+%3A+la+Tunisie+s%E2%80%99offre+le+Ghana+et+rejoint+Madagascar+en+quarts+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts%2F&title=CAN+2019+%3A+la+Tunisie+s%E2%80%99offre+le+Ghana+et+rejoint+Madagascar+en+quarts+%21" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="whatsapp://send?text=CAN+2019+%3A+la+Tunisie+s%E2%80%99offre+le+Ghana+et+rejoint+Madagascar+en+quarts+%21%0Ahttps%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><span style="font-size: 18pt">La Tunisie rejoint Madagascar en quart de finale de la Coupe d&rsquo;Afrique des Nations. Les Aigles de Carthage sont venus à bout du Ghana (1-1, 5-4 t.a.b.) au terme d&rsquo;un match d&rsquo;un rare ennui.</span></p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><center><div id='div-gpt-ad-1561511520338-0' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561511520338-0'); });</script> </div></center></div></div></div><p>Dernier 8e de finale de finale de cette CAN 2019 avec le Ghana qui rencontrait la Tunisie à Ismaïla. Sur les bords du canal de Suez, les deux équipes avaient là une belle opportunité puisqu’au tour suivant, un duel face à Madagascar, petit poucet de cette compétition, se profilait, et donc une potentielle place en demi-finale. Les Black Stars faisaient évidemment figure de favoris face à une formation tunisienne décevante depuis le début. Toujours dans le dernier carré depuis 2008 (sans avoir remporté le trophée), ils se présentaient en 4-3-3 avec les deux Ayew devant, André portant même le brassard, et Partey au milieu. En face, les Tunisiens d’Alain Giresse optaient pour un système plus défensif avec Bron en défense centrale ou encore Haddadi en latéral gauche, et Khenissi en pointe.</p><p>On a rapidement compris que la rencontre ne serait pas très intéressante. Durant ces premières minutes, on assistait à de nombreuses approximations techniques de la part des vingt-deux acteurs. On a même vu à la demi-heure de jeu, Chaaleli manquer sa passe sur un ballon arrêté pour un coéquipier situé à moins de dix mètres&#8230; Pour le spectacle, il fallait repasser mais une qualification était toujours en jeu. Plus dominant au milieu, le Ghana se montrait le premier. Après un corner côté droit de Wakaso, Nuhu propulsait sa tête sur le poteau, alors qu’André Ayew, qui avait suivi, voyait sa tentative repoussée des deux poings par Mouez Hassen (16e). Première contrariété de la part du gardien niçois.</p><p><em>la boulette de Bedoui</em></p><p>Durant cette première période bien maigre, les Black Stars essayaient de forcer la décision avant la pause sans y parvenir. Acquah envoyait une frappe lourde depuis l’entrée de la surface bien claquée en corner par Hassen (41e). Dans la foulée, Partey profitait d’un ballon cafouillé dans la surface pour décaler Jordan Ayew. L’ancien Marseillais centrait à destination de son frère, qui marquait d’une sorte de talonnade (42e). Une joie de courte de durée puisque l’arbitre signalait un contrôle de la main au préalable du milieu de l’Atlético. L’homme en noir était bien le seul à l’avoir vu&#8230; La Tunisie a eu chaud juste avant de rentrer au vestiaire. Le Ghana ne se résignait pas pour autant en début de seconde période car la double tentative d’Owusu échouait d’un rien (51e).</p><p>Mal lui en a pris car la physionomie de la rencontre changeait doucement. Les Aigles de Carthage commençaient à monter doucement d’un cran. La tête de Meriah ne passait pas loin (54e) mais l’entrée de Khazri faisait beaucoup de bien. À peine sur le terrain, le Stéphanois obligeait Ofori à la parade (70e). Khenissi lui voyait sa frappe détournée par Nuhu de la main. Sur le corner qui suivait, Khenissi, intelligemment placé au premier poteau, calait son coup de tête sur la barre (72e). La 3e tentative sera la bonne pour l’attaquant de l’Espérance Tunis. Parfaitement lancé côté droit par Khazri, Kechrida parvenait à centrer pour Khenissi, plus prompte qu’Adams à reprendre le ballon (0-1, 73e). Les Ghanéens n’avaient plus le choix. Wakaso envoyait une frappe soudaine qu’Hassen arrivait à dévier sur son poteau (79e).</p><p><em>La Tunisie aux tirs au but, et au bout de la nuit</em></p><p>L’affaire sentait bon pour les hommes de Giresse. Le sélectionneur faisait même entrer le défenseur Bedoui à la place du buteur du jour. Un coaching perdant car il catapultait le cuir au fond de son propre but sur son premier ballon (1-1, 90e+1). Le Ghana n’en demandait pas tant et se voyait accorder le droit de disputer la prolongation. Durant cette demi-heure supplémentaire, les deux équipes ont eu leurs situations chaudes comme cette grosse frappe de Khazri (99e), cette occasion franche manquée par Jordan Ayew (115e) et encore ce tir de Kwabena (120e). La décision se faisait aux tirs au but et à ce petit jeu là, c’est la Tunisie qui l’emportait (1-1, 5-4 t.a.b.), notamment grâce au tir d’Ekuban repoussé par le gardien entrant Ben Mustapha. Sassi se chargeait de donner la victoire sur le dernier tir.</p><p>&nbsp;</p><p><em>Footmercato</em></p><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><center><ins class="adsbygoogle"
style="display:inline-block;width:464px;height:386px"
data-ad-client="ca-pub-9120523919163473"
data-ad-slot="3160753990"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center> <br/><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_71499_0_5d23dbce2090a   "><h3 class="jeg_block_title"><a href='/boutique'><span>Top de la Boutique</span></a></h3></div><div class="row vc_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div class="woocommerce columns-2 "><ul class="products columns-2"><li class="product type-product post-19924 status-publish first instock product_cat-pays has-post-thumbnail sale shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://wiwsport.com/produit/maillot-exterieur-senegal/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"> <span class="onsale">Promo !</span> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-310x310.jpg 310w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-60x60.jpg 60w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-310x310.jpg 310w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-60x60.jpg 60w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-vert-front-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><h2 class="woocommerce-loop-product__title">Maillot Extérieur Sénégal</h2><div class="star-rating" role="img" aria-label="Note 3.60 sur 5"><span style="width:72%">Note <strong class="rating">3.60</strong> sur 5</span></div> <span class="price"><del><span class="woocommerce-Price-amount amount">12.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></del> <ins><span class="woocommerce-Price-amount amount">8.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></ins></span> </a><a href="https://wiwsport.com/produit/maillot-exterieur-senegal/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="19924" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;Maillot Extérieur Sénégal&rdquo;" rel="nofollow">Choix des options</a></li><li class="product type-product post-19952 status-publish last instock product_cat-pays has-post-thumbnail sale shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://wiwsport.com/produit/maillot-domicile-senegal-2/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"> <span class="onsale">Promo !</span> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-310x310.jpg 310w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-60x60.jpg 60w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-310x310.jpg 310w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-60x60.jpg 60w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Maillot-blanc-front-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><h2 class="woocommerce-loop-product__title">Maillot Domicile Sénégal</h2><div class="star-rating" role="img" aria-label="Note 3.79 sur 5"><span style="width:75.8%">Note <strong class="rating">3.79</strong> sur 5</span></div> <span class="price"><del><span class="woocommerce-Price-amount amount">12.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></del> <ins><span class="woocommerce-Price-amount amount">8.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></ins></span> </a><a href="https://wiwsport.com/produit/maillot-domicile-senegal-2/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="19952" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;Maillot Domicile Sénégal&rdquo;" rel="nofollow">Choix des options</a></li></ul></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element"><div class="wpb_wrapper"><div class="widget woocommerce widget_products" id="woocommerce_products-5"><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/ensemble-sport-homme-noir-rouge/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64449070_433343797397963_7905047081071411200_n-1-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">ENSEMBLE SPORT HOMME NOIR ROUGE</span> </a> <span class="woocommerce-Price-amount amount">15.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/nike-air-max-93-premium-brown/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/01/51090909_250236049217093_7548371814032867328_n-e1548338993720-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">Nike Air Max 93 Premium Brown</span> </a> <span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/nike-epic-react-flyknit-navy-racer-blue-pink-blast/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">Nike Epic React Flyknit Navy/Racer Blue-Pink Blast</span> </a> <span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/puma-rasei-gris-marron/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">Puma Rasei Gris Marron</span> </a><div class="star-rating" role="img" aria-label="Note 4.00 sur 5"><span style="width:80%">Note <strong class="rating">4.00</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li></ul></div></div></div></div></div></div></div> <a href="/can-2019" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img title="ban-sunucan-wiwsport-807x202 wiwsport.com - n°1 du Sport au Sénégal   " width="807" height="202" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20807%20202'%3E%3C/svg%3E" class="vc_single_image-img attachment-full" alt="ban-sunucan-wiwsport-807x202 wiwsport.com - n°1 du Sport au Sénégal   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202.jpg 807w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-300x75.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-768x192.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-128x32.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-32x8.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-600x150.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-750x188.jpg 750w" data-lazy-sizes="(max-width: 807px) 100vw, 807px" data-pin-no-hover="true" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202.jpg"><noscript><img title="ban-sunucan-wiwsport-807x202 wiwsport.com - n°1 du Sport au Sénégal   " width="807" height="202" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202.jpg" class="vc_single_image-img attachment-full" alt="ban-sunucan-wiwsport-807x202 wiwsport.com - n°1 du Sport au Sénégal   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202.jpg 807w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-300x75.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-768x192.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-128x32.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-32x8.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-600x150.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/06/ban-sunucan-wiwsport-807x202-750x188.jpg 750w" sizes="(max-width: 807px) 100vw, 807px" data-pin-no-hover="true"></noscript></a><center></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_71499_1_5d23dbce335d1   " data-unique="jnews_module_71499_1_5d23dbce335d1"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><strong>Lire aussi</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-71510 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-complet tag-decouvrez tag-finale tag-programme tag-quarts"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/can-2019-decouvrez-le-programme-complet-des-quarts-de-finale/"><div class="thumbnail-container  size-500 "><img title = "66126778_2422552114643663_3907733388190023680_n-360x180 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt = "66126778_2422552114643663_3907733388190023680_n-360x180 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-360x180.png 360w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-750x375.png 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-360x180.png" /><noscript><img title = "66126778_2422552114643663_3907733388190023680_n-360x180 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-360x180.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt = "66126778_2422552114643663_3907733388190023680_n-360x180 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-360x180.png 360w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-750x375.png 750w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/equipe-nationale/can-2019/" class="category-can-2019">#SUNUCAN</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/can-2019-decouvrez-le-programme-complet-des-quarts-de-finale/">CAN 2019 : Voici le programme complet des quarts de finale !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/07/08/can-2019-decouvrez-le-programme-complet-des-quarts-de-finale/"><i class="fa fa-clock-o"></i> lun 8 Juil. 19</a></div></div><div class="jeg_post_excerpt"><p>...</p></div></div></article><article class="jeg_post jeg_pl_md_1 post-71470 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-alfred tag-benin tag-finale tag-forfait tag-krepin tag-ndiaye tag-senegal"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/can-2019-1-4-de-finale-senegal-vs-benin-alfred-ndiaye-forfait-krepin-et-ismaila-sarr-tres-incertains/"><div class="thumbnail-container  size-500 "><img title = "alfred-1-360x180 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt = "alfred-1-360x180 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/alfred-1-360x180.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/06/alfred-1-750x375.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/alfred-1-360x180.jpg" /><noscript><img title = "alfred-1-360x180 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/alfred-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt = "alfred-1-360x180 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/alfred-1-360x180.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/06/alfred-1-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/equipe-nationale/can-2019/" class="category-can-2019">#SUNUCAN</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/can-2019-1-4-de-finale-senegal-vs-benin-alfred-ndiaye-forfait-krepin-et-ismaila-sarr-tres-incertains/">CAN 2019- 1/4 de finale Sénégal vs Bénin: Alfred Ndiaye forfait, Krepin et Ismaila Sarr très incertains !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/07/08/can-2019-1-4-de-finale-senegal-vs-benin-alfred-ndiaye-forfait-krepin-et-ismaila-sarr-tres-incertains/"><i class="fa fa-clock-o"></i> lun 8 Juil. 19</a></div></div><div class="jeg_post_excerpt"><p>...</p></div></div></article><article class="jeg_post jeg_pl_sm post-71460 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-assure tag-essentiel tag-ivoire"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/can-2019-la-cote-divoire-assure-lessentiel-face-au-mali/"><div class="thumbnail-container  size-715 "><img title = "66136471_439688463250783_5363933464259198976_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "66136471_439688463250783_5363933464259198976_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66136471_439688463250783_5363933464259198976_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66136471_439688463250783_5363933464259198976_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66136471_439688463250783_5363933464259198976_n-750x536.png 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66136471_439688463250783_5363933464259198976_n-120x86.png" /><noscript><img title = "66136471_439688463250783_5363933464259198976_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66136471_439688463250783_5363933464259198976_n-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "66136471_439688463250783_5363933464259198976_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66136471_439688463250783_5363933464259198976_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66136471_439688463250783_5363933464259198976_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66136471_439688463250783_5363933464259198976_n-750x536.png 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/can-2019-la-cote-divoire-assure-lessentiel-face-au-mali/">CAN 2019 : la Côte d’Ivoire assure l’essentiel et rejoint l’Algérie en quarts !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/07/08/can-2019-la-cote-divoire-assure-lessentiel-face-au-mali/" ><i class="fa fa-clock-o"></i> lun 8 Juil. 19</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-71449 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-edouard tag-gardien tag-images tag-mendy tag-militaire tag-remplacer tag-rsquo"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/images-can-2019-un-gardien-de-but-militaire-pour-remplacer-edouard-mendy-a-lentrainement/"><div class="thumbnail-container  size-715 "><img title = "gardien-millitaire-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "gardien-millitaire-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/gardien-millitaire-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/gardien-millitaire-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/gardien-millitaire-120x86.jpg" /><noscript><img title = "gardien-millitaire-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/gardien-millitaire-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "gardien-millitaire-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/gardien-millitaire-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/gardien-millitaire-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/images-can-2019-un-gardien-de-but-militaire-pour-remplacer-edouard-mendy-a-lentrainement/">(Images) Caire: CAN 2019- Un gardien de but militaire pour remplacer Edouard Mendy à l&rsquo;entrainement !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/07/08/images-can-2019-un-gardien-de-but-militaire-pour-remplacer-edouard-mendy-a-lentrainement/" ><i class="fa fa-clock-o"></i> lun 8 Juil. 19</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-71424 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-approche tag-celui tag-connait tag-contribution tag-directe tag-indirecte tag-victoire"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/contribution-celui-qui-connait-lart-de-lapproche-directe-et-indirecte-aura-la-victoire-sun-tzu/"><div class="thumbnail-container  size-715 "><img title = "maxresdefault-2-1-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "maxresdefault-2-1-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/maxresdefault-2-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/maxresdefault-2-1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/maxresdefault-2-1-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/maxresdefault-2-1-120x86.jpg" /><noscript><img title = "maxresdefault-2-1-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/maxresdefault-2-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "maxresdefault-2-1-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/maxresdefault-2-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/maxresdefault-2-1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/maxresdefault-2-1-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/contribution-celui-qui-connait-lart-de-lapproche-directe-et-indirecte-aura-la-victoire-sun-tzu/">Contribution : « Celui qui connait l’art de l’approche directe et indirecte aura la victoire » (Sun TZU)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/07/08/contribution-celui-qui-connait-lart-de-lapproche-directe-et-indirecte-aura-la-victoire-sun-tzu/" ><i class="fa fa-clock-o"></i> lun 8 Juil. 19</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-71430 post type-post status-publish format-video has-post-thumbnail hentry category-can-2019 tag-benin tag-finale tag-joueurs tag-preparation tag-quart tag-senegal tag-trois post_format-post-format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/preparation-quart-de-finale-senegal-vs-benin-trois-joueurs-absents-a-la-seance-dentrainement-de-ce-lundi/"><div class="thumbnail-container  size-715 "><img title = "treun-treun-benin-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "treun-treun-benin-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/treun-treun-benin-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/treun-treun-benin-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/treun-treun-benin-120x86.jpg" /><noscript><img title = "treun-treun-benin-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/treun-treun-benin-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "treun-treun-benin-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/treun-treun-benin-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/treun-treun-benin-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/preparation-quart-de-finale-senegal-vs-benin-trois-joueurs-absents-a-la-seance-dentrainement-de-ce-lundi/">Préparation 1/4 de finale Sénégal vs Bénin: Trois joueurs absents à la séance d&rsquo;entrainement de ce lundi !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/07/08/preparation-quart-de-finale-senegal-vs-benin-trois-joueurs-absents-a-la-seance-dentrainement-de-ce-lundi/" ><i class="fa fa-clock-o"></i> lun 8 Juil. 19</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-71418 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-discussion tag-gueye tag-henri tag-mbaye tag-niang tag-sadio tag-saivet"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/can-2019-gana-gueye-il-y-a-eu-discussion-avec-mbaye-niang-henri-saivet-et-sadio-mane-pour-tirer-le-penalty/"><div class="thumbnail-container  size-715 "><img title = "000_16856c_0-1-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "000_16856c_0-1-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/000_16856c_0-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/000_16856c_0-1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/000_16856c_0-1-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/000_16856c_0-1-120x86.jpg" /><noscript><img title = "000_16856c_0-1-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/000_16856c_0-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "000_16856c_0-1-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/000_16856c_0-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/000_16856c_0-1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/000_16856c_0-1-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/can-2019-gana-gueye-il-y-a-eu-discussion-avec-mbaye-niang-henri-saivet-et-sadio-mane-pour-tirer-le-penalty/">Can 2019 &#8211; Gana Gueye: « Il y a eu discussion avec Mbaye Niang, Henri Saivet et Sadio Mané pour tirer le penalty »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/07/08/can-2019-gana-gueye-il-y-a-eu-discussion-avec-mbaye-niang-henri-saivet-et-sadio-mane-pour-tirer-le-penalty/" ><i class="fa fa-clock-o"></i> lun 8 Juil. 19</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-71407 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-arreter tag-benin tag-diagne tag-mbaye"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/can-2019-mbaye-diagne-le-benin-ne-peut-pas-nous-arreter/"><div class="thumbnail-container  size-715 "><img title = "mbaye-diagne-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "mbaye-diagne-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/mbaye-diagne-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/05/mbaye-diagne-350x250.jpeg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/mbaye-diagne-120x86.jpeg" /><noscript><img title = "mbaye-diagne-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/mbaye-diagne-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "mbaye-diagne-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/mbaye-diagne-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/05/mbaye-diagne-350x250.jpeg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/can-2019-mbaye-diagne-le-benin-ne-peut-pas-nous-arreter/">Can 2019 : Mbaye Diagne « Le Bénin ne peut pas nous arrêter »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/07/08/can-2019-mbaye-diagne-le-benin-ne-peut-pas-nous-arreter/" ><i class="fa fa-clock-o"></i> lun 8 Juil. 19</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_71499_1_5d23dbce335d1 = {"header_icon":"","first_title":"","second_title":"Lire aussi","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"8","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":71499,"include_category":"9244","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"8","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_17"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Suivant</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock/"><div class="thumbnail-container  size-1000 "><img title = "video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-75x75 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt = "video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-75x75 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-100x100.jpg 100w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-75x75.jpg" /><noscript><img title = "video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-75x75 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="75" height="75" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt = "video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-75x75 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></noscript></div> </a></div><h3 class="post-title"> <a href="https://wiwsport.com/2019/07/08/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock/"> Vidéo - Open press Aladji Mbaye du Jamais vu !!! avec Baboye, Ama baldé, Sock... </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/08/can-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://wiwsport.com/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='71499' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f59f3a71fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p></form></div></div><div class='ads-wrapper  '></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5d23dbce3ffac"><h3 class="jeg_block_title"><span>Top5</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-71274 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-adenon tag-beninoise tag-federation tag-reagit tag-repond tag-rsquo tag-suspension"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/07/can-2019-suspension-dadenon-la-caf-reagit-et-repond-a-la-federation-beninoise/"><div class="thumbnail-container  size-715 "><img title = "66377910_436058077237935_6593594047191842816_n-350x250 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt = "66377910_436058077237935_6593594047191842816_n-350x250 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66377910_436058077237935_6593594047191842816_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66377910_436058077237935_6593594047191842816_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66377910_436058077237935_6593594047191842816_n-750x536.png 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66377910_436058077237935_6593594047191842816_n-350x250.png" /><noscript><img title = "66377910_436058077237935_6593594047191842816_n-350x250 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66377910_436058077237935_6593594047191842816_n-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt = "66377910_436058077237935_6593594047191842816_n-350x250 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66377910_436058077237935_6593594047191842816_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66377910_436058077237935_6593594047191842816_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66377910_436058077237935_6593594047191842816_n-750x536.png 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/07/can-2019-suspension-dadenon-la-caf-reagit-et-repond-a-la-federation-beninoise/" data-num="01">CAN 2019 &#8211; Suspension d&rsquo;Adénon : la CAF répond à la Fédération Béninoise !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F07%2Fcan-2019-suspension-dadenon-la-caf-reagit-et-repond-a-la-federation-beninoise%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=CAN+2019+%E2%80%93+Suspension+d%E2%80%99Ad%C3%A9non+%3A+la+CAF+r%C3%A9pond+%C3%A0+la+F%C3%A9d%C3%A9ration+B%C3%A9ninoise+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F07%2Fcan-2019-suspension-dadenon-la-caf-reagit-et-repond-a-la-federation-beninoise%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-71385 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-benin tag-blessure tag-inquiete tag-ismaila tag-rsquo tag-senegal"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/can-2019-senegal-vs-benin-la-blessure-dismaila-sarr-inquiete/" data-num="02">Can 2019 &#8211; Sénégal vs Bénin : La blessure d&rsquo;Ismaila Sarr inquiète</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-senegal-vs-benin-la-blessure-dismaila-sarr-inquiete%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Can+2019+%E2%80%93+S%C3%A9n%C3%A9gal+vs+B%C3%A9nin+%3A+La+blessure+d%E2%80%99Ismaila+Sarr+inqui%C3%A8te+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-senegal-vs-benin-la-blessure-dismaila-sarr-inquiete%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-71430 post type-post status-publish format-video has-post-thumbnail hentry category-can-2019 tag-benin tag-finale tag-joueurs tag-preparation tag-quart tag-senegal tag-trois post_format-post-format-video"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/preparation-quart-de-finale-senegal-vs-benin-trois-joueurs-absents-a-la-seance-dentrainement-de-ce-lundi/" data-num="03">Préparation 1/4 de finale Sénégal vs Bénin: Trois joueurs absents à la séance d&rsquo;entrainement de ce lundi !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fpreparation-quart-de-finale-senegal-vs-benin-trois-joueurs-absents-a-la-seance-dentrainement-de-ce-lundi%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Pr%C3%A9paration+1%2F4+de+finale+S%C3%A9n%C3%A9gal+vs+B%C3%A9nin%3A+Trois+joueurs+absents+%C3%A0+la+s%C3%A9ance+d%E2%80%99entrainement+de+ce+lundi+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fpreparation-quart-de-finale-senegal-vs-benin-trois-joueurs-absents-a-la-seance-dentrainement-de-ce-lundi%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-71230 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-benin tag-beninoise tag-federation tag-maroc tag-plainte tag-porte"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/07/can-2019-maroc-benin-la-federation-beninoise-porte-plainte/" data-num="04">CAN 2019 &#8211; Maroc/Bénin : la fédération béninoise porte plainte !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F07%2Fcan-2019-maroc-benin-la-federation-beninoise-porte-plainte%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=CAN+2019+%E2%80%93+Maroc%2FB%C3%A9nin+%3A+la+f%C3%A9d%C3%A9ration+b%C3%A9ninoise+porte+plainte+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F07%2Fcan-2019-maroc-benin-la-federation-beninoise-porte-plainte%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-71449 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-edouard tag-gardien tag-images tag-mendy tag-militaire tag-remplacer tag-rsquo"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/07/08/images-can-2019-un-gardien-de-but-militaire-pour-remplacer-edouard-mendy-a-lentrainement/" data-num="05">(Images) Caire: CAN 2019- Un gardien de but militaire pour remplacer Edouard Mendy à l&rsquo;entrainement !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fimages-can-2019-un-gardien-de-but-militaire-pour-remplacer-edouard-mendy-a-lentrainement%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=%28Images%29+Caire%3A+CAN+2019-+Un+gardien+de+but+militaire+pour+remplacer+Edouard+Mendy+%C3%A0+l%E2%80%99entrainement+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fimages-can-2019-un-gardien-de-but-militaire-pour-remplacer-edouard-mendy-a-lentrainement%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-21"><div  class='jeg_ad jeg_ad_module jnews_module_71499_2_5d23dbce4f2be   '><div class='ads-wrapper'><div class=''><div id='div-gpt-ad-1562630689246-0' style='width: 300px; height: 600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562630689246-0'); });</script> </div></div></div></div></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-71499 single-format-standard woocommerce-no-js jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Dernières news</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-71510 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-complet tag-decouvrez tag-finale tag-programme tag-quarts"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/can-2019-decouvrez-le-programme-complet-des-quarts-de-finale/"><div class="thumbnail-container  size-715 "><img title = "66126778_2422552114643663_3907733388190023680_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "66126778_2422552114643663_3907733388190023680_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-750x536.png 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-120x86.png" /><noscript><img title = "66126778_2422552114643663_3907733388190023680_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "66126778_2422552114643663_3907733388190023680_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66126778_2422552114643663_3907733388190023680_n-750x536.png 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/07/08/can-2019-decouvrez-le-programme-complet-des-quarts-de-finale/">CAN 2019 : Voici le programme complet des quarts de finale !</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> lun 8 Juil. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-71506 post type-post status-publish format-video has-post-thumbnail hentry category-lamb tag-aladji tag-baboye tag-balde tag-jamais tag-mbaye tag-press tag-video post_format-post-format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock/"><div class="thumbnail-container  size-715 "><img title = "video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-120x86.jpg" /><noscript><img title = "video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/07/08/video-open-press-aladji-mbaye-du-jamais-vu-avec-baboye-ama-balde-sock/">Vidéo &#8211; Open press Aladji Mbaye du Jamais vu !!! avec Baboye, Ama baldé, Sock&#8230;</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> lun 8 Juil. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-71499 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-ghana tag-madagascar tag-offre tag-quarts tag-rejoint tag-rsquo tag-tunisie"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/07/08/can-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts/"><div class="thumbnail-container  size-715 "><img title = "66577135_364655294192902_6342090078122147840_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "66577135_364655294192902_6342090078122147840_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-750x536.png 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-120x86.png" /><noscript><img title = "66577135_364655294192902_6342090078122147840_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "66577135_364655294192902_6342090078122147840_n-120x86 CAN 2019 : la Tunisie s&#039;offre le Ghana et rejoint Madagascar en quarts ! #SUNUCAN   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2019/07/66577135_364655294192902_6342090078122147840_n-750x536.png 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/07/08/can-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts/">CAN 2019 : la Tunisie s&rsquo;offre le Ghana et rejoint Madagascar en quarts !</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> lun 8 Juil. 19</div></div></div></div></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_categories" id="categories-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Choisissez un sport</span></h3></div><ul><li class="cat-item cat-item-9244"><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">#SUNUCAN</a></li><li class="cat-item cat-item-92"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="cat-item cat-item-84"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="cat-item cat-item-85"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="cat-item cat-item-91"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li><li class="cat-item cat-item-75"><a href="https://wiwsport.com/basket/">Basket</a></li><li class="cat-item cat-item-82"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li><li class="cat-item cat-item-1648"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="cat-item cat-item-6564"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="cat-item cat-item-71"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="cat-item cat-item-8008"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="cat-item cat-item-65"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="cat-item cat-item-83"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="cat-item cat-item-9135"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="cat-item cat-item-1649"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="cat-item cat-item-63"><a href="https://wiwsport.com/football/">Football</a></li><li class="cat-item cat-item-1514"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="cat-item cat-item-1520"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="cat-item cat-item-86"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="cat-item cat-item-10218"><a href="https://wiwsport.com/jeux-olympiques-2022/">Jeux Olympiques 2022</a></li><li class="cat-item cat-item-72"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="cat-item cat-item-22747"><a href="https://wiwsport.com/football/actu-des-lions/ligue-des-champions/">Ligue des Champions</a></li><li class="cat-item cat-item-66"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li><li class="cat-item cat-item-17423"><a href="https://wiwsport.com/lutte/">Lutte</a></li><li class="cat-item cat-item-17424"><a href="https://wiwsport.com/lamb/lutte-lamb/">Lutte</a></li><li class="cat-item cat-item-22741"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li><li class="cat-item cat-item-87"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="cat-item cat-item-9548"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li><li class="cat-item cat-item-7987"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="cat-item cat-item-1"><a href="https://wiwsport.com/non-classe/">Non classé</a></li><li class="cat-item cat-item-88"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="cat-item cat-item-6897"><a href="https://wiwsport.com/football/equipe-nationale/russie-2018/">Russie 2018</a></li><li class="cat-item cat-item-22737"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li class="cat-item cat-item-89"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="cat-item cat-item-67"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="cat-item cat-item-6563"><a href="https://wiwsport.com/basket/transferts-basket/">Transferts</a></li><li class="cat-item cat-item-22736"><a href="https://wiwsport.com/football/equipe-nationale/u-20/">U-20</a></li><li class="cat-item cat-item-90"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li></ul></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_media_image" id="media_image-3"><a href="http://wiwsport.com"><img width="478" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20478%20250'%3E%3C/svg%3E" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" data-lazy-sizes="(max-width: 478px) 100vw, 478px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" /><noscript><img width="478" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" sizes="(max-width: 478px) 100vw, 478px" /></noscript></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-3"><div class="jeg_social_wrap "><p> <strong>Suivez-nous</strong></p><div class="socials_widget   rounded"> <a href="https://www.facebook.com/wiwsport" target="_blank" class="jeg_facebook"> <i class="fa fa-facebook" ></i> </a><a href="https://twitter.com/wiwsport" target="_blank" class="jeg_twitter"> <i class="fa fa-twitter" ></i> </a><a href="https://www.instagram.com/wiwsport" target="_blank" class="jeg_instagram"> <i class="fa fa-instagram" ></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target="_blank" class="jeg_youtube"> <i class="fa fa-youtube-play" ></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target="_blank" class="jeg_linkedin"> <i class="fa fa-linkedin" ></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target="_blank" class="jeg_pinterest"> <i class="fa fa-pinterest" ></i> </a></div></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-38084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38084"><a href="https://wiwsport.com/">Accueil</a></li><li id="menu-item-38079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38079"><a href="https://wiwsport.com/boutique/">Boutique</a></li><li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-38078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38078"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-38077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38077"><a href="https://wiwsport.com/contact/">Contact</a></li></ul></div><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-67226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67226"><a href="https://wiwsport.com/can-2019/"><span class="amp1" style="padding: 10px; font-size: 14px;">#SUNUCAN</span></a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">BOUTIQUE</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-30619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30619"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-64668" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64668"><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">#SUNUCAN</a></li><li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/equipe-nationale/u-20/">U-20</a></li></ul></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9314"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-44247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44247"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44248"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a><ul class="sub-menu"><li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts%2F" data-image-url="" data-title="CAN+2019+%3A+la+Tunisie+s%E2%80%99offre+le+Ghana+et+rejoint+Madagascar+en+quarts+%21" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwiwsport.com%2F2019%2F07%2F08%2Fcan-2019-la-tunisie-soffre-le-ghana-et-rejoint-le-madagascar-en-quarts%2F" data-image-url="" data-title="CAN+2019+%3A+la+Tunisie+s%E2%80%99offre+le+Ghana+et+rejoint+Madagascar+en+quarts+%21+via+%40wiwsport" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"/> </noscript> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script>  <script type="text/javascript">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</script> 
 <script type="text/javascript" data-cfasync="false">__gaTracker( 'ec:addImpression', {"name":"Maillot Ext\u00e9rieur S\u00e9n\u00e9gal","category":"Pays","variant":"Maillot Ext\u00e9rieur S\u00e9n\u00e9gal","position":1,"price":"8000"} );
__gaTracker( 'ec:addImpression', {"name":"Maillot Domicile S\u00e9n\u00e9gal","category":"Pays","variant":"Maillot Domicile S\u00e9n\u00e9gal","position":2,"price":"8000"} );
__gaTracker('send', {
	'hitType' : 'event',
	'eventCategory' : 'Products',
	'eventAction' : 'Impression',
	'eventLabel': 'Impression',
	'nonInteraction' : true,
} );</script> 
 <script type="text/javascript" data-cfasync="false">jQuery( '.products .post-19924 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"Maillot Ext\u00e9rieur S\u00e9n\u00e9gal","brand":"","category":"Pays","variant":"Maillot Ext\u00e9rieur S\u00e9n\u00e9gal","quantity":1,"position":"","price":"8000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'Maillot Ext&eacute;rieur S&eacute;n&eacute;gal',
				});
			});
jQuery( '.products .post-19952 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"Maillot Domicile S\u00e9n\u00e9gal","brand":"","category":"Pays","variant":"Maillot Domicile S\u00e9n\u00e9gal","quantity":1,"position":"","price":"8000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'Maillot Domicile S&eacute;n&eacute;gal',
				});
			});</script>  <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min-1.10.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress-2.6.18.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard-1562631117.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.3.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.6.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.6.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var yoast_wcseo_local_translations = {"select2":"disabled"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/wpseo-local/js/dist/wp-seo-local-checkout-1150.min-11.5.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/comment-reply.min-a64c728a4e59d04f35e7e0ae305e8ab4.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/wp-mediaelement.min-a64c728a4e59d04f35e7e0ae305e8ab4.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"71499","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"wiwsport.com"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-5.0.2.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.0.2'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/js/plugin.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/jnews-push-notification/assets/js/plugin-5.0.0.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/wp-embed.min-a64c728a4e59d04f35e7e0ae305e8ab4.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min-6.0.3.js' defer></script> <script async="async" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/akismet/_inc/form-4.1.2.js'></script> <script type="text/javascript">jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"CAN 2019 : la Tunisie s&rsquo;offre le Ghana et rejoint Madagascar en quarts !","published":"2019-07-08 21:57:57","updated":"2019-07-08 21:59:16"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/","name":"Equipe nationale"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/can-2019\/","name":"#SUNUCAN"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":7,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/","name":"Equipe nationale"}},{"@type":"ListItem","position":8,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/can-2019\/","name":"#SUNUCAN"}}]}</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://wiwsport.com/v2/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&display=swap" /></noscript><noscript><link rel="stylesheet" href="https://wiwsport.com/v2/wp-content/cache/min/1/586f3c78e225540b6ba8e2489a7a74be.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.5.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1562631118 -->