<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><title>Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba - Football</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <script type="text/javascript">var jnews_ajax_url = 'https://wiwsport.com/?ajax-request=jnews';</script> <meta name="geo.placename" content="" /><meta name="geo.position" content="14.713676;-17.469276" /><meta name="geo.region" content="SN" /><meta name="description" content="Ça chauffe entre le Wydad et l’Espérance de Tunis qui s’affrontent en ce moment en finale de la Ligue des Champions, sur la pelouse du stade olympique de"/><link rel="canonical" href="https://wiwsport.com/2019/05/31/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba - Football" /><meta property="og:description" content="Ça chauffe entre le Wydad et l’Espérance de Tunis qui s’affrontent en ce moment en finale de la Ligue des Champions, sur la pelouse du stade olympique de" /><meta property="og:url" content="https://wiwsport.com/2019/05/31/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:tag" content="depuis" /><meta property="article:tag" content="esperance" /><meta property="article:tag" content="heure" /><meta property="article:tag" content="interrompu" /><meta property="article:tag" content="signale" /><meta property="article:tag" content="Suite" /><meta property="article:tag" content="wydad" /><meta property="article:section" content="Football" /><meta property="article:published_time" content="2019-05-31T23:36:43+00:00" /><meta property="article:modified_time" content="2019-05-31T23:47:56+00:00" /><meta property="og:updated_time" content="2019-05-31T23:47:56+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n.jpg" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="618" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ça chauffe entre le Wydad et l’Espérance de Tunis qui s’affrontent en ce moment en finale de la Ligue des Champions, sur la pelouse du stade olympique de" /><meta name="twitter:title" content="Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba - Football" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n.jpg" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//cdn.shortpixel.ai' /><link rel='dns-prefetch' href='//ajax.cloudflare.com' /><link rel='dns-prefetch' href='//googlesads.g.doubleclick.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//googletagservices.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Flux des commentaires" href="https://wiwsport.com/2019/05/31/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'football');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Khadim Gueye');
		__gaTracker('set', 'dimension4', '2019-05-31T23:36:43+00:00');
		__gaTracker('set', 'dimension5', 'depuis,esperance,heure,interrompu,signale,Suite,wydad');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window.google_analytics_uacct = 'UA-5351527-5';</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/css/dist/block-library/style.min-f498baeffc14d40999254c0a4bc753f4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wc-block-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/blocks/style-75dbbd885655e6d02cf90cf95df0160d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/css/dashicons.min-f498baeffc14d40999254c0a4bc753f4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-general-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-bd68cba81ca09b7176295e9966ee37b7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-icons-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons-2fdd14c49e19e65a50a11c4960dac3fc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-0db615b5c58ca9896451f91839368e21.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-style-ltr-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr-bcbb2828981089b3afcd4dbac8dab4cf.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='contact-form-7-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/contact-form-7/includes/css/styles-9326bce10625dd684688b7582baef980.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='woocommerce-layout-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-f1f9e75f204d1fd610ff067f2e3afce9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='woocommerce-smallscreen-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><link data-minify="1" rel='preload' id='woocommerce-general-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-2ddc61c14d3d15a2fb9876e6f5848c61.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><link rel='preload' id='mediaelement-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-mediaelement-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/wp-mediaelement.min-f498baeffc14d40999254c0a4bc753f4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-frontend-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-4.0.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-style-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/style-4.0.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jeg-dynamic-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/uploads/jeg/jeg-zJyD4feiHY-f86b31df198650b55d0a3e4a04e11356.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jnews-push-notification-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-push-notification/assets/css/plugin-168dcf7c7cda8bdedfe0b56133e8f7c7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff!important}.sp-calendar tbody a{color:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{background:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{color:#222222!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#339966!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#339966!important}.sp-highlight,.sp-calendar td#today{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5!important;border-right-color:#e5e5e5!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966!important}.sp-table-caption{display:none!important}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min-7.6.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min-3.6.4.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-0be7ab29dfcb90355ca37cf593b0118b.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelement-migrate.min-f498baeffc14d40999254c0a4bc753f4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://wiwsport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/v2/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wiwsport.com/?p=64137' /><link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fesperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fesperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba%2F&#038;format=xml" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script>fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-3.6.4-1.9.10"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.6.4",
    "pluginVersion": "1.9.10"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez pour vous abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://wiwsport.com/2019/05/31/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba/amp/">  <script type="text/javascript">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</script>  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /> <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/wiwsport/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <style type="text/css" id="wp-custom-css">.jeg_post_excerpt,.jeg_readmore,.sp-event-list th,.wp-caption-text,.jeg_meta_footer clearfix{display:none!important}.jeg_postblock_heading .jeg_meta_date,.jeg_postblock_content .jeg_meta_date{display:none}.jeg_postblock{margin-bottom:0}.amp2{background-color:#396;color:#FFF;padding-left:5px;padding-right:5px}.amp1{background-color:#7c3331;color:#FFF;padding-left:5px;padding-right:5px}.amp3{background-color:#000;color:#FFF;padding-left:5px;padding-right:5px}.woocommerce-store-notice,p.demo_store{background-color:#396}.popularpost_meta{display:none}.ins.adsbygoogle,.adsbygoogle{background:transparent!important}.comment-form-url{display:none!important}.woocommerce.widget_shopping_cart .buttons a{margin-right:0;margin-bottom:0}.jeg_mobile_wrapper{background-image:url("")!important}.centrer{text-align:center}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-64137 single-format-standard woocommerce-no-js jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.2 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:90px"
data-ad-client="ca-pub-9120523919163473"
data-ad-slot="9286904642"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-30368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default" ><a href="https://wiwsport.com/"><i style='color: #339966' class='jeg_font_menu fa fa-home'></i> </a></li><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 5px; font-size: 12px;">RÉSULTATS</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;">BOUTIQUE</span></a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"> </a></div></div><div class="jeg_nav_item jeg_nav_html"></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default" ><a href="https://wiwsport.com/"><i style='color: #339966' class='jeg_font_menu fa fa-home'></i> </a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 5px; font-size: 12px;">RÉSULTATS</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;">BOUTIQUE</span></a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 3px; font-size: 12px;">RÉSULTATS</span></a>  <a href="/boutique"><span class="amp2" style="padding: 3px; font-size: 12px;">BOUTIQUE</span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://wiwsport.com/2019/05/31/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba/" data-title="Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba" data-id="64137"  data-prev="https://wiwsport.com/2019/05/31/fiba-afroleague-maodo-nguirane-au-top-des-meilleures-performances/" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_i2QuPpZtyT{width:970px!important;height:250px!important}@media (max-width:1199px){.adsslot_i2QuPpZtyT{width:970px!important;height:250px!important}}@media (max-width:767px){.adsslot_i2QuPpZtyT{width:336px!important;height:280px!important}}</style><ins class="adsbygoogle adsslot_i2QuPpZtyT" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://wiwsport.com">Accueil</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://wiwsport.com/football/">Football</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2019/05/31/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba/">il y a 18 heures</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://wiwsport.com/football/" rel="category tag">Football</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:64.4%"><img title = "61869386_633871353745511_4083192495972810752_n-750x483 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   "width="750" height="483" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n-750x483.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt = "61869386_633871353745511_4083192495972810752_n-750x483 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n-750x483.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n-300x193.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n-768x494.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n-128x82.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n-600x386.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n.jpg 960w" sizes="(max-width: 750px) 100vw, 750px" /></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fesperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Esp%C3%A9rance%2FWydad+interrompu+depuis+une+heure+suite+%C3%A0+un+but+signal%C3%A9+hors-jeu+par+El+H.+Malick+Samba+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fesperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="whatsapp://send?text=Esp%C3%A9rance%2FWydad+interrompu+depuis+une+heure+suite+%C3%A0+un+but+signal%C3%A9+hors-jeu+par+El+H.+Malick+Samba%0Ahttps%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fesperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><div class="share-secondary"> <a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fesperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba%2F&media=https://wiwsport.com/v2/wp-content/uploads/2019/05/61869386_633871353745511_4083192495972810752_n.jpg&description=Esp%C3%A9rance%2FWydad+interrompu+depuis+une+heure+suite+%C3%A0+un+but+signal%C3%A9+hors-jeu+par+El+H.+Malick+Samba" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><span style="font-size: 18pt">Ça chauffe entre le Wydad et l’Espérance de Tunis qui s’affrontent en ce moment en finale de la Ligue des Champions, sur la pelouse du stade olympique de Radès en Tunisie, nous apprend lesiteinfo. Le gambien, Bakary Gassama, est l’arbitre central, assisté par deux sénégalais, Djibril Camara et El Hadji Malick Samba.</span></p><p>Les deux clubs se sont livrés un combat acharné en première mi-temps qui s’est soldée par une victoire des locaux. Youcef Belaili est en effet parvenu à donner l’avantage aux Tunisiens à la 41e minute de la rencontre. Au retour des vestiaires, les hommes de Faouzi Benzarti ont fait les pieds et les mains pour égaliser.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_QZ0nfdr5bi{width:336px!important;height:280px!important}@media (max-width:1199px){.adsslot_QZ0nfdr5bi{width:336px!important;height:280px!important}}@media (max-width:767px){.adsslot_QZ0nfdr5bi{width:336px!important;height:280px!important}}</style><ins class="adsbygoogle adsslot_QZ0nfdr5bi" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="1769298354"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><p>Le Wydad a pu trembler les filets mais l’arbitre de la rencontre, Bakary Gasssama, a refusé le but, signalé hors-jeu par son assistant sénégalais, El Hadji Malick Samba. Un but pourtant valable, de Walid El Karti.</p><p>Le match est interrompu depuis presque une heure. Les joueurs du Wydad refusent de poursuivre le match. C’est la confusion totale au stade olympique de Radès en Tunisie. Pour rappel, le match aller s’était soldé par un nul (1-1).</p><p>wiwsport.com</p><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><br/><div
class="elfsight-widget-youtube-gallery elfsight-widget"
data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCNYLFtBc8xx0SVuY9_ECFYQ%22%2C%22sourceGroups%22%3Anull%2C%22headerVisible%22%3Atrue%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22channelName%22%2C%22banner%22%2C%22subscribeButton%22%5D%2C%22headerChannelName%22%3A%22Abonnez-vous%20%5Cu00e0%20notre%20cha%5Cu00eene%20YouTube%22%2C%22headerChannelDescription%22%3Anull%2C%22headerChannelLogo%22%3Anull%2C%22headerChannelBanner%22%3A%22%22%2C%22contentColumns%22%3A2%2C%22contentRows%22%3A1%2C%22contentGutter%22%3A20%2C%22contentResponsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A1%2C%22rows%22%3A%222%22%2C%22gutter%22%3A%2220%22%7D%2C%7B%22minWidth%22%3A%22600%22%2C%22columns%22%3A%221%22%2C%22rows%22%3A%222%22%2C%22gutter%22%3A%2220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A%222%22%2C%22rows%22%3A%221%22%2C%22gutter%22%3A%2220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22classic%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22title%22%2C%22duration%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22dislikesCounter%22%2C%22likesRatio%22%2C%22share%22%2C%22date%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Afalse%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Afalse%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A600%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Atrue%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A0%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22custom%22%2C%22colorHeaderBg%22%3A%22rgb%28250%2C%20250%2C%20250%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.92%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderCounters%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorGroupsBg%22%3A%22rgb%28250%2C%20250%2C%20250%29%22%2C%22colorGroupsLink%22%3A%22rgb%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoBg%22%3A%22rgb%28252%2C%20252%2C%20252%29%22%2C%22colorVideoOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.95%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgba%2834%2C%2034%2C%2034%2C%200.81%29%22%2C%22colorVideoTitle%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoDate%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorVideoDescription%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoAnchor%22%3A%22rgb%2826%2C%20137%2C%20222%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorVideoCounters%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupAnchor%22%3A%22rgb%2826%2C%20137%2C%20222%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupChannelName%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupViewsCounter%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28207%2C%20207%2C%20207%29%22%2C%22colorPopupLikesCounter%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupShare%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDate%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupDescription%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupControls%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorPopupControlsHover%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentBg%22%3A%22rgb%28252%2C%20252%2C%20252%29%22%2C%22colorContentArrows%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%201%29%22%2C%22colorContentScrollbarBg%22%3A%22rgb%28204%2C%20204%2C%20204%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.4%29%22%2C%22lang%22%3A%22fr%22%2C%22adsClient%22%3Anull%2C%22adsSlotsContent%22%3Anull%2C%22adsSlotsPopup%22%3Anull%2C%22noCookies%22%3Atrue%2C%22cacheTime%22%3A3600%2C%22key%22%3A%22%22%7D"
data-elfsight-youtube-gallery-version="3.2.0"></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://wiwsport.com/2019/05/31/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba/" data-title="Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba" data-id="64137"  data-prev="https://wiwsport.com/2019/05/31/fiba-afroleague-maodo-nguirane-au-top-des-meilleures-performances/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/31/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://wiwsport.com/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='64137' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0537826119" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p></form></div></div><div class='ads-wrapper  '></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cf2b3143f5bf"><h3 class="jeg_block_title"><span>Top5</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-64123 post type-post status-publish format-standard has-post-thumbnail hentry category-football tag-aliou tag-cisse tag-diouf tag-hadji tag-reagit tag-selection"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/05/31/pre-selection-de-aliou-cisse-el-hadji-diouf-reagit-sur-la-non-selection-de-kara-mbodji/"><div class="thumbnail-container  size-715 "><img title = "61439547_394828268032214_2551305441061634048_n-350x250 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   "width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/61439547_394828268032214_2551305441061634048_n-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt = "61439547_394828268032214_2551305441061634048_n-350x250 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/61439547_394828268032214_2551305441061634048_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2019/05/61439547_394828268032214_2551305441061634048_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/05/61439547_394828268032214_2551305441061634048_n-750x536.png 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a></div><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/05/31/pre-selection-de-aliou-cisse-el-hadji-diouf-reagit-sur-la-non-selection-de-kara-mbodji/" data-num="01">CAN 2019 : El Hadji Diouf réagit sur la non-sélection de Kara Mbodji !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fpre-selection-de-aliou-cisse-el-hadji-diouf-reagit-sur-la-non-selection-de-kara-mbodji%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=CAN+2019+%3A+El+Hadji+Diouf+r%C3%A9agit+sur+la+non-s%C3%A9lection+de+Kara+Mbodji+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fpre-selection-de-aliou-cisse-el-hadji-diouf-reagit-sur-la-non-selection-de-kara-mbodji%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-63989 post type-post status-publish format-video has-post-thumbnail hentry category-can-2019 tag-aliou tag-cisse tag-convocation tag-decide tag-justifie tag-mbodj tag-video post_format-post-format-video"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/05/31/video-can-2019-aliou-cisse-justifie-la-non-convocation-de-kara-mbodj-jai-decide-de-ne-pas-lintegrer-dans-leffectif/" data-num="02">Vidéo- CAN 2019: Aliou Cissé justifie la non convocation de Kara Mbodj: « Pourquoi j&rsquo;ai décidé&#8230; »</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fvideo-can-2019-aliou-cisse-justifie-la-non-convocation-de-kara-mbodj-jai-decide-de-ne-pas-lintegrer-dans-leffectif%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Vid%C3%A9o-+CAN+2019%3A+Aliou+Ciss%C3%A9+justifie+la+non+convocation+de+Kara+Mbodj%3A+%C2%AB%C2%A0Pourquoi+j%E2%80%99ai+d%C3%A9cid%C3%A9%E2%80%A6%C2%A0%C2%BB+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fvideo-can-2019-aliou-cisse-justifie-la-non-convocation-de-kara-mbodj-jai-decide-de-ne-pas-lintegrer-dans-leffectif%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-63935 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-aliou tag-cisse tag-mbdodji tag-zappe"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/05/31/can-2019-aliou-cisse-zappe-kara-mbdodji/" data-num="03">Can 2019 : Aliou Cissé zappe Kara Mbodj</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fcan-2019-aliou-cisse-zappe-kara-mbdodji%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Can+2019+%3A+Aliou+Ciss%C3%A9+zappe+Kara+Mbodj+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fcan-2019-aliou-cisse-zappe-kara-mbdodji%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-63948 post type-post status-publish format-video has-post-thumbnail hentry category-can-2019 tag-convoques tag-henry tag-jouteurs tag-mbodj tag-officiel tag-saivet post_format-post-format-video"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/05/31/officiel-25-jouteurs-convoques-sans-kara-mbodj-avec-sidy-sarr-et-henry-saivet/" data-num="04">Can 2019-Officiel  : 25 joueurs convoqués, sans Kara Mbodj avec Sidy Sarr et Henry Saivet</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fofficiel-25-jouteurs-convoques-sans-kara-mbodj-avec-sidy-sarr-et-henry-saivet%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Can+2019-Officiel++%3A+25+joueurs+convoqu%C3%A9s%2C+sans+Kara+Mbodj+avec+Sidy+Sarr+et+Henry+Saivet+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F31%2Fofficiel-25-jouteurs-convoques-sans-kara-mbodj-avec-sidy-sarr-et-henry-saivet%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-64157 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-convocation tag-explique tag-mamadou tag-preselectionne tag-rejette tag-rsquo tag-samassa"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/06/01/can-2019-mali-preselectionne-mamadou-samassa-rejette-sa-convocation-et-sexplique/" data-num="05">CAN 2019- Mali : Présélectionné, Mamadou Samassa rejette sa convocation et s&rsquo;explique</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F06%2F01%2Fcan-2019-mali-preselectionne-mamadou-samassa-rejette-sa-convocation-et-sexplique%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=CAN+2019-+Mali+%3A+Pr%C3%A9s%C3%A9lectionn%C3%A9%2C+Mamadou+Samassa+rejette+sa+convocation+et+s%E2%80%99explique+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F06%2F01%2Fcan-2019-mali-preselectionne-mamadou-samassa-rejette-sa-convocation-et-sexplique%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_social_counter" id="jnews_social_counter-11"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cf2b3144f471"><h3 class="jeg_block_title"><span>Suivez-nous</span></h3></div><ul class="jeg_socialcounter col4 light"><li class="jeg_facebook"> <a href="https://www.facebook.com/wiwsport" target="_blank"><i class="fa fa-facebook"></i> <span>905k</span> <small>Fans</small> </a></li><li class="jeg_twitter"> <a href="https://twitter.com/wiwsport" target="_blank"><i class="fa fa-twitter"></i> <span>25.8k</span> <small>Abonnés</small> </a></li><li class="jeg_instagram"> <a href="https://instagram.com/wiwsport" target="_blank"><i class="fa fa-instagram"></i> <span>101.5k</span> <small>Abonnés</small> </a></li><li class="jeg_youtube"> <a href="https://www.youtube.com/channel/UCNYLFtBc8xx0SVuY9_ECFYQ?sub_confirmation=1" target="_blank"><i class="fa fa-youtube"></i> <span>31.3k</span> <small>Abonnés</small> </a></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div  class='jeg_ad jeg_ad_module jnews_module_64137_0_5cf2b3144fc72 jeg_ads_hide_phone  '><div class='ads-wrapper'><div class=""><style type='text/css' scoped>.adsslot_uE0WSxgylD{width:300px!important;height:600px!important}@media (max-width:1199px){.adsslot_uE0WSxgylD{width:300px!important;height:250px!important}}</style><ins class="adsbygoogle adsslot_uE0WSxgylD" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2032564925"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-64137 single-format-standard woocommerce-no-js jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.2 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Dernières news</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-64211 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-alain tag-ancien tag-coach tag-giresse tag-sadio tag-senegal tag-spontane"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/06/01/alain-giresse-ancien-coach-senegal-tout-est-spontane-dans-le-jeu-de-sadio-mane/"><div class="thumbnail-container  size-715 "><img title = "20992357-24219976-120x86 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/20992357-24219976-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "20992357-24219976-120x86 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/20992357-24219976-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2019/06/20992357-24219976-350x250.png 350w" sizes="(max-width: 120px) 100vw, 120px" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/06/01/alain-giresse-ancien-coach-senegal-tout-est-spontane-dans-le-jeu-de-sadio-mane/">Alain Giresse, ancien coach Sénégal : « Tout est spontané dans le jeu de Sadio Mané »</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 1 Juin. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-64199 post type-post status-publish format-standard has-post-thumbnail hentry category-lamb tag-alerte tag-lutteurs tag-maximale"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/06/01/reug-reug-gris-2-alerte-maximale-chez-les-deux-lutteurs/"><div class="thumbnail-container  size-715 "><img title = "reug-reug-gris-2-lutte-senegalaise-120x86 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/reug-reug-gris-2-lutte-senegalaise-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "reug-reug-gris-2-lutte-senegalaise-120x86 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/reug-reug-gris-2-lutte-senegalaise-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/06/reug-reug-gris-2-lutte-senegalaise-350x250.jpeg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/06/reug-reug-gris-2-lutte-senegalaise-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/06/01/reug-reug-gris-2-alerte-maximale-chez-les-deux-lutteurs/">Reug Reug/Gris 2 : Alerte maximale chez les deux lutteurs !</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 1 Juin. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-64197 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 category-actu-des-lions tag-honneur tag-moussa tag-premier tag-rsquo tag-senegalais tag-wague"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/06/01/moussa-wague-un-honneur-detre-le-premier-senegalais-du-barca/"><div class="thumbnail-container  size-715 "><img title = "senegal_wague_moussa_240618-750x410-120x86 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/senegal_wague_moussa_240618-750x410-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "senegal_wague_moussa_240618-750x410-120x86 Espérance/Wydad interrompu depuis une heure suite à un but signalé hors-jeu par El H. Malick Samba Football   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/senegal_wague_moussa_240618-750x410-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/06/senegal_wague_moussa_240618-750x410-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/06/01/moussa-wague-un-honneur-detre-le-premier-senegalais-du-barca/">Vidéo &#8211; Moussa Wagué : « Un honneur d&rsquo;être le premier Sénégalais du Barça »</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 1 Juin. 19</div></div></div></div></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_categories" id="categories-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Choisissez un sport</span></h3></div><ul><li class="cat-item cat-item-92"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="cat-item cat-item-84"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="cat-item cat-item-85"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="cat-item cat-item-75"><a href="https://wiwsport.com/basket/">Basket</a></li><li class="cat-item cat-item-82"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li><li class="cat-item cat-item-1648"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="cat-item cat-item-6564"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="cat-item cat-item-71"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="cat-item cat-item-9244"><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">CAN 2019</a></li><li class="cat-item cat-item-8008"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="cat-item cat-item-65"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="cat-item cat-item-83"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="cat-item cat-item-9135"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="cat-item cat-item-1649"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="cat-item cat-item-63"><a href="https://wiwsport.com/football/">Football</a></li><li class="cat-item cat-item-1514"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="cat-item cat-item-1520"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="cat-item cat-item-86"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="cat-item cat-item-10218"><a href="https://wiwsport.com/jeux-olympiques-2022/">Jeux Olympiques 2022</a></li><li class="cat-item cat-item-72"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="cat-item cat-item-22747"><a href="https://wiwsport.com/football/actu-des-lions/ligue-des-champions/">Ligue des Champions</a></li><li class="cat-item cat-item-66"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li><li class="cat-item cat-item-17423"><a href="https://wiwsport.com/lutte/">Lutte</a></li><li class="cat-item cat-item-17424"><a href="https://wiwsport.com/lamb/lutte-lamb/">Lutte</a></li><li class="cat-item cat-item-87"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="cat-item cat-item-9548"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li><li class="cat-item cat-item-7987"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="cat-item cat-item-1"><a href="https://wiwsport.com/non-classe/">Non classé</a></li><li class="cat-item cat-item-88"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="cat-item cat-item-6897"><a href="https://wiwsport.com/football/equipe-nationale/russie-2018/">Russie 2018</a></li><li class="cat-item cat-item-22737"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li class="cat-item cat-item-89"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="cat-item cat-item-91"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li><li class="cat-item cat-item-67"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="cat-item cat-item-6563"><a href="https://wiwsport.com/basket/transferts-basket/">Transferts</a></li><li class="cat-item cat-item-22736"><a href="https://wiwsport.com/football/equipe-nationale/u-20/">U-20</a></li><li class="cat-item cat-item-90"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li></ul></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_media_image" id="media_image-3"><a href="http://wiwsport.com"><img width="478" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" sizes="(max-width: 478px) 100vw, 478px" /></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-3"><div class="jeg_social_wrap "><p> <strong>Suivez-nous</strong></p><div class="socials_widget   rounded"> <a href="https://www.facebook.com/wiwsport" target="_blank" class="jeg_facebook"> <i class="fa fa-facebook" ></i> </a><a href="https://twitter.com/wiwsport" target="_blank" class="jeg_twitter"> <i class="fa fa-twitter" ></i> </a><a href="https://www.instagram.com/wiwsport" target="_blank" class="jeg_instagram"> <i class="fa fa-instagram" ></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target="_blank" class="jeg_youtube"> <i class="fa fa-youtube-play" ></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target="_blank" class="jeg_linkedin"> <i class="fa fa-linkedin" ></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target="_blank" class="jeg_pinterest"> <i class="fa fa-pinterest" ></i> </a></div></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-38084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38084"><a href="https://wiwsport.com/">Accueil</a></li><li id="menu-item-38079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38079"><a href="https://wiwsport.com/boutique/">Boutique</a></li><li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-38078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38078"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-38077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38077"><a href="https://wiwsport.com/contact/">Contact</a></li></ul></div><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">Résultats</span></a></li><li id="menu-item-30619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30619"><a href="https://wiwsport.com/videos/"><span class="amp1" style="padding: 10px; font-size: 14px;">Vidéos</span></a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9314"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-44247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44247"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44248"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 &#8211; Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"></div><noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"/> </noscript> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script>  <script type="text/javascript">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</script>  <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min-1.10.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress-cf0f430d786151c4a639a6638367133b.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/contact-form-7/includes/js/scripts-81818ab1db20d74efdf966dc992db2c2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload-87dc6b6b4d906ebf03120fc67c1d8ebf.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.6.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.6.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var yoast_wcseo_local_translations = {"select2":"disabled"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/wpseo-local/js/dist/wp-seo-local-checkout-1130.min-11.3.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/comment-reply.min-f498baeffc14d40999254c0a4bc753f4.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/wp-mediaelement.min-f498baeffc14d40999254c0a4bc753f4.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"64137","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","autoload_limit":"25"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-4.0.7.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script> <![endif]--> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-checkout-field-editor/assets/js/wc-address-i18n-override-88d22b9f3063cd50ab84888216bf6d3a.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-push-notification/assets/js/plugin-54d514f4f67a133f6cdab5a48e6c6ab3.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/wp-embed.min-f498baeffc14d40999254c0a4bc753f4.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/akismet/_inc/form-17eee8f6342b0af761fe2277d4c97da8.js'></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery-9c068da0c8693206f70ca02c3e8a1dd5.js' defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2019\/05\/31\/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba\/"},"dateCreated":"2019-05-31 23:36:43","datePublished":"2019-05-31 23:36:43","dateModified":"2019-05-31 23:47:56","url":"https:\/\/wiwsport.com\/2019\/05\/31\/esperance-wydad-interrompu-depuis-une-heure-suite-a-un-but-signale-hors-par-el-h-malick-samba\/","headline":"Esp\u00e9rance\/Wydad interrompu depuis une heure suite \u00e0 un but signal\u00e9 hors-jeu par El H. Malick Samba","name":"Esp\u00e9rance\/Wydad interrompu depuis une heure suite \u00e0 un but signal\u00e9 hors-jeu par El H. Malick Samba","articleBody":"<span style=\"font-size: 18pt\">\u00c7a chauffe entre le Wydad et l\u2019Esp\u00e9rance de Tunis qui s\u2019affrontent en ce moment en finale de la Ligue des Champions, sur la pelouse du stade olympique de Rad\u00e8s en Tunisie, nous apprend lesiteinfo. Le gambien, Bakary Gassama, est l\u2019arbitre central, assist\u00e9 par deux s\u00e9n\u00e9galais, Djibril Camara et El Hadji Malick Samba.<\/span>\r\n\r\nLes deux clubs se sont livr\u00e9s un combat acharn\u00e9 en premi\u00e8re mi-temps qui s\u2019est sold\u00e9e par une victoire des locaux. Youcef Belaili est en effet parvenu \u00e0 donner l\u2019avantage aux Tunisiens \u00e0 la 41e minute de la rencontre. Au retour des vestiaires, les hommes de Faouzi Benzarti ont fait les pieds et les mains pour \u00e9galiser.\r\n\r\nLe Wydad a pu trembler les filets mais l\u2019arbitre de la rencontre, Bakary Gasssama, a refus\u00e9 le but, signal\u00e9 hors-jeu par son assistant s\u00e9n\u00e9galais, El Hadji Malick Samba. Un but pourtant valable, de Walid El Karti.\r\n\r\nLe match est interrompu depuis presque une heure. Les joueurs du Wydad refusent de poursuivre le match. C\u2019est la confusion totale au stade olympique de Rad\u00e8s en Tunisie. Pour rappel, le match aller s\u2019\u00e9tait sold\u00e9 par un nul (1-1).\r\n\r\nwiwsport.com","author":{"@type":"Person","name":"Khadim Gueye","url":"https:\/\/wiwsport.com\/author\/khadim\/"},"articleSection":["Football"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/05\/61869386_633871353745511_4083192495972810752_n.jpg","width":960,"height":618},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Esp\u00e9rance\/Wydad interrompu depuis une heure suite \u00e0 un but signal\u00e9 hors-jeu par El H. Malick Samba","published":"2019-05-31 23:36:43","updated":"2019-05-31 23:47:56"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}}]}</script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>window.lazyLoadOptions = {
                elements_selector: "iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://wiwsport.com/v2/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/css/dist/block-library/style.min-f498baeffc14d40999254c0a4bc753f4.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/blocks/style-75dbbd885655e6d02cf90cf95df0160d.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/css/dashicons.min-f498baeffc14d40999254c0a4bc753f4.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-general-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-bd68cba81ca09b7176295e9966ee37b7.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-icons-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons-2fdd14c49e19e65a50a11c4960dac3fc.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-0db615b5c58ca9896451f91839368e21.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-style-ltr-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr-bcbb2828981089b3afcd4dbac8dab4cf.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/contact-form-7/includes/css/styles-9326bce10625dd684688b7582baef980.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-f1f9e75f204d1fd610ff067f2e3afce9.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.4.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-2ddc61c14d3d15a2fb9876e6f5848c61.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='mediaelement-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/wp-mediaelement.min-f498baeffc14d40999254c0a4bc753f4.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-frontend-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-4.0.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/style-4.0.7.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jeg-dynamic-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/uploads/jeg/jeg-zJyD4feiHY-f86b31df198650b55d0a3e4a04e11356.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jnews-push-notification-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-push-notification/assets/css/plugin-168dcf7c7cda8bdedfe0b56133e8f7c7.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->