<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://wiwsport.com/xmlrpc.php" />
    			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<title>Ligue des Champions : Avec Ballo-Touré, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale contre Salzbourg</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /></noscript>
<meta name="description" content="Dos au mur, l&#039;AC Milan n&#039;a pas craqué et s&#039;est allé l&#039;emporter largement sur la pelouse du Dinamo Zagreb ce mardi (4-0). Le club de Fodé Ballo-Touré est en"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ligue des Champions : Avec Ballo-Touré, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale contre Salzbourg" />
<meta property="og:description" content="Dos au mur, l&#039;AC Milan n&#039;a pas craqué et s&#039;est allé l&#039;emporter largement sur la pelouse du Dinamo Zagreb ce mardi (4-0). Le club de Fodé Ballo-Touré est en" />
<meta property="og:url" content="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/" />
<meta property="og:site_name" content="wiwsport" />
<meta property="article:publisher" content="https://facebook.com/wiwsport/" />
<meta property="article:section" content="Ligue des Champions" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="og:image" content="https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1.jpg" />
<meta property="og:image:secure_url" content="https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="561" />
<meta property="og:image:alt" content="Ligue des Champions : Avec Ballo-Touré, l&rsquo;AC Milan explose le Dinamo Zagreb et s&rsquo;offre une finale contre Salzbourg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-10-25T21:27:40+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ligue des Champions : Avec Ballo-Touré, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale contre Salzbourg" />
<meta name="twitter:description" content="Dos au mur, l&#039;AC Milan n&#039;a pas craqué et s&#039;est allé l&#039;emporter largement sur la pelouse du Dinamo Zagreb ce mardi (4-0). Le club de Fodé Ballo-Touré est en" />
<meta name="twitter:site" content="@wiwsport" />
<meta name="twitter:creator" content="@wiwsport" />
<meta name="twitter:image" content="https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1.jpg" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Mbagnick Dione" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://wiwsport.com/#place","address":{"@type":"PostalAddress","streetAddress":"Cit\u00e9 Keur Gorgui","addressLocality":"Dakar","postalCode":"99341","addressCountry":"SN"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://wiwsport.com/#organization","name":"wiwsport.com","url":"https://wiwsport.com","email":"contact@wiwsport.com","address":{"@type":"PostalAddress","streetAddress":"Cit\u00e9 Keur Gorgui","addressLocality":"Dakar","postalCode":"99341","addressCountry":"SN"},"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","contentUrl":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","caption":"wiwsport.com","inLanguage":"fr-FR","width":"160","height":"65"},"contactPoint":[{"@type":"ContactPoint","telephone":"+221 338211390","contactType":"customer support"},{"@type":"ContactPoint","telephone":"+221 781507472","contactType":"customer support"}],"location":{"@id":"https://wiwsport.com/#place"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com","name":"wiwsport.com","publisher":{"@id":"https://wiwsport.com/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1.jpg","url":"https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1.jpg","width":"1000","height":"561","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/#webpage","url":"https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/","name":"Ligue des Champions : Avec Ballo-Tour\u00e9, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale contre Salzbourg","datePublished":"2022-10-25T21:27:40+00:00","dateModified":"2022-10-25T21:27:40+00:00","isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1.jpg"},"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/#author","name":"Mbagnick Dione","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/5f2023086bd61a0d043629c72ba86b86?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/5f2023086bd61a0d043629c72ba86b86?s=96&amp;d=mm&amp;r=g","caption":"Mbagnick Dione","inLanguage":"fr-FR"},"worksFor":{"@id":"https://wiwsport.com/#organization"}},{"@type":"NewsArticle","headline":"Ligue des Champions : Avec Ballo-Tour\u00e9, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale","datePublished":"2022-10-25T21:27:40+00:00","dateModified":"2022-10-25T21:27:40+00:00","articleSection":"Ligue des Champions","author":{"@id":"https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/#author"},"publisher":{"@id":"https://wiwsport.com/#organization"},"description":"Dos au mur, l&#039;AC Milan n&#039;a pas craqu\u00e9 et s&#039;est all\u00e9 l&#039;emporter largement sur la pelouse du Dinamo Zagreb ce mardi (4-0). Le club de Fod\u00e9 Ballo-Tour\u00e9 est en","copyrightYear":"2022","copyrightHolder":{"@id":"https://wiwsport.com/#organization"},"name":"Ligue des Champions : Avec Ballo-Tour\u00e9, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale","@id":"https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/#richSnippet","isPartOf":{"@id":"https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/#webpage"},"image":{"@id":"https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.sn' />
<link rel='dns-prefetch' href='//analytics.google.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.mailerlite.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//track.mailerlite.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Ligue des Champions : Avec Ballo-Touré, l&rsquo;AC Milan explose le Dinamo Zagreb et s&rsquo;offre une finale contre Salzbourg Flux des commentaires" href="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/wp-includes/css/dist/block-library/style.min.css?ver=d5391b2f8e7de7d0775393888e615ab0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://wiwsport.com/wp-includes/css/dashicons.min.css?ver=d5391b2f8e7de7d0775393888e615ab0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />

<link rel='stylesheet' id='sportspress-style-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='uap-automator-css-css'  href='https://wiwsport.com/wp-content/plugins/uncanny-automator/src/assets/legacy/css/automator.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wiwsport.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />

<link rel='stylesheet' id='font-awesome-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/main.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/pages.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/single.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/responsive.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/wp-content/themes/jnews/style.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.8.0' type='text/css' media='all' />
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-tournament-bracket .sp-event{border-color:#ffffff !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#ffffff !important}.sp-tournament-bracket .sp-event .sp-event-main, .sp-tournament-bracket .sp-team .sp-team-name{color:#222222 !important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important}</style><script type='text/javascript' src='https://wiwsport.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0' id='jquery-bracket-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-PBDVTD45K0' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-PBDVTD45K0");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://wiwsport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wiwsport.com/wp-json/wp/v2/posts/231710" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wiwsport.com/?p=231710' />
<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2022%2F10%2F25%2Fligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2022%2F10%2F25%2Fligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><meta name="apple-itunes-app" content="app-id=1551362424,app-argument=https://wiwsport.com">
<meta name="google-play-app" content="app-id=com.wiwmedia.wiwsport">
<meta name="google-play-app" content="com.wiwmedia.wiwsport" data-title="wiwsport">
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<meta name="twitter:app:name:iphone" content="wiwsport" />
<meta name="twitter:app:id:iphone" content="1551362424" />
<meta name="twitter:app:name:ipad" content="wiwsport" />
<meta name="twitter:app:id:ipad" content="1551362424" />
<meta name="twitter:app:name:googleplay" content="wiwsport" />
<meta name="twitter:app:id:googleplay" content="com.wiwmedia.wiwsport" />
<link rel="preload" href="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" as="image">
<link rel="preconnect" href="https://www.gstatic.com/">
<link rel="preconnect" href="https://www.google.com/">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://wiwsport.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/amp/">
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473" crossorigin="anonymous" type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/#organization","url":"https:\/\/wiwsport.com\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221781507472","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/#website","url":"https:\/\/wiwsport.com\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.jeg_slide_caption, .jnews_comment_container, .sp-event-details thead, .sp-event-list thead, .sp-table-caption, .tbl-next-up, .jeg_postblock_content .jeg_post_meta .jeg_meta_author, .jeg_readmore, .jeg_postblock_content .jeg_readmore, .jeg_post_meta .jeg_meta_date, .jeg_post_meta .jeg_meta_author, .jeg_postblock_content .jeg_post_excerpt, .jeg_autoload_separator .separator_bg, .jeg_authorbox, .jeg_post_tags, .jeg_post_meta .meta_left .jeg_meta_author, .jeg_meta_date::before { 
	display: none !important; 
}
.widget_jnews_social_counter, .widget_execphp {
	margin-bottom: 0px;
}
.amp1 {
	color : #FFFFFF;
	background : #339966 ;
	padding-left : 5px;
	padding-right : 5px;
}
.amp3 {
	color : #FFFFFF;
	background : #000000;
	padding-left : 5px;
	padding-right : 5px;
}
.amp2 {
	color : #FFFFFF;
	background : #741508;
	padding-left : 5px;
	padding-right : 5px;
}
.entry-content ins, .jnews_mobile_sticky_ads > * {
	background: none;
	}
.jeg_thumb .jeg_post_category a {
	background: #339966;
}
.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.sp-scoreboard-nav::before {
    color: white;
}
.sp-scoreboard-date, .sp-scoreboard-time {
    display : contents;
}
.sp-template-event-logos-block .team-logo img {
    height: 40px;
}
.sp-event-blocks .team-logo img {
    width: 40px;
}
.sp-template-event-logos-block .team-logo {
	    display: ruby;
}
.entry-header .meta_left > div {
    display: inline-block !important;
}
.jeg_postblock_content .wp-caption-text, .jeg_postblock_content .jeg_share_button {
display:none;	
}
.jeg_pl_lg_8 .jeg_postblock_content {
    max-width:inherit;
}
.jnews_mobile_sticky_ads>* {
    z-index: 10;
}
.content-inner .intro-text p::before {
  content: "(wiwsport.com) - ";
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-231710 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://wiwsport.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">			</a>
		</div>
	</div>
<div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a> </div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal/"><span style="font-size: 16px; color: black;"><b>VOTRE QUOTIDIEN DU JOUR&nbsp;</b>  Télécharger et lire gratuitement</span></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal/"><span class="amp1" style="padding: 5px; font-size: 14px;"> wiwsport Quotidien</span></a>&nbsp;
<a href="https://wiwsport.com/2022/09/02/telecharger1xbet/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>&nbsp;
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>&nbsp;</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://wiwsport.com/">
    	    <img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">    	</a>
    </div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal/"><span style="font-size: 16px; color: black;"><b>VOTRE QUOTIDIEN DU JOUR&nbsp;</b>  Télécharger et lire gratuitement</span></a></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal/"><span class="amp1" style="padding: 5px; font-size: 14px;"> wiwsport Quotidien</span></a>&nbsp;
<a href="https://wiwsport.com/2022/09/02/telecharger1xbet/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>&nbsp;
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>&nbsp;</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/">
		        <img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Quotidien</span></a>   </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/" data-title="Ligue des Champions : Avec Ballo-Touré, l&rsquo;AC Milan explose le Dinamo Zagreb et s&rsquo;offre une finale contre Salzbourg" data-id="231710"  data-prev="https://wiwsport.com/2022/10/25/partenariat-orange-signe-un-nouveau-accord-de-partenariat-de-4-ans-avec-la-fsf-et-la-lsfp/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_XYwU7gcq1V{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_XYwU7gcq1V{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_XYwU7gcq1V{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_XYwU7gcq1V" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins>
                            <script async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473' crossorigin='anonymous'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://wiwsport.com">Accueil</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://wiwsport.com/football/">Football</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://wiwsport.com/football/actu-des-lions/">Gaindés Football</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://wiwsport.com/football/actu-des-lions/ligue-des-champions/">Ligue des Champions</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Ligue des Champions : Avec Ballo-Touré, l&rsquo;AC Milan explose le Dinamo Zagreb et s&rsquo;offre une finale contre Salzbourg</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/">wiwsport.com - le mar 25 Oct. 2022 à 21h27 Gmt</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><div class="thumbnail-container" style="padding-bottom:56.1%"><img width="1000" height="561" src="https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="Ligue des Champions : Avec Ballo-Touré, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale contre Salzbourg - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1.jpg 1000w, https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1-300x168.jpg 300w, https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1-768x431.jpg 768w, https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1-128x72.jpg 128w, https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1-32x18.jpg 32w" sizes="(max-width: 1000px) 100vw, 1000px" title="Ligue des Champions : Avec Ballo-Touré, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale contre Salzbourg - wiwsport"></div></div>
						
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
															</div>

							<div class="content-inner ">
								<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- ADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="7347328829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="intro-text">
<p>Dos au mur, l&rsquo;AC Milan n&rsquo;a pas craqué et s&rsquo;est allé l&#8217;emporter largement sur la pelouse du Dinamo Zagreb ce mardi (4-0). Le club de Fodé Ballo-Touré est en très bonne posture pour la qualification.</p>
</div>
<p><span data-offset-key="951g5-0-0">L’AC Milan devait se réveiller en Ligue des Champions : c’est fait ! La formation italienne a assommé le Dinamo Zagreb ce mardi (0-4), au cours d’une partie animée de bout en bout. Une superbe opération puisque ce succès permet aux coéquipiers de Fodé Ballo-Touré &#8211; entré en jeu à</span><span data-offset-key="951g5-0-1"> la 70e &#8211; d&rsquo;être deuxièmes du groupe et donc en position de qualifiés lors de l&rsquo;ultime journée.</span></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_M3Hy0ahDi9{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_M3Hy0ahDi9{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_M3Hy0ahDi9{ width:300px !important; height:250px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_M3Hy0ahDi9" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4404560622"></ins>
                            <script async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473' crossorigin='anonymous'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<p><span data-offset-key="951g5-0-0">Dans un stade toujours compliqué, les joueurs de Stefano Pioli ont fait la différence grâce à des buts de Matteo Gabbia (39e), Rafael Leão (49e), Olivier Giroud (59e, s.p)</span><span data-offset-key="951g5-0-1"> et un contre son camp de Ljubicic (69e). Pour la dernière journée, dans huit jours, face à Salzbourg à San Siro, le Milan aura son destin entre ses mains : un succès ou un nul, et il validera sa qualification en huitièmes.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="fr" dir="ltr">A 𝐟𝐨𝐮𝐫midable performance 🙌<a href="https://twitter.com/hashtag/GNKDACM?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#GNKDACM</a> <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#UCL</a> <a href="https://twitter.com/hashtag/SempreMilan?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#SempreMilan</a> <a href="https://twitter.com/oppoitalia?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@oppoitalia</a> <a href="https://t.co/FR0bxEzUoe" target="_blank">pic.twitter.com/FR0bxEzUoe</a></p>
<p>&mdash; AC Milan (@acmilan) <a href="https://twitter.com/acmilan/status/1585011995430031360?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">October 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>wiwsport.com</strong></p>
								
								
															</div>


						</div>
						
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/" data-title="Ligue des Champions : Avec Ballo-Touré, l&rsquo;AC Milan explose le Dinamo Zagreb et s&rsquo;offre une finale contre Salzbourg" data-id="231710"  data-prev="https://wiwsport.com/2022/10/25/partenariat-orange-signe-un-nouveau-accord-de-partenariat-de-4-ans-avec-la-fsf-et-la-lsfp/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-51"><div  class='jeg_ad jeg_ad_module jnews_module_231710_0_635854d09d828   '><div class='ads-wrapper'><div class=''><!-- wiw-pave-side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="6602365327"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_231710_1_635854d09d953  normal ">
                <h3 class="jeg_block_title"><a href='https://wiwsport.com/2022/09/02/telecharger1xbet/'><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
                
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-37"><div  class='jeg_ad jeg_ad_module jnews_module_231710_2_635854d09d988   '><div class='ads-wrapper'><a href='https://wiwsport.com/2022/09/02/telecharger1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='Télécharger 1xBet' data-pin-no-hover="true">
							</a><a href='https://wiwsport.com/2022/09/02/telecharger1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='Télécharger 1xBet' data-pin-no-hover="true">
							</a><a href='https://wiwsport.com/2022/09/02/telecharger1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='Télécharger 1xBet' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-49"><div  class='jeg_ad jeg_ad_module jnews_module_231710_3_635854d09db2e   '><div class='ads-wrapper'><div class=''><!-- wiw-sky-side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="2032564925"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-231710 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_231710_4_635854d09e635  normal " data-unique="jnews_module_231710_4_635854d09e635">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernières news</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/10/1244222376-2048x2048-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Ligue des Champions : Avec Ballo-Touré, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale contre Salzbourg - wiwsport" title="Ligue des Champions : Avec Ballo-Touré, l&#039;AC Milan explose le Dinamo Zagreb et s&#039;offre une finale contre Salzbourg - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/">Ligue des Champions : Avec Ballo-Touré, l&rsquo;AC Milan explose le Dinamo Zagreb et s&rsquo;offre une finale contre Salzbourg</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/10/25/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg/"><i class="fa fa-clock-o"></i> mar 25 Oct. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Dos au mur, l'AC Milan n'a pas craqué et s'est allé l'emporter largement sur la pelouse du Dinamo Zagreb ce...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/10/25/partenariat-orange-signe-un-nouveau-accord-de-partenariat-de-4-ans-avec-la-fsf-et-la-lsfp/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/10/fsf-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Partenariat : Orange signe un nouveau partenariat de 4 ans avec la FSF et la LSFP - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/10/fsf-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/10/fsf-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Partenariat : Orange signe un nouveau partenariat de 4 ans avec la FSF et la LSFP - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/10/25/partenariat-orange-signe-un-nouveau-accord-de-partenariat-de-4-ans-avec-la-fsf-et-la-lsfp/">Partenariat : Orange signe un nouveau partenariat de 4 ans avec la FSF et la LSFP</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/10/25/partenariat-orange-signe-un-nouveau-accord-de-partenariat-de-4-ans-avec-la-fsf-et-la-lsfp/"><i class="fa fa-clock-o"></i> mar 25 Oct. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Ce mardi, Orange a signé un nouvel accord de partenariat de 4 ans avec la Fédération Sénégalaise de Football et...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/10/25/ligue-des-champions-leipzig-dabdou-diallo-fait-tomber-le-real-madrid-et-se-rapproche-de-la-qualif/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/10/1436519578-612x612-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Ligue des Champions : Leipzig d&#039;Abdou Diallo fait tomber le Real Madrid et se rapproche de la qualif&#039; - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/10/1436519578-612x612-1-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/10/1436519578-612x612-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Ligue des Champions : Leipzig d&#039;Abdou Diallo fait tomber le Real Madrid et se rapproche de la qualif&#039; - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/10/25/ligue-des-champions-leipzig-dabdou-diallo-fait-tomber-le-real-madrid-et-se-rapproche-de-la-qualif/">Ligue des Champions : Leipzig d&rsquo;Abdou Diallo fait tomber le Real Madrid et se rapproche de la qualif&rsquo;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/10/25/ligue-des-champions-leipzig-dabdou-diallo-fait-tomber-le-real-madrid-et-se-rapproche-de-la-qualif/"><i class="fa fa-clock-o"></i> mar 25 Oct. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>En faisant subir au Real Madrid sa première défaite de la saison (3-2), Leipzig, qui a pu compter sur Abdou...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_231710_4_635854d09e635 = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_231710_5_635854d09fae1  normal " data-unique="jnews_module_231710_5_635854d09fae1">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/10/25/mondial-2022-lequateur-entame-sa-preparation-avec-9-joueurs-et-jouera-un-dernier-match-amical-contre-lirak/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/10/FZGWonzX0AE8BSb-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Mondial 2022 : L&#039;Equateur entame sa préparation avec 9 joueurs et jouera un dernier match amical contre l&#039;Irak - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/10/FZGWonzX0AE8BSb-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/10/FZGWonzX0AE8BSb-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Mondial 2022 : L&#039;Equateur entame sa préparation avec 9 joueurs et jouera un dernier match amical contre l&#039;Irak - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/10/25/mondial-2022-lequateur-entame-sa-preparation-avec-9-joueurs-et-jouera-un-dernier-match-amical-contre-lirak/">Mondial 2022 : L&rsquo;Equateur entame sa préparation avec 9 joueurs et jouera un dernier match amical contre l&rsquo;Irak</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/10/25/mondial-2022-lequateur-entame-sa-preparation-avec-9-joueurs-et-jouera-un-dernier-match-amical-contre-lirak/"><i class="fa fa-clock-o"></i> mar 25 Oct. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Adversaire du Sénégal, La Tri, qui a déjà entamé sa préparation, jouera un dernier match test contre l'Irak. En attendant...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/10/25/budget-coupe-du-monde-2022-le-ministre-des-sports-explique-cest-un-montant-total-de-14-milliards-jusquen-finale/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/10/EEC87ABD-BEF0-4474-BBF5-2418BDF77255-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Budget Coupe du Monde 2022 - Le ministre des sports explique « C’est un montant total de 14 milliards jusqu’à la finale … » - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/10/EEC87ABD-BEF0-4474-BBF5-2418BDF77255-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/10/EEC87ABD-BEF0-4474-BBF5-2418BDF77255-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Budget Coupe du Monde 2022 - Le ministre des sports explique « C’est un montant total de 14 milliards jusqu’à la finale … » - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/10/25/budget-coupe-du-monde-2022-le-ministre-des-sports-explique-cest-un-montant-total-de-14-milliards-jusquen-finale/">Budget Coupe du Monde 2022 &#8211; Le ministre des sports explique « C’est un montant total de 14 milliards jusqu’à la finale … »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/10/25/budget-coupe-du-monde-2022-le-ministre-des-sports-explique-cest-un-montant-total-de-14-milliards-jusquen-finale/"><i class="fa fa-clock-o"></i> mar 25 Oct. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>En conférence de presse hier, le ministre des sports a fait part de la somme total des dépenses prévisionnelles pour...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/10/24/yankhoba-diattara-250-billets-par-match-seront-offerts-aux-ressortissants-senegalais-residants-au-qatar-jusquen/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/10/maxresdefault-38-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Yankhoba Diatara : &quot;250 billets par match seront offerts aux ressortissants Sénégalais résidants au Qatar jusqu&#039;en...&quot; - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/10/maxresdefault-38-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/10/maxresdefault-38-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Yankhoba Diatara : &quot;250 billets par match seront offerts aux ressortissants Sénégalais résidants au Qatar jusqu&#039;en...&quot; - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/10/24/yankhoba-diattara-250-billets-par-match-seront-offerts-aux-ressortissants-senegalais-residants-au-qatar-jusquen/">Yankhoba Diatara : « 250 billets par match seront offerts aux ressortissants Sénégalais résidants au Qatar jusqu&rsquo;en&#8230; »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/10/24/yankhoba-diattara-250-billets-par-match-seront-offerts-aux-ressortissants-senegalais-residants-au-qatar-jusquen/"><i class="fa fa-clock-o"></i> lun 24 Oct. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>En conférence de presse ce lundi pou aborder les préparatifs de la Coupe du monde 2022 et faire le compte...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_231710_5_635854d09fae1 = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"65,83","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_231710_6_635854d0a600c  normal " data-unique="jnews_module_231710_6_635854d0a600c">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Journal wiwsport</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/10/25/journal-wiwsport-lire-le-n58-du-mardi-25-octobre/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n58-251022-COUV-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Journal wiwsport – Lire le n°58 du mardi 25 octobre - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n58-251022-COUV-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n58-251022-COUV-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Journal wiwsport – Lire le n°58 du mardi 25 octobre - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/10/25/journal-wiwsport-lire-le-n58-du-mardi-25-octobre/">Journal wiwsport – Lire le n°58 du mardi 25 octobre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/10/25/journal-wiwsport-lire-le-n58-du-mardi-25-octobre/"><i class="fa fa-clock-o"></i> mar 25 Oct. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Journal Gratuit, wiwsport vous offre tous les jours un tour de l’essentiel de l’actualité sportive du Sénégal. Télécharger la version...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/10/24/wiwsport-quotidien-lire-le-n57-du-lundi-24-octobre/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n57-241022-COUV-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="wiwsport Quotidien – Lire le n°57 du lundi 24 octobre - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n57-241022-COUV-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n57-241022-COUV-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="wiwsport Quotidien – Lire le n°57 du lundi 24 octobre - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/10/24/wiwsport-quotidien-lire-le-n57-du-lundi-24-octobre/">wiwsport Quotidien – Lire le n°57 du lundi 24 octobre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/10/24/wiwsport-quotidien-lire-le-n57-du-lundi-24-octobre/"><i class="fa fa-clock-o"></i> lun 24 Oct. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>wiwsport Quotidien, journal Gratuit, vous offre tous les jours un tour de l’essentiel de l’actualité sportive du Sénégal. Télécharger la...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/10/21/wiwsport-quotidien-lire-le-n56-du-vendredi-21-octobre/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n56-211022-COUV-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="wiwsport Quotidien – Lire le n°56 du vendredi 21 octobre - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n56-211022-COUV-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n56-211022-COUV-350x250.jpg 350w, https://wiwsport.com/wp-content/uploads/2022/10/wiwsport-n56-211022-COUV-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" title="wiwsport Quotidien – Lire le n°56 du vendredi 21 octobre - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/10/21/wiwsport-quotidien-lire-le-n56-du-vendredi-21-octobre/">wiwsport Quotidien – Lire le n°56 du vendredi 21 octobre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/10/21/wiwsport-quotidien-lire-le-n56-du-vendredi-21-octobre/"><i class="fa fa-clock-o"></i> ven 21 Oct. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>wiwsport Quotidien, journal Gratuit, vous offre tous les jours un tour de l’essentiel de l’actualité sportive du Sénégal. Télécharger la...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_231710_6_635854d0a600c = {"header_icon":"","first_title":"Journal wiwsport","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"","include_category":"58189","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> |  <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com/">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Handball Senegal | Match Senegal | Championnat Senegal | Senegal Foot | Coupe d'Afrique des nations de football | Equipe du Senegal | Equipe national du Senegal | Senegal Equipe | Sénégal | Le Senegal | Dakar | Coupe du Senegal | France Senegal 2002 | Foot Club | Sport Sénégal | Sport Senegal | Paris Foot | Sport en direct | Boxe | Sénégal Dakar | Le Sénégal | Live Sport | RTS | Senegal en direct | Foot en direct | Foot direct | Eurosports | Football direct | Vidéo | <a href="https://wiwsport.com/2022/09/02/telecharger1xbet/">Télécharger 1xBet</a> | <a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a> | Premier Bet Senegal | Sunubet | Pronostic | Pari foot Senegal |  <a href="https://bookmakers.sn">Bookmakers.sn</a> <br><br>
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px;font-size: 14px">Téléchargez l'application</span></a>      <a href="https://wiwsport.com/wiwsport-journal"><span class="amp1" style="padding: 5px;font-size: 14px"> wiwsport Quotidien </span></a><br><br>
© wiwmedia - Tous droits réservés</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-194099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194099"><a href="https://wiwsport.com/wiwsport-journal/"><span class="amp3" style="padding: 5px; font-size: 14px;">Journal wiwsport</span></a></li>
<li id="menu-item-184391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184391"><a href="https://wiwsport.com/resultats/"><span class="amp1" style="padding: 5px; font-size: 14px;">Résultats et Classements #LSFP</span></a></li>
<li id="menu-item-184300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184300"><a href="https://wiwsport.com/can2021/"><span class="amp2" style="padding: 5px; font-size: 14px;">CAN 2021 #MankoWutiNdamli</span></a></li>
<li id="menu-item-184301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184301"><a href="#">&#8212;&#8212;&#8211;</a></li>
<li id="menu-item-184231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-184231"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-219679"><a href="https://wiwsport.com/football/">L&rsquo;actu Football</a></li>
	<li id="menu-item-184282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184282"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a></li>
	<li id="menu-item-184284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-184284"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li>
	<li id="menu-item-184290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184290"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
	<li id="menu-item-184291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184291"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li>
	<li id="menu-item-184285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184285"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
	<ul class="sub-menu">
		<li id="menu-item-230119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230119"><a href="https://wiwsport.com/football/ligue-pro/">L&rsquo;actu Ligue Pro</a></li>
		<li id="menu-item-230117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230117"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classements</a></li>
		<li id="menu-item-230118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230118"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
	<li id="menu-item-184281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184281"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
	<li id="menu-item-184283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184283"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
	<li id="menu-item-184286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184286"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li>
	<li id="menu-item-184287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184287"><a href="https://wiwsport.com/football/teqball/">Teqball</a></li>
</ul>
</li>
<li id="menu-item-184229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184229"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-219678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219678"><a href="https://wiwsport.com/basket/">L&rsquo;actu Basket</a></li>
	<li id="menu-item-184258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184258"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a></li>
	<li id="menu-item-184259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184259"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li>
	<li id="menu-item-184260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184260"><a href="https://wiwsport.com/basket/actu-des-gaindes/nba/">NBA</a></li>
	<li id="menu-item-184257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184257"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li>
</ul>
</li>
<li id="menu-item-184233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184233"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-184230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184230"><a href="https://wiwsport.com/combat/">Combat</a>
<ul class="sub-menu">
	<li id="menu-item-184261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184261"><a href="https://wiwsport.com/combat/boxe/">Boxe</a></li>
	<li id="menu-item-184262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184262"><a href="https://wiwsport.com/combat/judo/">Judo</a></li>
	<li id="menu-item-184263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184263"><a href="https://wiwsport.com/combat/karate/">Karaté</a></li>
	<li id="menu-item-184264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184264"><a href="https://wiwsport.com/combat/kung-fu/">Kung-fu</a></li>
	<li id="menu-item-184265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184265"><a href="https://wiwsport.com/combat/lutte/">Lutte</a></li>
	<li id="menu-item-184266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184266"><a href="https://wiwsport.com/combat/mma/">MMA</a></li>
	<li id="menu-item-184267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184267"><a href="https://wiwsport.com/combat/taekwondo/">Taekwondo</a></li>
</ul>
</li>
<li id="menu-item-184227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184227"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-184296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184296"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-184232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184232"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-184237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184237"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-184235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184235"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-184234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184234"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-184295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184295"><a href="https://wiwsport.com/roller/">Roller</a></li>
<li id="menu-item-184292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184292"><a href="https://wiwsport.com/golf/">Golf</a></li>
<li id="menu-item-184294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184294"><a href="https://wiwsport.com/olympisme/">Olympisme</a></li>
<li id="menu-item-184299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184299"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-184228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184228"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li>
<li id="menu-item-184236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184236"><a href="https://wiwsport.com/tout-le-sport/">Tout le sport</a></li>
<li id="menu-item-220614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220614"><a href="https://wiwsport.com/international/">International</a></li>
<li id="menu-item-195954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195954"><a href="#">&#8212;&#8212;&#8211;</a></li>
<li id="menu-item-195953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195953"><a href="https://wiwsport.com/2022/09/02/telecharger1xbet/">Télécharger 1xbet</a></li>
<li id="menu-item-197039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197039"><a href="https://wiwsport.com/newsletter/">Newsletter</a></li>
<li id="menu-item-195955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195955"><a href="https://wiwsport.com/contact/">Contact</a></li>
<li id="menu-item-195956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-195956"><a href="https://wiwsport.com/mentions-legales/">Mentions légales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script>
<!-- End MailerLite Universal -->					<script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date()
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0]
							a.async = 1
							a.src = g
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

						ga('create', 'UA-5351527-5', 'auto')
						ga('send', 'pageview')
					</script>
					<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4' id='jquery-datatables-js'></script>
<script type='text/javascript' id='sportspress-js-extra'>
/* <![CDATA[ */
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.7.15' id='sportspress-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1666733264' id='sportspress-scoreboard-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.6.21' id='sportspress-tournaments-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/comment-reply.min.js?ver=d5391b2f8e7de7d0775393888e615ab0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.8.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.8.0' id='bgset-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/superfish.js?ver=10.8.0' id='superfish-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.8.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.8.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.8.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.8.0' id='parallax-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.8.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.8.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.8.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.8.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.8.0' id='chosen-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.8.0' id='magnific-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.8.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.8.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.8.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.8.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2022\/10\/25\/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"231710","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"6","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/main.js?ver=10.8.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.8.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.8.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.8.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.8.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=d5391b2f8e7de7d0775393888e615ab0' async='async' id='remote_sdk-js'></script>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class='ads_code'><!-- wiw-Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="9288662858"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2022\/10\/25\/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg\/"},"dateCreated":"2022-10-25 21:27:40","datePublished":"2022-10-25 21:27:40","dateModified":"2022-10-25 21:27:40","url":"https:\/\/wiwsport.com\/2022\/10\/25\/ligue-des-champions-avec-ballo-toure-lac-milan-explose-le-dinamo-zagreb-et-soffre-une-finale-contre-salzbourg\/","headline":"Ligue des Champions : Avec Ballo-Tour\u00e9, l&rsquo;AC Milan explose le Dinamo Zagreb et s&rsquo;offre une finale contre Salzbourg","name":"Ligue des Champions : Avec Ballo-Tour\u00e9, l&rsquo;AC Milan explose le Dinamo Zagreb et s&rsquo;offre une finale contre Salzbourg","articleBody":"<div class=\"intro-text\">\r\n\r\nDos au mur, l'AC Milan n'a pas craqu\u00e9 et s'est all\u00e9 l'emporter largement sur la pelouse du Dinamo Zagreb ce mardi (4-0). Le club de Fod\u00e9 Ballo-Tour\u00e9 est en tr\u00e8s bonne posture pour la qualification.\r\n\r\n<\/div>\r\n<span data-offset-key=\"951g5-0-0\">L\u2019AC Milan devait se r\u00e9veiller en Ligue des Champions : c\u2019est fait ! La formation italienne a assomm\u00e9 le Dinamo Zagreb ce mardi (0-4), au cours d\u2019une partie anim\u00e9e de bout en bout. Une superbe op\u00e9ration puisque ce succ\u00e8s permet aux co\u00e9quipiers de Fod\u00e9 Ballo-Tour\u00e9 - entr\u00e9 en jeu \u00e0<\/span><span data-offset-key=\"951g5-0-1\"> la 70e - d'\u00eatre deuxi\u00e8mes du groupe et donc en position de qualifi\u00e9s lors de l'ultime journ\u00e9e.<\/span>\r\n\r\n<span data-offset-key=\"951g5-0-0\">Dans un stade toujours compliqu\u00e9, les joueurs de Stefano Pioli ont fait la diff\u00e9rence gr\u00e2ce \u00e0 des buts de Matteo Gabbia (39e), Rafael Le\u00e3o (49e), Olivier Giroud (59e, s.p)<\/span><span data-offset-key=\"951g5-0-1\"> et un contre son camp de Ljubicic (69e). Pour la derni\u00e8re journ\u00e9e, dans huit jours, face \u00e0 Salzbourg \u00e0 San Siro, le Milan aura son destin entre ses mains : un succ\u00e8s ou un nul, et il validera sa qualification en huiti\u00e8mes.<\/span>\r\n\r\nhttps:\/\/twitter.com\/acmilan\/status\/1585011995430031360?s=20&amp;t=3fb6Ws-bH8JROywzN5zSfg\r\n\r\n<strong>wiwsport.com<\/strong>","author":{"@type":"Person","name":"Mbagnick Dione","url":"https:\/\/wiwsport.com\/author\/mbagnick\/"},"articleSection":["Ligue des Champions"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/wp-content\/uploads\/2022\/10\/1244222376-2048x2048-1.jpg","width":1000,"height":561},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Ligue des Champions : Avec Ballo-Tour\u00e9, l&rsquo;AC Milan explose le Dinamo Zagreb et s&rsquo;offre une finale contre Salzbourg","published":"2022-10-25 21:27:40","updated":"2022-10-25 21:27:40"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/","name":"Gaind\u00e9s Football"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/ligue-des-champions\/","name":"Ligue des Champions"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":7,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/","name":"Gaind\u00e9s Football"}},{"@type":"ListItem","position":8,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/ligue-des-champions\/","name":"Ligue des Champions"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script>(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1666733264 -->