<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Mercato : Prosper Mendy vers Saint-Etienne ?">
<meta property="og:site_name" content="wiwsport">
<meta property="og:description" content="Agent libre depuis son départ de Strømsgodset, Prosper Mendy devrait retrouver un club durant le prochain mercato. Parti libre de">
<meta property="og:url" content="https://wiwsport.com/2021/12/16/mercato-prosper-mendy/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1.jpg">
<meta property="og:image:height" content="720">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2021-12-16T21:04:05+00:00">
<meta property="article:modified_time" content="2021-12-16T21:12:29+00:00">
<meta property="article:section" content="Football">
<meta property="article:tag" content="football">
<meta property="article:tag" content="gaindes">
<meta property="article:tag" content="Mendy">
<meta property="article:tag" content="Mercato">
<meta property="article:tag" content="prosper">
<meta property="article:tag" content="saint-etienne">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mercato : Prosper Mendy vers Saint-Etienne ?">
<meta name="twitter:description" content="Agent libre depuis son départ de Strømsgodset, Prosper Mendy devrait retrouver un club durant le prochain mercato. Parti libre de">
<meta name="twitter:url" content="https://wiwsport.com/2021/12/16/mercato-prosper-mendy/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1.jpg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="720">
<meta property="fb:app_id" content="1030779973728132">			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<title>Mercato : Prosper Mendy vers Saint-Etienne ? - Football</title>
<meta name="description" content="Agent libre depuis son départ de Strømsgodset, Prosper Mendy devrait retrouver un club durant le prochain mercato."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://wiwsport.com/2021/12/16/mercato-prosper-mendy/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mercato : Prosper Mendy vers Saint-Etienne ? - Football" />
<meta property="og:description" content="Agent libre depuis son départ de Strømsgodset, Prosper Mendy devrait retrouver un club durant le prochain mercato." />
<meta property="og:url" content="https://wiwsport.com/2021/12/16/mercato-prosper-mendy/" />
<meta property="og:site_name" content="wiwsport" />
<meta property="article:publisher" content="https://facebook.com/wiwsport/" />
<meta property="article:tag" content="football" />
<meta property="article:tag" content="gaindes" />
<meta property="article:tag" content="Mendy" />
<meta property="article:tag" content="Mercato" />
<meta property="article:tag" content="prosper" />
<meta property="article:tag" content="saint-etienne" />
<meta property="article:section" content="Football" />
<meta property="og:updated_time" content="2021-12-16T21:12:29+00:00" />
<meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1.jpg" />
<meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Mercato : Prosper Mendy vers Saint-Etienne ?" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mercato : Prosper Mendy vers Saint-Etienne ? - Football" />
<meta name="twitter:description" content="Agent libre depuis son départ de Strømsgodset, Prosper Mendy devrait retrouver un club durant le prochain mercato." />
<meta name="twitter:site" content="@wiwsport" />
<meta name="twitter:creator" content="@wiwsport" />
<meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://wiwsport.com/#place","address":{"@type":"PostalAddress","streetAddress":"Cit\u00e9 Keur Gorgui","addressLocality":"Dakar","postalCode":"99341","addressCountry":"SN"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://wiwsport.com/#organization","name":"wiwsport.com","url":"https://wiwsport.com","email":"contact@wiwsport.com","address":{"@type":"PostalAddress","streetAddress":"Cit\u00e9 Keur Gorgui","addressLocality":"Dakar","postalCode":"99341","addressCountry":"SN"},"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","caption":"wiwsport.com","inLanguage":"fr-FR","width":"160","height":"65"},"contactPoint":[{"@type":"ContactPoint","telephone":"+221 338211390","contactType":"customer support"},{"@type":"ContactPoint","telephone":"+221 781507472","contactType":"customer support"}],"location":{"@id":"https://wiwsport.com/#place"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com","name":"wiwsport.com","publisher":{"@id":"https://wiwsport.com/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1.jpg","url":"https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1.jpg","width":"1280","height":"720","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://wiwsport.com/2021/12/16/mercato-prosper-mendy/#author","name":"Mbagnick Dione","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/5f2023086bd61a0d043629c72ba86b86?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/5f2023086bd61a0d043629c72ba86b86?s=96&amp;d=mm&amp;r=g","caption":"Mbagnick Dione","inLanguage":"fr-FR"},"worksFor":{"@id":"https://wiwsport.com/#organization"}},{"@type":"WebPage","@id":"https://wiwsport.com/2021/12/16/mercato-prosper-mendy/#webpage","url":"https://wiwsport.com/2021/12/16/mercato-prosper-mendy/","name":"Mercato : Prosper Mendy vers Saint-Etienne ? - Football","datePublished":"2021-12-16T21:04:05+00:00","dateModified":"2021-12-16T21:12:29+00:00","author":{"@id":"https://wiwsport.com/2021/12/16/mercato-prosper-mendy/#author"},"isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Mercato : Prosper Mendy vers Saint-Etienne ? - Football","datePublished":"2021-12-16T21:04:05+00:00","dateModified":"2021-12-16T21:12:29+00:00","author":{"@id":"https://wiwsport.com/2021/12/16/mercato-prosper-mendy/#author"},"publisher":{"@id":"https://wiwsport.com/#organization"},"description":"Agent libre depuis son d\u00e9part de Str\u00f8msgodset, Prosper Mendy devrait retrouver un club durant le prochain mercato.","copyrightYear":"2021","copyrightHolder":{"@id":"https://wiwsport.com/#organization"},"name":"Mercato : Prosper Mendy vers Saint-Etienne ? - Football","@id":"https://wiwsport.com/2021/12/16/mercato-prosper-mendy/#richSnippet","isPartOf":{"@id":"https://wiwsport.com/2021/12/16/mercato-prosper-mendy/#webpage"},"image":{"@id":"https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://wiwsport.com/2021/12/16/mercato-prosper-mendy/#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />

<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.sn' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//fonts.mailerlite.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />

<link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css?ver=4dcfe440e7645e6993a6b1796b10ca40' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wiwsport.com/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sportspress-roboto-css'  href='https://wiwsport.com/v2/wp-content/cache/perfmatters/wiwsport.com/fonts/c2a92f6a7409.google-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='hurrytimer-css'  href='https://wiwsport.com/v2/wp-content/uploads/hurrytimer/css/0b52e4276a50e9c1.css?ver=4dcfe440e7645e6993a6b1796b10ca40' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='https://wiwsport.com/v2/wp-content/cache/perfmatters/wiwsport.com/fonts/7a75ab3c0213.google-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4dcfe440e7645e6993a6b1796b10ca40' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/main.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/pages.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/single.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/responsive.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/style.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important}</style><script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-PBDVTD45K0' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-PBDVTD45K0");
</script>

<!-- End Google Analytics snippet added by Site Kit -->

<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2021%2F12%2F16%2Fmercato-prosper-mendy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2021%2F12%2F16%2Fmercato-prosper-mendy%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><meta name="apple-itunes-app" content="app-id=1551362424,app-argument=https://wiwsport.com">
<meta name="google-play-app" content="app-id=com.wiwmedia.wiwsport">
<meta name="google-play-app" content="com.wiwmedia.wiwsport" data-title="wiwsport">
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<meta name="twitter:app:name:iphone" content="wiwsport" />
<meta name="twitter:app:id:iphone" content="1551362424" />
<meta name="twitter:app:name:ipad" content="wiwsport" />
<meta name="twitter:app:id:ipad" content="1551362424" />
<meta name="twitter:app:name:googleplay" content="wiwsport" />
<meta name="twitter:app:id:googleplay" content="com.wiwmedia.wiwsport" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '83acafd23f'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://wiwsport.com/v2/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://wiwsport.com/2021/12/16/mercato-prosper-mendy/amp/">
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221781507472","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sp-event-details thead, .sp-event-list thead, .sp-table-caption, .tbl-next-up, .jnews_comment_container, .jeg_postblock_content .jeg_post_meta .jeg_meta_author, .jeg_readmore, .jeg_postblock_content .jeg_readmore, .jeg_post_meta .jeg_meta_date, .jeg_post_meta .jeg_meta_author, .jeg_post_meta .jeg_meta_comment, .jeg_postblock_content .jeg_post_excerpt, .jeg_autoload_separator .separator_bg, .jeg_authorbox, .jeg_post_tags, .jeg_post_meta .meta_left .jeg_meta_author, .jeg_meta_date::before { 
	display: none !important; 
}
.widget_jnews_social_counter, .widget_execphp {
	margin-bottom: 0px;
}
.amp1 {
	color : #FFFFFF;
	background : #339966 ;
	padding-left : 5px;
	padding-right : 5px;
}
.amp3 {
	color : #FFFFFF;
	background : #000000;
	padding-left : 5px;
	padding-right : 5px;
}
.amp2 {
	color : #FFFFFF;
	background : #741508;
	padding-left : 5px;
	padding-right : 5px;
}
.entry-content ins, .jnews_mobile_sticky_ads > * {
	background: none;
	}
.jeg_thumb .jeg_post_category a {
	background: #339966;
}
.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.sp-scoreboard-nav::before {
    color: white;
}
.sp-scoreboard-date, .sp-scoreboard-time {
    display : contents;
}
.sp-template-event-logos-block .team-logo img {
    height: 40px;
}
.sp-event-blocks .team-logo img {
    width: 40px;
}
.sp-template-event-logos-block .team-logo {
	    display: ruby;
}
.entry-header .meta_left > div {
    display: inline-block !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-182779 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><a href='/can2021/' rel="noopener" class='adlink ads_image '>
                                    <img src='https://wiwsport.com/v2/wp-content/uploads/2021/12/CAN-2020-wiwsport-1680-380.jpg' alt='CAN 2021 #MankoWutiNdamli' data-pin-no-hover="true">
                                </a><a href='/can2021/' rel="noopener" class='adlink ads_image_tablet '>
                                    <img src='https://wiwsport.com/v2/wp-content/uploads/2021/12/CAN-2020-wiwsport-1680-380.jpg' alt='CAN 2021 #MankoWutiNdamli' data-pin-no-hover="true">
                                </a><a href='/can2021/' rel="noopener" class='adlink ads_image_phone '>
                                    <img src='https://wiwsport.com/v2/wp-content/uploads/2021/12/CAN-2020-wiwsport-1680-380.jpg' alt='CAN 2021 #MankoWutiNdamli' data-pin-no-hover="true">
                                </a></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://wiwsport.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-dark-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">			</a>
		</div>
	</div>
<div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a> </div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/">Combat</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>  <a href="https://wiwsport.com/wiwsport-magazine/"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Magazine </span></a>  <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://wiwsport.com/">
    	    <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-dark-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">    	</a>
    </div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/">Combat</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>  <a href="https://wiwsport.com/wiwsport-magazine/"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Magazine </span></a>  <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/">
		        <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-dark-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://wiwsport.com/2021/12/16/mercato-prosper-mendy/" data-title="Mercato : Prosper Mendy vers Saint-Etienne ?" data-id="182779"  data-prev="https://wiwsport.com/2021/12/16/coupe-de-france-habib-diallo-ouvre-le-score-pour-strasbourg-face-a-valenciennes/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_gQNUYWc32J{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_gQNUYWc32J{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_gQNUYWc32J{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_gQNUYWc32J" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://wiwsport.com">Accueil</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://wiwsport.com/football/">Football</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Mercato : Prosper Mendy vers Saint-Etienne ?</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://wiwsport.com/2021/12/16/mercato-prosper-mendy/">wiwsport.com - le jeu 16 Déc. 2021 à 21h04</a>
            </div>
        
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<center><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_Hcz7w5mNl3{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_Hcz7w5mNl3{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_Hcz7w5mNl3{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_Hcz7w5mNl3" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="9288662858"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></center>

						<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:56.267%"><img width="750" height="422" src="https://wiwsport.com/v2/wp-content/uploads/2021/12/mendy-prosper-1280x720-1-750x422.jpg" class=" wp-post-image" alt="Mercato : Prosper Mendy vers Saint-Etienne ? - wiwsport" title="Mercato : Prosper Mendy vers Saint-Etienne ? - wiwsport"></div></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><a href='/can2021' rel="noopener" class='adlink ads_image '>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://wiwsport.com/v2/wp-content/uploads/2021/12/CAN-2021_750x300.jpg' alt='CAN 2021 sur wiwsport #MankoWutiNdamli' data-pin-no-hover="true">
                                </a><a href='/can2021' rel="noopener" class='adlink ads_image_tablet '>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://wiwsport.com/v2/wp-content/uploads/2021/12/CAN-2021_750x300.jpg' alt='CAN 2021 sur wiwsport #MankoWutiNdamli' data-pin-no-hover="true">
                                </a><a href='/can2021' rel="noopener" class='adlink ads_image_phone '>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://wiwsport.com/v2/wp-content/uploads/2021/12/CAN-2021_750x300.jpg' alt='CAN 2021 sur wiwsport #MankoWutiNdamli' data-pin-no-hover="true">
                                </a></div></div>						<br><br>

						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2021%2F12%2F16%2Fmercato-prosper-mendy%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Mercato%20%3A%20Prosper%20Mendy%20vers%20Saint-Etienne%20%3F%20via%20%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2021%2F12%2F16%2Fmercato-prosper-mendy%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Mercato%20%3A%20Prosper%20Mendy%20vers%20Saint-Etienne%20%3F%0Ahttps%3A%2F%2Fwiwsport.com%2F2021%2F12%2F16%2Fmercato-prosper-mendy%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                
            </div></div>							</div>

							<div class="content-inner ">
								<div class="intro-text">
<p>Agent libre depuis son départ de Strømsgodset, Prosper Mendy devrait retrouver un club durant le prochain mercato.</p>
</div>
<p>Parti libre de Strømsgodset (D1 Norvège) en juillet dernier, Prosper Mendy n&rsquo;a toujours pas eu un nouveau point de chute. Mais l&rsquo;arrière latéral gauche franco-sénégalais de 25 ans pourrait bientôt trouver preneur puisque plusieurs formations lui font les yeux doux.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- wiw-Resp-article -->
<ins class="adsbygoogle"
     style="display:block"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="4294095665"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p><span data-offset-key="8ok88-0-0">Selon les informations de <em><a href="https://www.footmercato.net/a6927836335615036257-prosper-mendy-propose-a-saint-etienne" target="_blank" rel="noopener">Foot Mercato</a></em>, le joueur formé au FC Montfermeil s&rsquo;est vu proposé à l&rsquo;AS Saint-Etienne. Vingtièmes de Ligue 1, les Verts souhaitent se renforcer durant le mercato hivernal pour obtenir le maintien à l&rsquo;issue de la saison. Et le profil du joueur serait appr</span><span data-offset-key="8ok88-0-1">écié par le nouvel entraîneur Pascla Dupraz.</span></p>
<p><strong>wiwsport.com</strong></p>
								
								
																	<div class="jeg_post_tags"></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://wiwsport.com/2021/12/16/mercato-prosper-mendy/" data-title="Mercato : Prosper Mendy vers Saint-Etienne ?" data-id="182779"  data-prev="https://wiwsport.com/2021/12/16/coupe-de-france-habib-diallo-ouvre-le-score-pour-strasbourg-face-a-valenciennes/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_text" id="text-6">			<div class="textwidget"><div class=" hurrytimer-campaign hurryt-loading hurrytimer-campaign-181562" data-config="{&quot;id&quot;:181562,&quot;run_in_background&quot;:false,&quot;sticky&quot;:false,&quot;product_ids&quot;:[],&quot;actions&quot;:[{&quot;id&quot;:1,&quot;redirectUrl&quot;:&quot;&quot;,&quot;message&quot;:&quot;&quot;,&quot;coupon&quot;:&quot;&quot;,&quot;wcStockStatus&quot;:&quot;instock&quot;}],&quot;template&quot;:&quot;&lt;div class=\&quot;hurrytimer-timer-block \&quot;&gt;&lt;div class=\&quot;hurrytimer-timer-digit \&quot;&gt;%D&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-label \&quot; &gt;days&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot; hurrytimer-timer-sep\&quot;&gt;:&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-block \&quot;&gt;&lt;div class=\&quot;hurrytimer-timer-digit \&quot;&gt;%H&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-label \&quot; &gt;hrs&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot; hurrytimer-timer-sep\&quot;&gt;:&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-block \&quot;&gt;&lt;div class=\&quot;hurrytimer-timer-digit \&quot;&gt;%M&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-label \&quot; &gt;mins&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot; hurrytimer-timer-sep\&quot;&gt;:&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-block \&quot;&gt;&lt;div class=\&quot;hurrytimer-timer-digit \&quot;&gt;%S&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-label \&quot; &gt;secs&lt;\/div&gt;&lt;\/div&gt;&quot;,&quot;methods&quot;:[1,2],&quot;mode&quot;:&quot;one_time&quot;,&quot;sticky_bar_hide_timeout&quot;:7,&quot;recurr&quot;:false,&quot;timeToNextRecurrence&quot;:0,&quot;isRegular&quot;:true,&quot;endDate&quot;:1644177600000}" ><div class=" hurrytimer-headline">En route pour la Finale #MankoWutiNdamli</div><div class=" hurrytimer-timer"></div></div>
</div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-35"><div  class='jeg_ad jeg_ad_module jnews_module_182779_0_61be5a0a61220   '><div class='ads-wrapper'><a href='/can2021/' target='_self' rel="noopener" class='adlink ads_image '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2021/12/CAN-2021-wiwsport_300-600.jpg' alt='CAN 2021 sur wiwsport #MankoWutiNdamli' data-pin-no-hover="true">
							</a><a href='/can2021/' target='_self' rel="noopener" class='adlink ads_image_tablet '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2021/12/CAN-2021-wiwsport_300-600.jpg' alt='CAN 2021 sur wiwsport #MankoWutiNdamli' data-pin-no-hover="true">
							</a><a href='/can2021/' target='_self' rel="noopener" class='adlink ads_image_phone '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2021/12/CAN-2021-wiwsport_336-280.jpg' alt='CAN 2021 sur wiwsport #MankoWutiNdamli' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182779_1_61be5a0a6398a  normal " data-unique="jnews_module_182779_1_61be5a0a6398a">
					
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://wiwsport.com/2021/12/16/182772/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Mamadou Niang sur Bamba Dieng : « Il a sa carte à jouer pour la CAN »" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/bamba-dieng-1-360x180.jpg" data-sizes="auto" data-expand="700" title="Mamadou Niang sur Bamba Dieng : &quot;Il a sa carte à jouer pour la CAN&quot; - wiwsport"></div></a>
					<div class="jeg_post_category">
						<span><a href="https://wiwsport.com/football/actu-des-lions/" class="category-actu-des-lions">Gaindés Football</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://wiwsport.com/2021/12/16/182772/">Mamadou Niang sur Bamba Dieng : « Il a sa carte à jouer pour la CAN »</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/16/182772/"><i class="fa fa-clock-o"></i> jeu 16 Déc. 21</a></div></div>
					<div class="jeg_post_excerpt">
						<p>...</p>
						<a href="https://wiwsport.com/2021/12/16/182772/" class="jeg_readmore">Lire</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://wiwsport.com/2021/12/17/contre-pied-kombouare-coach-du-fc-nantes-tous-mes-africains-iront-a-la-can/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Kombouaré, coach du Fc Nantes : «Tous mes Africains iront à la Can !»" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/Kombouare-coach-du-Fc-Nantes-120x86.jpg" data-sizes="auto" data-expand="700" title="Kombouaré, coach du Fc Nantes : «Tous mes Africains iront à la Can !» - wiwsport"></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://wiwsport.com/2021/12/17/contre-pied-kombouare-coach-du-fc-nantes-tous-mes-africains-iront-a-la-can/">Kombouaré, coach du Fc Nantes : «Tous mes Africains iront à la Can !»</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/17/contre-pied-kombouare-coach-du-fc-nantes-tous-mes-africains-iront-a-la-can/" ><i class="fa fa-clock-o"></i> ven 17 Déc. 21</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://wiwsport.com/2021/12/14/om-cet-ancien-lyonnais-explique-pourquoi-dieng-va-etre-important-cette-saison/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Marseille : Cet ancien lyonnais explique pourquoi Dieng va être important cette saison" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/Gueye-RCSA-OM-2021-632x386-2-120x86.jpg" data-sizes="auto" data-expand="700" title="Marseille : Cet ancien lyonnais explique pourquoi Dieng va être important cette saison - wiwsport"></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://wiwsport.com/2021/12/14/om-cet-ancien-lyonnais-explique-pourquoi-dieng-va-etre-important-cette-saison/">Marseille : Cet ancien lyonnais explique pourquoi Dieng va être important cette saison</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/14/om-cet-ancien-lyonnais-explique-pourquoi-dieng-va-etre-important-cette-saison/" ><i class="fa fa-clock-o"></i> mar 14 Déc. 21</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_182779_1_61be5a0a6398a = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"...","force_normal_image_load":"1","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_182779_2_61be5a0a6ac92  normal ">
                <h3 class="jeg_block_title"><a href='https://bookmakers.sn/bookmakers/1xbet/'><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
                
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-37"><div  class='jeg_ad jeg_ad_module jnews_module_182779_3_61be5a0a6ad21   '><div class='ads-wrapper'><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a></div></div></div></div></div></div>			</div>

		
	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-182779 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182779_4_61be5a0a6d98c  normal " data-unique="jnews_module_182779_4_61be5a0a6d98c">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernières news</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/12/18/183130/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Coupe de France : Rennes d&rsquo;Alfred Gomis assure face à Lorient" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/warmed-omari-120x86.jpg" data-sizes="auto" data-expand="700" title="Coupe de France : Rennes d&#039;Alfred Gomis assure face à Lorient - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/12/18/183130/">Coupe de France : Rennes d&rsquo;Alfred Gomis assure face à Lorient</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/18/183130/"><i class="fa fa-clock-o"></i> sam 18 Déc. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Au Roazhon ce samedi soir, le Stade Rennais s'est imposé face au FC Lorient (1-0), lors des 32es de finale...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/12/18/ligue-2-j4-le-stade-de-mbour-cale-face-au-demba-diop-fc-les-resultats/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ligue 2 (J4) : Le Stade de Mbour cale face au Demba Diop FC (les résultats)" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/267788850_4900191343352046_2987404904870276835_n-120x86.jpg" data-sizes="auto" data-expand="700" title="Ligue 2 (J4) : Le Stade de Mbour cale face au Demba Diop FC (les résultats) - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/12/18/ligue-2-j4-le-stade-de-mbour-cale-face-au-demba-diop-fc-les-resultats/">Ligue 2 (J4) : Le Stade de Mbour cale face au Demba Diop FC (les résultats)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/18/ligue-2-j4-le-stade-de-mbour-cale-face-au-demba-diop-fc-les-resultats/"><i class="fa fa-clock-o"></i> sam 18 Déc. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le Stade de Mbour a souffert pour conserver le match nul face au Demba Diop FC (0-0), ce samedi après-midi...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/12/18/183110/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Liga : Mamadou Loum Ndiaye et le Deportivo Alaves chutent face au Rayo Vallecano (2-0)" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/loum-120x86.jpg" data-sizes="auto" data-expand="700" title="Liga : Mamadou Loum Ndiaye et le Deportivo Alaves chutent face au Rayo Vallecano (2-0) - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/12/18/183110/">Liga : Mamadou Loum Ndiaye et le Deportivo Alaves chutent face au Rayo Vallecano (2-0)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/18/183110/"><i class="fa fa-clock-o"></i> sam 18 Déc. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Deportivo Alavés a perdu son match de la 18ème journée de Liga face au Rayo Vallecano sur le score de 2...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_182779_4_61be5a0a6d98c = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182779_5_61be5a0a7429f  normal " data-unique="jnews_module_182779_5_61be5a0a7429f">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Sadio Mané</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/12/16/premier-league-chelsea/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Premier League &#8211; Liverpool vs Newcastle : 8ème victoire de rang pour Sadio Mané et les Reds !" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/sadio-3-120x86.jpg" data-sizes="auto" data-expand="700" title="Premier League - Liverpool vs Newcastle : 8ème victoire de rang pour Sadio Mané et les Reds ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/12/16/premier-league-chelsea/">Premier League &#8211; Liverpool vs Newcastle : 8ème victoire de rang pour Sadio Mané et les Reds !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/16/premier-league-chelsea/"><i class="fa fa-clock-o"></i> jeu 16 Déc. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Liverpool bat Newcastle 3-1 et valide sa 8ème victoire successive, toutes compétitions confondues, cette saison. Qui pour stopper le rouleau...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/12/16/premier-league-liverpool/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Premier League : Sadio Mané et Liverpool face à Newcastle pour une 8ème victoire de suite !" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/sadio-2-120x86.jpg" data-sizes="auto" data-expand="700" title="Premier League : Sadio Mané et Liverpool face à Newcastle pour une 8ème victoire de suite ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/12/16/premier-league-liverpool/">Premier League : Sadio Mané et Liverpool face à Newcastle pour une 8ème victoire de suite !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/16/premier-league-liverpool/"><i class="fa fa-clock-o"></i> jeu 16 Déc. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Liverpool accueille Newcastle United à Anfield pour la 17ème journée de la première division anglaise. En grande forme, le mythique...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/12/16/can-2021-absence-de-mane-salah-et-naby-klopp-a-des-options/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="CAN 2021 : Absence de Mané, Salah et Naby, Klopp a «des options»" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/2822-1881-2.56303466-800x533-1-120x86.jpg" data-sizes="auto" data-expand="700" title="CAN 2021 : Absence de Mané, Salah et Naby, Klopp a «des options» - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/12/16/can-2021-absence-de-mane-salah-et-naby-klopp-a-des-options/">CAN 2021 : Absence de Mané, Salah et Naby, Klopp a «des options»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/16/can-2021-absence-de-mane-salah-et-naby-klopp-a-des-options/"><i class="fa fa-clock-o"></i> jeu 16 Déc. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Censés représenter leur pays d’origine du 9 janvier au 6 février lors de la Coupe d’Afrique des Nations au Cameroun,...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_182779_5_61be5a0a7429f = {"header_icon":"","first_title":"Sadio Man\u00e9","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"55634,1541,527","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182779_6_61be5a0a7ebc1  normal " data-unique="jnews_module_182779_6_61be5a0a7ebc1">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/12/18/mondial-u20-filles-battues-par-la-guinee-3-1-les-lioncelles-se-qualifient-quand-meme-pour-le-4e-et-dernier-tour-des-eliminatoires/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Mondial U20 Filles : Battues par la Guinée 3-1, les Lioncelles se qualifient quand même pour le 4e et dernier tour des éliminatoires !" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/267869327_442412744247507_4702193510336757282_n-120x86.jpg" data-sizes="auto" data-expand="700" title="Mondial U20 Filles : Battues par la Guinée 3-1, les Lioncelles se qualifient quand même pour le 4e et dernier tour des éliminatoires ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/12/18/mondial-u20-filles-battues-par-la-guinee-3-1-les-lioncelles-se-qualifient-quand-meme-pour-le-4e-et-dernier-tour-des-eliminatoires/">Mondial U20 Filles : Battues par la Guinée 3-1, les Lioncelles se qualifient quand même pour le 4e et dernier tour des éliminatoires !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/18/mondial-u20-filles-battues-par-la-guinee-3-1-les-lioncelles-se-qualifient-quand-meme-pour-le-4e-et-dernier-tour-des-eliminatoires/"><i class="fa fa-clock-o"></i> sam 18 Déc. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>L'équipe nationale féminine U20 atteint le 4e tour des éliminatoires du Mondial de Costa Rica 2022 malgré la  défaite d'aujourd'hui...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/12/18/183001/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="CAN 2021: La RTS débourse 1,2 milliard de FCFA pour s&rsquo;octroyer les droits de diffusion des grandes affiches africaines" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/RTS-Dakar-Avid-les-locaux-RTS-1280x720-1-120x86.jpg" data-sizes="auto" data-expand="700" title="CAN 2021: La RTS débourse 1,2 milliard de FCFA pour s&#039;octroyer les droits de diffusion des grandes affiches africaines - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/12/18/183001/">CAN 2021: La RTS débourse 1,2 milliard de FCFA pour s&rsquo;octroyer les droits de diffusion des grandes affiches africaines</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/18/183001/"><i class="fa fa-clock-o"></i> sam 18 Déc. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>La Radiodiffusion Télévision Sénégalaise (RTS) a déboursé un 1,2 milliard de francs CFA en contrepartie des droits de diffusion des...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/12/18/182996/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Rwanda : Le variant Omicron s’invite dans le stage de préparation des Lions !" loading="lazy" data-src="https://wiwsport.com/v2/wp-content/uploads/2021/12/54974555-41274582-120x86.jpg" data-sizes="auto" data-expand="700" title="Rwanda : Le variant Omicron s’invite dans le stage de préparation des Lions ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/12/18/182996/">Rwanda : Le variant Omicron s’invite dans le stage de préparation des Lions !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/12/18/182996/"><i class="fa fa-clock-o"></i> sam 18 Déc. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Les lions de la Teranga et le Syli National devront faire avec la résurgence de la pandémie du coronavirus lors...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_182779_6_61be5a0a7ebc1 = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"65","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> |  <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Handball Senegal | Match Senegal | Championnat Senegal | Senegal Foot | Coupe d'Afrique des nations de football | Equipe du Senegal | Equipe national du Senegal | Senegal Equipe | Sénégal |  Le Senegal | Dakar | Coupe du Senegal | France Senegal 2002 | Foot Club | Sport Sénégal | Sport Senegal | Paris Foot | Sport en direct | Boxe | Sénégal Dakar | Le Sénégal | Live Sport | RTS | Senegal en direct | Foot en direct | Foot direct | Eurosports | Football direct | Vidéo | <a href="https://telecharger-1xbet.sn/">1xBet Sénégal</a> | <a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a> | Premier Bet Senegal | Sunubet | Pronostic | Pari foot Senegal <br /><br />
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px;font-size: 14px">Téléchargez l'application</span></a>   <br /><br />
© wiwmedia - Tous droits réservés</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li>
<li id="menu-item-163420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163420"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-163419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163419"><a href="https://wiwsport.com/wiwsport-magazine/">wiwsport  Magazine</a></li>
<li id="menu-item-163421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163421"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-140493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140493"><a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 10px; font-size: 14px;">Téléchargez l&rsquo;application</span></a></li>
<li id="menu-item-178990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178990"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">Calendriers &#038; Résultats</span></a></li>
<li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">Mercato</span></a></li>
<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
	<li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a>
	<ul class="sub-menu">
		<li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li>
		<li id="menu-item-167523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167523"><a href="https://wiwsport.com/football/equipe-nationale/can-football/">CAN</a></li>
		<li id="menu-item-167524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167524"><a href="https://wiwsport.com/football/equipe-nationale/coupe-du-monde-football/">Coupe du Monde</a></li>
		<li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/equipe-nationale/u-20/">U-20</a></li>
		<li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/equipe-nationale/u-17/">U-17</a></li>
	</ul>
</li>
	<li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li>
	<li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
	<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li>
	<li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
	<ul class="sub-menu">
		<li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li>
		<li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li>
		<li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
	<li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
	<li id="menu-item-131924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131924"><a href="https://wiwsport.com/football/teqball/">Teqball</a></li>
	<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
	<li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li>
</ul>
</li>
<li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li>
	<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a>
	<ul class="sub-menu">
		<li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li>
		<li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li>
		<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li>
	</ul>
</li>
	<li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li>
	<li id="menu-item-131925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131925"><a href="https://wiwsport.com/basket/actu-des-gaindes/nba/">NBA</a></li>
	<li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a>
	<ul class="sub-menu">
		<li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">National 1 Féminin – Calendrier, Résultats et Classement</a></li>
		<li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/combat/">Combat</a>
<ul class="sub-menu">
	<li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/combat/taekwondo/">Taekwondo</a></li>
	<li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/combat/judo/">Judo</a></li>
	<li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/combat/karate/">Karaté</a></li>
	<li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/combat/kung-fu/">Kung-fu</a></li>
	<li id="menu-item-131926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131926"><a href="https://wiwsport.com/combat/lutte/">Lutte olympique</a></li>
	<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/combat/boxe/">Boxe</a></li>
	<li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/combat/mma/">MMA</a></li>
</ul>
</li>
<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-131928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131928"><a href="https://wiwsport.com/roller/">Roller</a></li>
<li id="menu-item-131927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131927"><a href="https://wiwsport.com/golf/">Golf</a></li>
<li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-131901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131901"><a href="https://wiwsport.com/olympisme/">Olympisme</a></li>
<li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li>
<li id="menu-item-131902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131902"><a href="https://wiwsport.com/tout-le-sport/">Omnisport</a></li>
<li id="menu-item-149716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149716"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-149714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149714"><a href="https://bookmakers.sn/">1xBet Sénégal</a></li>
<li id="menu-item-149715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149715"><a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a></li>
<li id="menu-item-107339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107339"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-118269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118269"><a href="https://wiwsport.com/newsletter/">Newsletter</a></li>
<li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li>
<li id="menu-item-107340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107340"><a href="https://wiwsport.com/mentions-legales/">Mentions légales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-5351527-5', 'auto')
					ga('send', 'pageview')
				</script>
				<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='modal-css'  href='https://wiwsport.com/v2/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/wiwsport.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4' id='jquery-datatables-js'></script>
<script type='text/javascript' id='sportspress-js-extra'>
/* <![CDATA[ */
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.7.13' id='sportspress-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1639864842' id='sportspress-scoreboard-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script type='text/javascript' id='hurrytimer-js-extra'>
/* <![CDATA[ */
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/wiwsport.com\/v2\/wp-admin\/admin-ajax.php","ajax_nonce":"53f76503da","disable_actions":"","methods":{"COOKIE":1,"IP":2,"USER_SESSION":3},"actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3,"after_duration":4},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1","expire_coupon_message":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.6.3' id='hurrytimer-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/comment-reply.min.js?ver=4dcfe440e7645e6993a6b1796b10ca40' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4dcfe440e7645e6993a6b1796b10ca40' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4dcfe440e7645e6993a6b1796b10ca40' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.0.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.0.5' id='bgset-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/superfish.js?ver=10.0.5' id='superfish-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.0.5' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.0.5' id='waypoint-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.0.5' id='scrollto-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.0.5' id='parallax-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.0.5' id='okaynav-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.0.5' id='mousewheel-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.0.5' id='modernizr-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.0.5' id='smartresize-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.0.5' id='chosen-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.0.5' id='magnific-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.0.5' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.0.5' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.0.5' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.0.5' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2021\/12\/16\/mercato-prosper-mendy","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"182779","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"28","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/main.js?ver=10.0.5' id='jnews-main-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/floating-video.js?ver=10.0.5' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.0.5' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.0.5' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.0.5' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/wp-embed.min.js?ver=4dcfe440e7645e6993a6b1796b10ca40' id='wp-embed-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4dcfe440e7645e6993a6b1796b10ca40' async='async' id='remote_sdk-js'></script>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class='ads_code'><!-- wiw-mobile-bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="2176001076"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2021\/12\/16\/mercato-prosper-mendy\/"},"dateCreated":"2021-12-16 21:04:05","datePublished":"2021-12-16 21:04:05","dateModified":"2021-12-16 21:12:29","url":"https:\/\/wiwsport.com\/2021\/12\/16\/mercato-prosper-mendy\/","headline":"Mercato : Prosper Mendy vers Saint-Etienne ?","name":"Mercato : Prosper Mendy vers Saint-Etienne ?","articleBody":"<div class=\"intro-text\">\r\n\r\nAgent libre depuis son d\u00e9part de Str\u00f8msgodset, Prosper Mendy devrait retrouver un club durant le prochain mercato.\r\n\r\n<\/div>\r\nParti libre de Str\u00f8msgodset (D1 Norv\u00e8ge) en juillet dernier, Prosper Mendy n'a toujours pas eu un nouveau point de chute. Mais l'arri\u00e8re lat\u00e9ral gauche franco-s\u00e9n\u00e9galais de 25 ans pourrait bient\u00f4t trouver preneur puisque plusieurs formations lui font les yeux doux.\r\n\r\n<span data-offset-key=\"8ok88-0-0\">Selon les informations de <em><a href=\"https:\/\/www.footmercato.net\/a6927836335615036257-prosper-mendy-propose-a-saint-etienne\">Foot Mercato<\/a><\/em>, le joueur form\u00e9 au FC Montfermeil s'est vu propos\u00e9 \u00e0 l'AS Saint-Etienne. Vingti\u00e8mes de Ligue 1, les Verts souhaitent se renforcer durant le mercato hivernal pour obtenir le maintien \u00e0 l'issue de la saison. Et le profil du joueur serait appr<\/span><span data-offset-key=\"8ok88-0-1\">\u00e9ci\u00e9 par le nouvel entra\u00eeneur Pascla Dupraz.<\/span>\r\n\r\n<strong>wiwsport.com<\/strong>","author":{"@type":"Person","name":"Mbagnick Dione","url":"https:\/\/wiwsport.com\/author\/mbagnick\/"},"articleSection":["Football","Gaind\u00e9s Football","Mercato"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2021\/12\/mendy-prosper-1280x720-1.jpg","width":1280,"height":720},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Mercato : Prosper Mendy vers Saint-Etienne ?","published":"2021-12-16 21:04:05","updated":"2021-12-16 21:12:29"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script>
_atrk_opts = { atrk_acct:"dPa/u1DTcA20Ug", domain:"wiwsport.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();



(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->