<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="CAN Cameroun 2021 :  Liverpool veut négocier pour Mané, Salah et Keita">
<meta property="og:site_name" content="wiwsport">
<meta property="og:description" content="Le manager de Liverpool, Jurgen Klopp, se prépare à vivre sans Mohamed Salah et Sadio Mané alors que les deux">
<meta property="og:url" content="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1.jpg">
<meta property="og:image:height" content="400">
<meta property="og:image:width" content="711">
<meta property="article:published_time" content="2021-10-22T12:04:46+00:00">
<meta property="article:modified_time" content="2021-10-22T12:09:36+00:00">
<meta property="article:section" content="CAN Football">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="CAN Cameroun 2021 :  Liverpool veut négocier pour Mané, Salah et Keita">
<meta name="twitter:description" content="Le manager de Liverpool, Jurgen Klopp, se prépare à vivre sans Mohamed Salah et Sadio Mané alors que les deux">
<meta name="twitter:url" content="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1.jpg">
<meta name="twitter:image:width" content="711">
<meta name="twitter:image:height" content="400">
<meta property="fb:app_id" content="1030779973728132">			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.4 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CAN Cameroun 2021 : Liverpool veut négocier pour Mané, Salah et Keita - CAN Football, Equipe nationale Football, Football, Gaindés Football</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /></noscript>
	<meta name="description" content="Le manager de Liverpool, Jurgen Klopp, se prépare à vivre sans Mohamed Salah et Sadio Mané alors que les deux devraient participer à la CAN Cameroun 2021." />
	<link rel="canonical" href="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wiwsport.com/#organization","name":"wiwsport","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/company/wiwsport-com/","https://www.youtube.com/wiwsportTV/","https://www.pinterest.com/wiwsport/","https://twitter.com/wiwsport"],"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","inLanguage":"fr-FR","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","contentUrl":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","width":160,"height":65,"caption":"wiwsport"},"image":{"@id":"https://wiwsport.com/#logo"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com/","name":"wiwsport","description":"n\u00b01 du sport au S\u00e9n\u00e9gal","publisher":{"@id":"https://wiwsport.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wiwsport.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#primaryimage","inLanguage":"fr-FR","url":"https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1.jpg","contentUrl":"https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1.jpg","width":711,"height":400},{"@type":"WebPage","@id":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#webpage","url":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/","name":"CAN Cameroun 2021 : Liverpool veut n\u00e9gocier pour Man\u00e9, Salah et Keita - CAN Football, Equipe nationale Football, Football, Gaind\u00e9s Football","isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#primaryimage"},"datePublished":"2021-10-22T12:04:46+00:00","dateModified":"2021-10-22T12:09:36+00:00","description":"Le manager de Liverpool, Jurgen Klopp, se pr\u00e9pare \u00e0 vivre sans Mohamed Salah et Sadio Man\u00e9 alors que les deux devraient participer \u00e0 la CAN Cameroun 2021.","breadcrumb":{"@id":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/"]}]},{"@type":"BreadcrumbList","@id":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://wiwsport.com/"},{"@type":"ListItem","position":2,"name":"Football","item":"https://wiwsport.com/football/"},{"@type":"ListItem","position":3,"name":"Equipe nationale Football","item":"https://wiwsport.com/football/equipe-nationale/"},{"@type":"ListItem","position":4,"name":"CAN Cameroun 2021 : Liverpool veut n\u00e9gocier pour Man\u00e9, Salah et Keita"}]},{"@type":"NewsArticle","@id":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#article","isPartOf":{"@id":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#webpage"},"author":{"@id":"https://wiwsport.com/#/schema/person/a3162bfb480cc8777f3142318aef5244"},"headline":"CAN Cameroun 2021 : Liverpool veut n\u00e9gocier pour Man\u00e9, Salah et Keita","datePublished":"2021-10-22T12:04:46+00:00","dateModified":"2021-10-22T12:09:36+00:00","mainEntityOfPage":{"@id":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#webpage"},"wordCount":455,"commentCount":0,"publisher":{"@id":"https://wiwsport.com/#organization"},"image":{"@id":"https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#primaryimage"},"thumbnailUrl":"https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1.jpg","articleSection":["CAN Football","Equipe nationale Football","Football","Gaind\u00e9s Football"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://wiwsport.com/#organization"}},{"@type":"Person","@id":"https://wiwsport.com/#/schema/person/a3162bfb480cc8777f3142318aef5244","name":"Jose Gomis"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.sn' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel='dns-prefetch' href='//fonts.mailerlite.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//track.mailerlite.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css?ver=a0d0ce936470afec335c913dc85e65c8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wiwsport.com/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />

<link rel='stylesheet' id='font-awesome-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/main.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/pages.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/single.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/responsive.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/style.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-PBDVTD45K0' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-PBDVTD45K0");
</script>

<!-- End Google Analytics snippet added by Site Kit -->

<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2021%2F10%2F22%2Fcan-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2021%2F10%2F22%2Fcan-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('wiwsport.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<meta name="apple-itunes-app" content="app-id=1551362424,app-argument=https://wiwsport.com">
<meta name="google-play-app" content="app-id=com.wiwmedia.wiwsport">
<meta name="google-play-app" content="com.wiwmedia.wiwsport" data-title="wiwsport">
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<meta name="twitter:app:name:iphone" content="wiwsport" />
<meta name="twitter:app:id:iphone" content="1551362424" />
<meta name="twitter:app:name:ipad" content="wiwsport" />
<meta name="twitter:app:id:ipad" content="1551362424" />
<meta name="twitter:app:name:googleplay" content="wiwsport" />
<meta name="twitter:app:id:googleplay" content="com.wiwmedia.wiwsport" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '5f85e918e6'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://wiwsport.com/v2/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2" crossorigin><script>
			document.addEventListener( "DOMContentLoaded", function() {
				var div, i,
					youtubePlayers = document.getElementsByClassName( "video-seo-youtube-player" );
				for ( i = 0; i < youtubePlayers.length; i++ ) {
					div = document.createElement( "div" );
					div.className = "video-seo-youtube-embed-loader";
					div.setAttribute( "data-id", youtubePlayers[ i ].dataset.id );
					div.setAttribute( "tabindex", "0" );
					div.setAttribute( "role", "button" );
					div.setAttribute( "aria-label", "Load YouTube video" );
					div.innerHTML = videoSEOGenerateYouTubeThumbnail( youtubePlayers[ i ].dataset.id );
					div.addEventListener( "click", videoSEOGenerateYouTubeIframe );
					div.addEventListener( "keydown", videoSEOYouTubeThumbnailHandleKeydown );
					div.addEventListener( "keyup", videoSEOYouTubeThumbnailHandleKeyup );
					youtubePlayers[ i ].appendChild( div );
				}
			} );

			function videoSEOGenerateYouTubeThumbnail( id ) {
				var thumbnail = '<picture class="video-seo-youtube-picture">\n' +
					'<source class="video-seo-source-to-maybe-replace" media="(min-width: 801px)" srcset="https://i.ytimg.com/vi/' + id + '/maxresdefault.jpg" >\n' +
					'<source class="video-seo-source-hq" media="(max-width: 800px)" srcset="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg">\n' +
					'<img onload="videoSEOMaybeReplaceMaxResSourceWithHqSource( event );" src="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg" width="480" height="360" loading="eager" alt="">\n' +
					'</picture>\n',
					play = '<div class="video-seo-youtube-player-play"></div>';
				return thumbnail.replace( "ID", id ) + play;
			}

			function videoSEOMaybeReplaceMaxResSourceWithHqSource( event ) {
				var sourceMaxRes,
					sourceHighQuality,
					loadedThumbnail = event.target,
					parent = loadedThumbnail.parentNode;

				if ( loadedThumbnail.naturalWidth < 150 ) {
					sourceMaxRes = parent.querySelector(".video-seo-source-to-maybe-replace");
					sourceHighQuality = parent.querySelector(".video-seo-source-hq");
					sourceMaxRes.srcset = sourceHighQuality.srcset;
					parent.className = "video-seo-youtube-picture video-seo-youtube-picture-replaced-srcset";
				}
			}

			function videoSEOYouTubeThumbnailHandleKeydown( event ) {
				if ( event.keyCode !== 13 && event.keyCode !== 32 ) {
					return;
				}

				if ( event.keyCode === 13 ) {
					videoSEOGenerateYouTubeIframe( event );
				}

				if ( event.keyCode === 32 ) {
					event.preventDefault();
				}
			}

			function videoSEOYouTubeThumbnailHandleKeyup( event ) {
				if ( event.keyCode !== 32 ) {
					return;
				}

				videoSEOGenerateYouTubeIframe( event );
			}

			function videoSEOGenerateYouTubeIframe( event ) {
				var el = ( event.type === "click" ) ? this : event.target,
					iframe = document.createElement( "iframe" );

				iframe.setAttribute( "src", "https://www.youtube.com/embed/" + el.dataset.id + "?autoplay=1&enablejsapi=1&origin=https%3A%2F%2Fwiwsport.com" );
				iframe.setAttribute( "frameborder", "0" );
				iframe.setAttribute( "allowfullscreen", "1" );
				iframe.setAttribute( "allow", "accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" );
				el.parentNode.replaceChild( iframe, el );
			}
		</script>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/amp/">
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221781507472","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tbl-next-up, .jnews_comment_container, .jeg_postblock_content .jeg_post_meta .jeg_meta_author, .jeg_readmore, .jeg_postblock_content .jeg_readmore, .jeg_post_meta .jeg_meta_date, .jeg_post_meta .jeg_meta_author, .jeg_post_meta .jeg_meta_comment, .jeg_postblock_content .jeg_post_excerpt, .jeg_autoload_separator .separator_bg, .jeg_authorbox, .jeg_post_tags, .jeg_post_meta .meta_left .jeg_meta_author, .jeg_meta_date::before { 
	display: none; 
}
.widget_jnews_social_counter, .widget_execphp {
	margin-bottom: 0px;
}
.amp1 {
	color : #FFFFFF;
	background : #339966 ;
	padding-left : 5px;
	padding-right : 5px;
}
.amp3 {
	color : #FFFFFF;
	background : #000000;
	padding-left : 5px;
	padding-right : 5px;
}
.amp2 {
	color : #FFFFFF;
	background : #741508;
	padding-left : 5px;
	padding-right : 5px;
}
.entry-content ins, .jnews_mobile_sticky_ads > * {
	background: none;
	}
.jeg_thumb .jeg_post_category a {
	background: #339966;
}
.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-174251 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-dark-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a> </div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/">Combat</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>  <a href="https://wiwsport.com/wiwsport-magazine/"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Magazine </span></a>  <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://wiwsport.com/">
    	    <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-dark-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">    	</a>
    </div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/">Combat</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>  <a href="https://wiwsport.com/wiwsport-magazine/"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Magazine </span></a>  <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/">
		        <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-dark-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/" data-title="CAN Cameroun 2021 :  Liverpool veut négocier pour Mané, Salah et Keita" data-id="174251"  data-prev="https://wiwsport.com/2021/10/22/larbitre-assistant-senegalais-djibril-camara-selectionne-pour-la-coupe-arabe-de-la-fifa/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_KQ2CZsuHgw{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_KQ2CZsuHgw{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_KQ2CZsuHgw{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_KQ2CZsuHgw" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://wiwsport.com">Accueil</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://wiwsport.com/football/">Football</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://wiwsport.com/football/equipe-nationale/can-football/">CAN Football</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">CAN Cameroun 2021 :  Liverpool veut négocier pour Mané, Salah et Keita</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/">wiwsport.com - le ven 22 Oct. 2021 à 12h04</a>
            </div>
        
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:56.259%"><img width="711" height="400" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1.jpg 711w, https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1-300x169.jpg 300w" sizes="(max-width: 711px) 100vw, 711px" /></div></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2021%2F10%2F22%2Fcan-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=CAN%20Cameroun%202021%20%3A%20%20Liverpool%20veut%20n%C3%A9gocier%20pour%20Man%C3%A9%2C%20Salah%20et%20Keita%20via%20%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2021%2F10%2F22%2Fcan-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=CAN%20Cameroun%202021%20%3A%20%20Liverpool%20veut%20n%C3%A9gocier%20pour%20Man%C3%A9%2C%20Salah%20et%20Keita%0Ahttps%3A%2F%2Fwiwsport.com%2F2021%2F10%2F22%2Fcan-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                
            </div></div>							</div>

							<div class="content-inner ">
								<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- wiw-Resp-article -->
<ins class="adsbygoogle"
     style="display:block"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="4294095665"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="intro-text">
<p>Le manager de Liverpool, Jurgen Klopp, se prépare à vivre sans Mohamed Salah et Sadio Mané alors que les deux devraient participer à la CAN Cameroun 2021. Liverpool compte entretenir des négociations pour tenter de réduire le temps d&rsquo;absence de ses cadres afin de disposer de tout son effectif pour les matchs du Boxing-Day en approche.</p>
</div>
<p>Liverpool tiendra des pourparlers, avec les fédérations concernées, visant à réduire le temps d&rsquo;absence de ses principaux joueurs à la Coupe d&rsquo;Afrique des Nations. Le patron des Reds, Jürgen Klopp, fait face au cauchemar de perdre ses deux plus grandes stars offensives à savoir Mo Salah et Sadio Mané pour potentiellement huit matchs cruciaux. Naby Keita fera certainement partie de ces joueurs qui regagneront leurs sélections pour participer à la CAN Cameroun 2021 qui se tiendra en janvier. Ainsi, l&rsquo;équipe du stade mythique d&rsquo;Anfield serait sérieusement mise à rude épreuve par ces nombreuses absences.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- Composite Start -->
<div id="M756791ScriptRootC1218472"></div>
<script src="https://jsc.mgid.com/w/i/wiwsport.com.1218472.js" async></script>
<!-- Composite End --></div></div></div>
<p>Les règles de la FIFA stipulent que les pays qualifiés peuvent demander la libération de leurs joueurs dès le 27 décembre, pour cette compétition continentale qui va se jouer jusqu&rsquo;à la deuxième semaine de février. Le club de Mersey, devant faire face à près de huit matchs décisifs au cours de cette période, affrontera les Blues de Chelsea et Leicester en Premier League et une rencontre pour le troisième tour de la FA Cup, alors qu&rsquo;ils pourraient également être impliqués dans la demi-finale de la Coupe EFL.</p>
<p>Klopp qui jouit cependant de bonnes relations avec les trois équipes nationales de ces joueurs phares, espère que les pourparlers lors de la prochaine trêve internationale en novembre vont persuader le Sénégal, l&rsquo;Egypte et le Mali de réclamer leurs joueurs un peu plus tard en janvier au lieu de la date du 27 décembre. Liverpool affrontera en effet Chelsea le 2 janvier, et si Salah et Mane partent après ce match, ils auront tout de même plus d&rsquo;une semaine pour se préparer pour leurs matchs d&rsquo;ouverture.</p>
<p>Le Sénégal et la Guinée joueront leurs matchs d&rsquo;ouverture le 10 janvier, tandis que l&rsquo;Egypte entrera en lice le 11 du même mois. Si les Reds parviennent à trouver un accord avec les fédérations concernées, alors les trois joueurs pourraient affronter Leicester et Chelsea avant de retrouver leurs sélections respectives. Ce qui serait un énorme coup de pouce pour les Reds.</p>
<p>S&rsquo;exprimant sur le calendrier de la Coupe d&rsquo;Afrique des nations en janvier 2020, Klopp a déclaré: « J&rsquo;aime la compétition…mais la Coupe d&rsquo;Afrique des Nations qui remonte à janvier est, pour nous, une catastrophe ».</p>
<p><a href="https://www.mirror.co.uk/sport/football/klopp-africa-cup-nations-liverpool-25271812"><em>Mirror</em></a></p>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><p style="text-align: center;"><strong>Vous voulez commenter, discuter et partager votre avis</strong></p>
<p style="text-align: center;"><a class="btn btn-success" href="https://wiwsport.com/appmobile/">Télécharger l'application wiwsport</a></p></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/" data-title="CAN Cameroun 2021 :  Liverpool veut négocier pour Mané, Salah et Keita" data-id="174251"  data-prev="https://wiwsport.com/2021/10/22/larbitre-assistant-senegalais-djibril-camara-selectionne-pour-la-coupe-arabe-de-la-fifa/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-43"><div  class='jeg_ad jeg_ad_module jnews_module_174251_0_6172c05b75c57   '><div class='ads-wrapper'><div class=''><!-- wiw-pave-side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="6602365327"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-35"><div  class='jeg_ad jeg_ad_module jnews_module_174251_1_6172c05b75ce8   '><div class='ads-wrapper'><a href='https://wiwsport.com/wiwsport-magazine/' target='_self' rel="noopener" class='adlink ads_image '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2021/10/Skyscraper-300×600-wiwsport-magazine-13.jpg' alt='wiwsport Magazine' data-pin-no-hover="true">
							</a><a href='https://wiwsport.com/wiwsport-magazine/' target='_self' rel="noopener" class='adlink ads_image_tablet '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2021/10/Skyscraper-300×600-wiwsport-magazine-13.jpg' alt='wiwsport Magazine' data-pin-no-hover="true">
							</a><a href='https://wiwsport.com/wiwsport-magazine/' target='_self' rel="noopener" class='adlink ads_image_phone '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2021/10/wiwsport-Magazine-numero-13-dispo-336x280-1.png' alt='wiwsport Magazine' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174251_2_6172c05b76d59  normal " data-unique="jnews_module_174251_2_6172c05b76d59">
					
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-360x180.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-750x375.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://wiwsport.com/football/equipe-nationale/can-football/" class="category-can-football">CAN Football</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/">Keita Baldé : « La CAN ? On veut se rattraper et ramener la coupe à la maison »</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/"><i class="fa fa-clock-o"></i> ven 22 Oct. 21</a></div></div>
					<div class="jeg_post_excerpt">
						<p>L'attaquant des Lions affiche les ambitions de l'Equipe Nationale du Sénégal. Il veut soulever avec ses partenaires la prochaine CAN....</p>
						<a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/" class="jeg_readmore">Lire</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://wiwsport.com/2021/10/22/marathon-eiffage-de-dakar-ledition-de-2021-lancee/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/32679540-30395218-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/32679540-30395218-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/10/32679540-30395218-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://wiwsport.com/2021/10/22/marathon-eiffage-de-dakar-ledition-de-2021-lancee/">Marathon EIFFAGE de Dakar : L’édition de 2021 lancée</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/10/22/marathon-eiffage-de-dakar-ledition-de-2021-lancee/" ><i class="fa fa-clock-o"></i> ven 22 Oct. 21</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://wiwsport.com/2021/10/22/mma-bombardier-vise-le-choc-a-lufc-contre-francis-ngannou/">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://wiwsport.com/2021/10/22/mma-bombardier-vise-le-choc-a-lufc-contre-francis-ngannou/">MMA : Bombardier vise le choc à l&rsquo;UFC contre Francis Ngannou</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/10/22/mma-bombardier-vise-le-choc-a-lufc-contre-francis-ngannou/" ><i class="fa fa-clock-o"></i> ven 22 Oct. 21</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_174251_2_6172c05b76d59 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_174251_3_6172c05b7a59a  normal ">
                <h3 class="jeg_block_title"><a href='https://bookmakers.sn/bookmakers/1xbet/'><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
                
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-37"><div  class='jeg_ad jeg_ad_module jnews_module_174251_4_6172c05b7a623   '><div class='ads-wrapper'><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-174251 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174251_5_6172c05b7bf3c  normal " data-unique="jnews_module_174251_5_6172c05b7bf3c">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernières news</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/">Keita Baldé : « La CAN ? On veut se rattraper et ramener la coupe à la maison »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/"><i class="fa fa-clock-o"></i> ven 22 Oct. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>L'attaquant des Lions affiche les ambitions de l'Equipe Nationale du Sénégal. Il veut soulever avec ses partenaires la prochaine CAN....</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/10/22/marathon-eiffage-de-dakar-ledition-de-2021-lancee/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/32679540-30395218-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/32679540-30395218-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/10/32679540-30395218-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/10/22/marathon-eiffage-de-dakar-ledition-de-2021-lancee/">Marathon EIFFAGE de Dakar : L’édition de 2021 lancée</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/10/22/marathon-eiffage-de-dakar-ledition-de-2021-lancee/"><i class="fa fa-clock-o"></i> ven 22 Oct. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le marathon Eiffage 2021 a été lancé, jeudi à Dakar, a l’occasion d’une cérémonie au cours de laquelle le parcours...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/10/22/mma-bombardier-vise-le-choc-a-lufc-contre-francis-ngannou/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247561263_424448642361120_8644480029022170607_n-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/10/22/mma-bombardier-vise-le-choc-a-lufc-contre-francis-ngannou/">MMA : Bombardier vise le choc à l&rsquo;UFC contre Francis Ngannou</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/10/22/mma-bombardier-vise-le-choc-a-lufc-contre-francis-ngannou/"><i class="fa fa-clock-o"></i> ven 22 Oct. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Bombardier a débuté le MMA il y a trois ans et n’a disputé pour le moment que deux combats. Mais...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_174251_5_6172c05b7bf3c = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174251_6_6172c05b7de93  normal " data-unique="jnews_module_174251_6_6172c05b7de93">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Sadio Mané</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/02/revue-point-mercato-des-lions-carragher-predit-une-grosse-saison-de-sadio-mane-election-fsf/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/02/revue-point-mercato-des-lions-carragher-predit-une-grosse-saison-de-sadio-mane-election-fsf/">Revue : Point Mercato des Lions, Carragher prédit une grosse saison de Sadio Mane, Élection FSF</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/02/revue-point-mercato-des-lions-carragher-predit-une-grosse-saison-de-sadio-mane-election-fsf/"><i class="fa fa-clock-o"></i> lun 2 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Au sommaire de votre revue d'actualité de ce lundi 02 Aout 2021. Point Mercato - Arrivées et départs des Lions...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/02/liverpool-carragher-sattend-a-une-grosse-saison-de-sadio-mane/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/0_SDC_MDG_-Jamie-Carragher_6697JPG-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/0_SDC_MDG_-Jamie-Carragher_6697JPG-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/0_SDC_MDG_-Jamie-Carragher_6697JPG-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/02/liverpool-carragher-sattend-a-une-grosse-saison-de-sadio-mane/">Liverpool : Carragher s&rsquo;attend à « une grosse saison » de Sadio Mané</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/02/liverpool-carragher-sattend-a-une-grosse-saison-de-sadio-mane/"><i class="fa fa-clock-o"></i> lun 2 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>A quelques jours du démarrage de la saison 2021-2022, l'ancien footballeur anglais Jamie Carragher a affiché son impatience de voir...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/30/augustin-senghor-annonce-un-stade-regional-pour-sedhiou/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/foot_augustin_3-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/07/foot_augustin_3-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/07/foot_augustin_3-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/30/augustin-senghor-annonce-un-stade-regional-pour-sedhiou/">Augustin Senghor annonce un stade régional pour Sédhiou</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/30/augustin-senghor-annonce-un-stade-regional-pour-sedhiou/"><i class="fa fa-clock-o"></i> ven 30 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Me Augustin Senghor, candidat à sa propre succession pour la présidence de la Fédération sénégalaise de football (FSF), a promis...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_174251_6_6172c05b7de93 = {"header_icon":"","first_title":"Sadio Man\u00e9","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"55634,1541,527","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174251_7_6172c05b81924  normal " data-unique="jnews_module_174251_7_6172c05b81924">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/10/247419504_417959343025870_9149878125059644078_n-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/">Keita Baldé : « La CAN ? On veut se rattraper et ramener la coupe à la maison »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/10/22/keita-balde-la-can-on-veut-se-rattraper-et-ramener-la-coupe-a-la-maison/"><i class="fa fa-clock-o"></i> ven 22 Oct. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>L'attaquant des Lions affiche les ambitions de l'Equipe Nationale du Sénégal. Il veut soulever avec ses partenaires la prochaine CAN....</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/10/1-45-scaled-1-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/">CAN Cameroun 2021 :  Liverpool veut négocier pour Mané, Salah et Keita</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/10/22/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita/"><i class="fa fa-clock-o"></i> ven 22 Oct. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le manager de Liverpool, Jurgen Klopp, se prépare à vivre sans Mohamed Salah et Sadio Mané alors que les deux...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/10/22/classement-fifa-35-mois-a-la-tete-de-lafrique-le-senegal-egale-le-record-de-la-cote-divoire/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/10/cisse-avec-G-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/10/cisse-avec-G-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/10/cisse-avec-G-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/10/22/classement-fifa-35-mois-a-la-tete-de-lafrique-le-senegal-egale-le-record-de-la-cote-divoire/">Classement FIFA : 35 mois à la tête de l’Afrique, le Sénégal égale le record de la Côte d’Ivoire</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/10/22/classement-fifa-35-mois-a-la-tete-de-lafrique-le-senegal-egale-le-record-de-la-cote-divoire/"><i class="fa fa-clock-o"></i> ven 22 Oct. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>La FIFA a mis à jour son classement des nations hier, jeudi 21 octobre 2021. Le Sénégal, 20ème de la...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_174251_7_6172c05b81924 = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"65","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> |  <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Handball Senegal | Match Senegal | Championnat Senegal | Senegal Foot | Coupe d'Afrique des nations de football | Equipe du Senegal | Equipe national du Senegal | Senegal Equipe | Sénégal |  Le Senegal | Dakar | Coupe du Senegal | France Senegal 2002 | Foot Club | Sport Sénégal | Sport Senegal | Paris Foot | Sport en direct | Boxe | Sénégal Dakar | Le Sénégal | Live Sport | RTS | Senegal en direct | Foot en direct | Foot direct | Eurosports | Football direct | Vidéo | <a href="https://telecharger-1xbet.sn/">1xBet Sénégal</a> | <a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a> | Premier Bet Senegal | Sunubet | Pronostic | Pari foot Senegal <br /><br />
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px;font-size: 14px">Téléchargez l'application</span></a>   <br /><br />
© wiwmedia - Tous droits réservés</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li>
<li id="menu-item-163420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163420"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-163419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163419"><a href="https://wiwsport.com/wiwsport-magazine/">wiwsport  Magazine</a></li>
<li id="menu-item-163421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163421"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-140493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140493"><a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 10px; font-size: 14px;">Téléchargez l&rsquo;application</span></a></li>
<li id="menu-item-162466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162466"><a href="https://wiwsport.com/olympisme/"><span class="amp3" style="padding: 10px; font-size: 14px;">JO Tokyo</span></a></li>
<li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">Mercato</span></a></li>
<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
	<li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a>
	<ul class="sub-menu">
		<li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li>
		<li id="menu-item-167523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167523"><a href="https://wiwsport.com/football/equipe-nationale/can-football/">CAN</a></li>
		<li id="menu-item-167524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167524"><a href="https://wiwsport.com/football/equipe-nationale/coupe-du-monde-football/">Coupe du Monde</a></li>
		<li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/equipe-nationale/u-20/">U-20</a></li>
		<li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/equipe-nationale/u-17/">U-17</a></li>
	</ul>
</li>
	<li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li>
	<li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
	<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li>
	<li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
	<ul class="sub-menu">
		<li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li>
		<li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li>
		<li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
	<li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
	<li id="menu-item-131924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131924"><a href="https://wiwsport.com/football/teqball/">Teqball</a></li>
	<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
	<li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li>
</ul>
</li>
<li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li>
	<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a>
	<ul class="sub-menu">
		<li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li>
		<li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li>
		<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li>
	</ul>
</li>
	<li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li>
	<li id="menu-item-131925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131925"><a href="https://wiwsport.com/basket/actu-des-gaindes/nba/">NBA</a></li>
	<li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a>
	<ul class="sub-menu">
		<li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">National 1 Féminin – Calendrier, Résultats et Classement</a></li>
		<li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/combat/">Combat</a>
<ul class="sub-menu">
	<li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/combat/taekwondo/">Taekwondo</a></li>
	<li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/combat/judo/">Judo</a></li>
	<li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/combat/karate/">Karaté</a></li>
	<li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/combat/kung-fu/">Kung-fu</a></li>
	<li id="menu-item-131926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131926"><a href="https://wiwsport.com/combat/lutte/">Lutte olympique</a></li>
	<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/combat/boxe/">Boxe</a></li>
	<li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/combat/mma/">MMA</a></li>
</ul>
</li>
<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-131928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131928"><a href="https://wiwsport.com/roller/">Roller</a></li>
<li id="menu-item-131927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131927"><a href="https://wiwsport.com/golf/">Golf</a></li>
<li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-131901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131901"><a href="https://wiwsport.com/olympisme/">Olympisme</a></li>
<li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li>
<li id="menu-item-131902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131902"><a href="https://wiwsport.com/tout-le-sport/">Omnisport</a></li>
<li id="menu-item-149716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149716"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-149714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149714"><a href="https://bookmakers.sn/">1xBet Sénégal</a></li>
<li id="menu-item-149715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149715"><a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a></li>
<li id="menu-item-107339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107339"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-118269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118269"><a href="https://wiwsport.com/newsletter/">Newsletter</a></li>
<li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li>
<li id="menu-item-107340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107340"><a href="https://wiwsport.com/mentions-legales/">Mentions légales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-5351527-5', 'auto')
					ga('send', 'pageview')
				</script>
				<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='modal-css'  href='https://wiwsport.com/v2/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/wiwsport.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/comment-reply.min.js?ver=a0d0ce936470afec335c913dc85e65c8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.0.3' id='lazysizes-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.0.3' id='bgset-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/superfish.js?ver=10.0.3' id='superfish-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.0.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.0.3' id='waypoint-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.0.3' id='scrollto-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.0.3' id='parallax-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.0.3' id='okaynav-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.0.3' id='mousewheel-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.0.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.0.3' id='smartresize-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.0.3' id='chosen-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.0.3' id='magnific-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.0.3' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.0.3' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.0.3' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.0.3' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2021\/10\/22\/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"174251","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"28","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/main.js?ver=10.0.3' id='jnews-main-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/floating-video.js?ver=10.0.3' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.0.3' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.0.3' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.0.3' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/wp-embed.min.js?ver=a0d0ce936470afec335c913dc85e65c8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=a0d0ce936470afec335c913dc85e65c8' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2021\/10\/22\/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita\/"},"dateCreated":"2021-10-22 12:04:46","datePublished":"2021-10-22 12:04:46","dateModified":"2021-10-22 12:09:36","url":"https:\/\/wiwsport.com\/2021\/10\/22\/can-cameroun-2021-liverpool-veut-negocier-pour-mane-salah-et-keita\/","headline":"CAN Cameroun 2021 :  Liverpool veut n\u00e9gocier pour Man\u00e9, Salah et Keita","name":"CAN Cameroun 2021 :  Liverpool veut n\u00e9gocier pour Man\u00e9, Salah et Keita","articleBody":"<div class=\"intro-text\">\r\n\r\nLe manager de Liverpool, Jurgen Klopp, se pr\u00e9pare \u00e0 vivre sans Mohamed Salah et Sadio Man\u00e9 alors que les deux devraient participer \u00e0 la CAN Cameroun 2021. Liverpool compte entretenir des n\u00e9gociations pour tenter de r\u00e9duire le temps d'absence de ses cadres afin de disposer de tout son effectif pour les matchs du Boxing-Day en approche.\r\n\r\n<\/div>\r\nLiverpool tiendra des pourparlers, avec les f\u00e9d\u00e9rations concern\u00e9es, visant \u00e0 r\u00e9duire le temps d'absence de ses principaux joueurs \u00e0 la Coupe d'Afrique des Nations. Le patron des Reds, J\u00fcrgen Klopp, fait face au cauchemar de perdre ses deux plus grandes stars offensives \u00e0 savoir Mo Salah et Sadio Man\u00e9 pour potentiellement huit matchs cruciaux. Naby Keita fera certainement partie de ces joueurs qui regagneront leurs s\u00e9lections pour participer \u00e0 la CAN Cameroun 2021 qui se tiendra en janvier. Ainsi, l'\u00e9quipe du stade mythique d'Anfield serait s\u00e9rieusement mise \u00e0 rude \u00e9preuve par ces nombreuses absences.\r\n\r\nLes r\u00e8gles de la FIFA stipulent que les pays qualifi\u00e9s peuvent demander la lib\u00e9ration de leurs joueurs d\u00e8s le 27 d\u00e9cembre, pour cette comp\u00e9tition continentale qui va se jouer jusqu'\u00e0 la deuxi\u00e8me semaine de f\u00e9vrier. Le club de Mersey, devant faire face \u00e0 pr\u00e8s de huit matchs d\u00e9cisifs au cours de cette p\u00e9riode, affrontera les Blues de Chelsea\u00a0et\u00a0Leicester\u00a0en\u00a0Premier League et une rencontre pour le troisi\u00e8me tour de la FA Cup, alors qu'ils pourraient \u00e9galement \u00eatre impliqu\u00e9s dans la demi-finale de la Coupe EFL.\r\n\r\nKlopp qui jouit cependant de bonnes relations avec les trois \u00e9quipes nationales de ces joueurs phares, esp\u00e8re que les pourparlers lors de la prochaine tr\u00eave internationale en novembre vont persuader le S\u00e9n\u00e9gal, l'Egypte et le Mali de r\u00e9clamer leurs joueurs un peu plus tard en janvier au lieu de la date du 27 d\u00e9cembre. Liverpool affrontera en effet Chelsea le 2 janvier, et si Salah et Mane partent apr\u00e8s ce match, ils auront tout de m\u00eame plus d'une semaine pour se pr\u00e9parer pour leurs matchs d'ouverture.\r\n\r\nLe S\u00e9n\u00e9gal et la Guin\u00e9e joueront leurs matchs d'ouverture le 10 janvier, tandis que l'Egypte entrera en lice le 11 du m\u00eame mois. Si les Reds parviennent \u00e0 trouver un accord avec les f\u00e9d\u00e9rations concern\u00e9es, alors les trois joueurs pourraient affronter Leicester et Chelsea avant de retrouver leurs s\u00e9lections respectives. Ce qui serait un \u00e9norme coup de pouce pour les Reds.\r\n\r\nS'exprimant sur le calendrier de la Coupe d'Afrique des nations en janvier 2020, Klopp a d\u00e9clar\u00e9: \"J'aime la comp\u00e9tition\u2026mais la Coupe d'Afrique des Nations qui remonte \u00e0 janvier est, pour nous, une catastrophe\".\r\n\r\n<a href=\"https:\/\/www.mirror.co.uk\/sport\/football\/klopp-africa-cup-nations-liverpool-25271812\"><em>Mirror<\/em><\/a>","author":{"@type":"Person","name":"Jose Gomis","url":"https:\/\/wiwsport.com\/author\/brandi\/"},"articleSection":["CAN Football","Equipe nationale Football","Football","Gaind\u00e9s Football"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2021\/10\/1-45-scaled-1-1.jpg","width":711,"height":400},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"CAN Cameroun 2021 :  Liverpool veut n\u00e9gocier pour Man\u00e9, Salah et Keita","published":"2021-10-22 12:04:46","updated":"2021-10-22 12:09:36"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/","name":"Equipe nationale Football"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/can-football\/","name":"CAN Football"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":7,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/","name":"Equipe nationale Football"}},{"@type":"ListItem","position":8,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/can-football\/","name":"CAN Football"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script>
_atrk_opts = { atrk_acct:"dPa/u1DTcA20Ug", domain:"wiwsport.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();



(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1634910299 -->