<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Alfred Ndiaye : « Difficile d’envisager un retour en sélection »">
<meta property="og:site_name" content="wiwsport">
<meta property="og:description" content="À l’aube de ses 30 ans, le milieu de terrain Alfred Ndiaye a pu jouer au football dans plusieurs équipes">
<meta property="og:url" content="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-e1629039002199.jpg">
<meta property="og:image:height" content="615">
<meta property="og:image:width" content="900">
<meta property="article:published_time" content="2021-08-15T14:50:22+00:00">
<meta property="article:modified_time" content="2021-08-15T14:50:22+00:00">
<meta property="article:section" content="Equipe nationale Football">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Alfred Ndiaye : « Difficile d’envisager un retour en sélection »">
<meta name="twitter:description" content="À l’aube de ses 30 ans, le milieu de terrain Alfred Ndiaye a pu jouer au football dans plusieurs équipes">
<meta name="twitter:url" content="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-e1629039002199.jpg">
<meta name="twitter:image:width" content="900">
<meta name="twitter:image:height" content="615">
<meta property="fb:app_id" content="1030779973728132">			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alfred Ndiaye : &quot;Difficile d’envisager un retour en sélection&quot; - Equipe nationale Football, Football, Gaindés Football</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap" /></noscript>
	<meta name="description" content="À l’aube de ses 30 ans, le milieu de terrain Alfred Ndiaye a pu jouer au football dans plusieurs équipes et ligues emblématiques. Entre Nancy," />
	<link rel="canonical" href="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wiwsport.com/#organization","name":"wiwsport","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/company/wiwsport-com/","https://www.youtube.com/wiwsportTV/","https://www.pinterest.com/wiwsport/","https://twitter.com/wiwsport"],"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","inLanguage":"fr-FR","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","contentUrl":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","width":160,"height":65,"caption":"wiwsport"},"image":{"@id":"https://wiwsport.com/#logo"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com/","name":"wiwsport","description":"n\u00b01 du sport au S\u00e9n\u00e9gal","publisher":{"@id":"https://wiwsport.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wiwsport.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#primaryimage","inLanguage":"fr-FR","url":"https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-e1629039002199.jpg","contentUrl":"https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-e1629039002199.jpg","width":900,"height":615},{"@type":"WebPage","@id":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#webpage","url":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/","name":"Alfred Ndiaye : \"Difficile d\u2019envisager un retour en s\u00e9lection\" - Equipe nationale Football, Football, Gaind\u00e9s Football","isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#primaryimage"},"datePublished":"2021-08-15T14:50:22+00:00","dateModified":"2021-08-15T14:50:22+00:00","description":"\u00c0 l\u2019aube de ses 30 ans, le milieu de terrain Alfred Ndiaye a pu jouer au football dans plusieurs \u00e9quipes et ligues embl\u00e9matiques. Entre Nancy,","breadcrumb":{"@id":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/"]}]},{"@type":"BreadcrumbList","@id":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://wiwsport.com/"},{"@type":"ListItem","position":2,"name":"Football","item":"https://wiwsport.com/football/"},{"@type":"ListItem","position":3,"name":"Gaind\u00e9s Football","item":"https://wiwsport.com/football/actu-des-lions/"},{"@type":"ListItem","position":4,"name":"Alfred Ndiaye : \u00ab\u00a0Difficile d\u2019envisager un retour en s\u00e9lection\u00a0\u00bb"}]},{"@type":["Article","NewsArticle"],"@id":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#article","isPartOf":{"@id":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#webpage"},"author":{"@id":"https://wiwsport.com/#/schema/person/fb857743484f20a69bd66fac1c989b11"},"headline":"Alfred Ndiaye : \u00ab\u00a0Difficile d\u2019envisager un retour en s\u00e9lection\u00a0\u00bb","datePublished":"2021-08-15T14:50:22+00:00","dateModified":"2021-08-15T14:50:22+00:00","mainEntityOfPage":{"@id":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#webpage"},"wordCount":1182,"commentCount":0,"publisher":{"@id":"https://wiwsport.com/#organization"},"image":{"@id":"https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#primaryimage"},"thumbnailUrl":"https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-e1629039002199.jpg","articleSection":["Equipe nationale Football","Football","Gaind\u00e9s Football"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://wiwsport.com/#organization"}},{"@type":"Person","@id":"https://wiwsport.com/#/schema/person/fb857743484f20a69bd66fac1c989b11","name":"wiwsport"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.sn' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//static.cloudflareinsights.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />

<link rel='stylesheet' id='jnews-frontend-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/style.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<meta name="generator" content="WordPress 5.8" />
<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2021%2F08%2F15%2Falfred-ndiaye-difficile-denvisager-un-retour-en-selection%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2021%2F08%2F15%2Falfred-ndiaye-difficile-denvisager-un-retour-en-selection%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1551362424,app-argument=https://wiwsport.com">
<meta name="google-play-app" content="app-id=com.wiwmedia.wiwsport">
<meta name="google-play-app" content="com.wiwmedia.wiwsport" data-title="wiwsport">
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<meta name="twitter:app:name:iphone" content="wiwsport" />
<meta name="twitter:app:id:iphone" content="1551362424" />
<meta name="twitter:app:name:ipad" content="wiwsport" />
<meta name="twitter:app:id:ipad" content="1551362424" />
<meta name="twitter:app:name:googleplay" content="wiwsport" />
<meta name="twitter:app:id:googleplay" content="com.wiwmedia.wiwsport" />
<script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dPa/u1DTcA20Ug", domain:"wiwsport.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=dPa/u1DTcA20Ug" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin><script>
			document.addEventListener( "DOMContentLoaded", function() {
				var div, i,
					youtubePlayers = document.getElementsByClassName( "video-seo-youtube-player" );
				for ( i = 0; i < youtubePlayers.length; i++ ) {
					div = document.createElement( "div" );
					div.className = "video-seo-youtube-embed-loader";
					div.setAttribute( "data-id", youtubePlayers[ i ].dataset.id );
					div.setAttribute( "tabindex", "0" );
					div.setAttribute( "role", "button" );
					div.setAttribute( "aria-label", "Load YouTube video" );
					div.innerHTML = videoSEOGenerateYouTubeThumbnail( youtubePlayers[ i ].dataset.id );
					div.addEventListener( "click", videoSEOGenerateYouTubeIframe );
					div.addEventListener( "keydown", videoSEOYouTubeThumbnailHandleKeydown );
					div.addEventListener( "keyup", videoSEOYouTubeThumbnailHandleKeyup );
					youtubePlayers[ i ].appendChild( div );
				}
			} );

			function videoSEOGenerateYouTubeThumbnail( id ) {
				var thumbnail = '<picture class="video-seo-youtube-picture">\n' +
					'<source class="video-seo-source-to-maybe-replace" media="(min-width: 801px)" srcset="https://i.ytimg.com/vi/' + id + '/maxresdefault.jpg" >\n' +
					'<source class="video-seo-source-hq" media="(max-width: 800px)" srcset="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg">\n' +
					'<img onload="videoSEOMaybeReplaceMaxResSourceWithHqSource( event );" src="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg" width="480" height="360" loading="eager" alt="">\n' +
					'</picture>\n',
					play = '<div class="video-seo-youtube-player-play"></div>';
				return thumbnail.replace( "ID", id ) + play;
			}

			function videoSEOMaybeReplaceMaxResSourceWithHqSource( event ) {
				var sourceMaxRes,
					sourceHighQuality,
					loadedThumbnail = event.target,
					parent = loadedThumbnail.parentNode;

				if ( loadedThumbnail.naturalWidth < 150 ) {
					sourceMaxRes = parent.querySelector(".video-seo-source-to-maybe-replace");
					sourceHighQuality = parent.querySelector(".video-seo-source-hq");
					sourceMaxRes.srcset = sourceHighQuality.srcset;
					parent.className = "video-seo-youtube-picture video-seo-youtube-picture-replaced-srcset";
				}
			}

			function videoSEOYouTubeThumbnailHandleKeydown( event ) {
				if ( event.keyCode !== 13 && event.keyCode !== 32 ) {
					return;
				}

				if ( event.keyCode === 13 ) {
					videoSEOGenerateYouTubeIframe( event );
				}

				if ( event.keyCode === 32 ) {
					event.preventDefault();
				}
			}

			function videoSEOYouTubeThumbnailHandleKeyup( event ) {
				if ( event.keyCode !== 32 ) {
					return;
				}

				videoSEOGenerateYouTubeIframe( event );
			}

			function videoSEOGenerateYouTubeIframe( event ) {
				var el = ( event.type === "click" ) ? this : event.target,
					iframe = document.createElement( "iframe" );

				iframe.setAttribute( "src", "https://www.youtube.com/embed/" + el.dataset.id + "?autoplay=1&enablejsapi=1&origin=https%3A%2F%2Fwiwsport.com" );
				iframe.setAttribute( "frameborder", "0" );
				iframe.setAttribute( "allowfullscreen", "1" );
				iframe.setAttribute( "allow", "accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" );
				el.parentNode.replaceChild( iframe, el );
			}
		</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221781507472","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
<link rel="preload" href="/v2/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" as="script"><link rel="preload" href="/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/v2/wp-includes/css/dist/block-library/style.min.css?ver=5.8" as="style"><link rel="preload" href="/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2" as="style"><link rel="preload" href="/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0" as="style"><link rel="preload" href="/v2/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.4" as="style"><link rel="preload" href="/v2/wp-content/themes/jnews/style.css?ver=9.0.4" as="style"><link rel="preload" href="/v2/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.4" as="style"><link rel="preload" href="/v2/wp-content/plugins/jnews-social-share/assets/css/plugin.css" as="style"><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>		<style type="text/css" id="wp-custom-css">
			.jnews_related_post_container, .jnews_comment_container, .jeg_post_excerpt, .jeg_readmore, .sp-event-list th, .jeg_meta_footer clearfix {
	display:none !important;
}
.jeg_postblock_heading .jeg_meta_date, .jeg_postblock_content .jeg_meta_date {
	display:none;
}
.jeg_postblock {
    margin-bottom: 0px;
}
.amp2 {
	background-color: #339966;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp1 {
	background-color: #7c3321;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp3 {
	background-color: #000000;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp4 {
	background-color: #002f5e;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.woocommerce-store-notice, p.demo_store {
background-color: #339966;
}
.popularpost_meta {
    display: none;
}
.ins.adsbygoogle, .adsbygoogle { background: transparent !important; }
.comment-form-url {
	display: none !important;
}
.woocommerce.widget_shopping_cart .buttons a {
    margin-right: 0px;
    margin-bottom: 0px;
}
.jeg_mobile_wrapper {
    background-image: url("") !important;
}
.centrer {
  text-align: center;
}
.jnews_mobile_sticky_ads > * {
	background: none !important;
	}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.ads_shortcode .vc_row {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
.ads_shortcode  {
	text-align:left !important;
	}
.sp-table-caption {
    border-color: #FFF !important;
}
.sp-template-event-logos-block .team-logo {
	max-width:20%;
	}
.sp-event-blocks .logo-even {
	float:right;
	}
.sp-event-blocks .logo-odd {
	float:left;
	}
.sp-template-event-logos-block .sp-team-name, .tbl-next-up, .dataTables_empty {
	display:none;
		}
.home_event_minute
{
	width:10%;
		}
.jeg_topbar .jeg_nav_item {
    border-right: 0px;
}
.sp-scoreboard-date {
    display:inline;
}
.sp-scoreboard-time {
    display:inline;
}
.sp-template-scoreboard .sp-scoreboard-nav {
    color: #ffff !important;
}
.sp-data-table .data-number {
    width: 40px;
}
.jnews_content_top_ads 
{
    padding-bottom:20px;
}
@media screen and ( max-width: 800px ) {
.ad-mobile { display:inline; }
	.ad-desktop { display:none; }
}
@media screen and ( min-width: 801px ) and ( max-width: 1024px ) {
.ad-mobile { display:inline; }
.ad-desktop { display:none; }
}
@media screen and ( min-width: 1025px ) {
.ad-mobile { display:none; }
.ad-desktop { display:inline; }
}
.jeg_autoload_separator .separator_bg {
    min-height: 0px;
	background: none;
}
.woocommerce.columns-4 ul.products li.product {
    width: 22.975%;
    margin: 0 2.7% 0 0;
}
.jeg_featured.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.sp-template.sp-template-event-list .sp-table-caption {
	display: block !important;
	border: 0px !important;
 }
.fb_iframe_widget {
    display: block !important;
}
.jeg_ad {
    max-width: 100% !important;
}
#.jeg_featured.featured_image {
    margin: auto;
	  padding-bottom: 30px;
}
#.entry-header {
    text-align: center;
}
.entry-content iframe.instagram-media {
    margin: auto !important;
}
.jeg_footer_5 .footer_column {
    text-align: inherit;
}
.ads-wrapper {
    z-index: 1;
}
.jnews_mobile_sticky_ads > .ads-wrapper > * {
    padding-left: 0;
    padding-right: 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-165304 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/" style="padding: 0 0 0 0;" data-wpel-link="internal">
	    	    <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    <a href="/" data-wpel-link="internal"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/" data-wpel-link="internal">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/" data-wpel-link="internal">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/" data-wpel-link="internal">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/" data-wpel-link="internal">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/" data-wpel-link="internal">Combat</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/" data-wpel-link="internal"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>   <a href="https://wiwsport.com/wiwsport-magazine/" data-wpel-link="internal"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Magazine </span></a>   <a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'application</span></a>   </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://wiwsport.com/" data-wpel-link="internal">
    	    <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/" data-wpel-link="internal"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/" data-wpel-link="internal">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/" data-wpel-link="internal">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/" data-wpel-link="internal">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/" data-wpel-link="internal">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/" data-wpel-link="internal">Combat</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/" data-wpel-link="internal"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>   <a href="https://wiwsport.com/wiwsport-magazine/" data-wpel-link="internal"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Magazine </span></a>   <a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'application</span></a>   </div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/" data-wpel-link="internal">
		        <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" data-title="Alfred Ndiaye : « Difficile d’envisager un retour en sélection »" data-id="165304"  data-prev="https://wiwsport.com/2021/08/15/boniface-ndong-tacko-fall-ne-pourra-pas-etre-avec-nous-pour-lafrobasket/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_vpkwcbPtsJ{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_vpkwcbPtsJ{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_vpkwcbPtsJ{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_vpkwcbPtsJ" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://wiwsport.com" data-wpel-link="internal">Accueil</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://wiwsport.com/football/" data-wpel-link="internal">Football</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://wiwsport.com/football/equipe-nationale/" data-wpel-link="internal">Equipe nationale Football</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Alfred Ndiaye : « Difficile d’envisager un retour en sélection »</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" data-wpel-link="internal">wiwsport.com - le dim 15 Août. 2021 à 14h50</a>
            </div>
        
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:68.267%"><img width="750" height="512" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-750x512.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-750x512.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-300x205.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-1024x700.jpg 1024w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-768x525.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-1536x1049.jpg 1536w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-2048x1399.jpg 2048w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-1140x779.jpg 1140w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-e1629039002199.jpg 900w" sizes="(max-width: 750px) 100vw, 750px" /></div></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2021%2F08%2F15%2Falfred-ndiaye-difficile-denvisager-un-retour-en-selection%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Alfred+Ndiaye+%3A+%C2%AB%C2%A0Difficile+d%E2%80%99envisager+un+retour+en+s%C3%A9lection%C2%A0%C2%BB+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2021%2F08%2F15%2Falfred-ndiaye-difficile-denvisager-un-retour-en-selection%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Alfred+Ndiaye+%3A+%C2%AB%C2%A0Difficile+d%E2%80%99envisager+un+retour+en+s%C3%A9lection%C2%A0%C2%BB%0Ahttps%3A%2F%2Fwiwsport.com%2F2021%2F08%2F15%2Falfred-ndiaye-difficile-denvisager-un-retour-en-selection%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                
            </div></div>							</div>

							<div class="content-inner ">
								<div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_uQjK4wGpqL{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_uQjK4wGpqL{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_uQjK4wGpqL{ width:300px !important; height:250px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_uQjK4wGpqL" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="3940023476"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="intro-text">
<p>À l’aube de ses 30 ans, le milieu de terrain Alfred Ndiaye a pu jouer au football dans plusieurs équipes et ligues emblématiques. Entre Nancy, Wolverhampton, Villareal ou encore le Real Betis, le parcours européen du joueur a été riche. Ainsi, le 31 août 2019 marque le début d’une nouvelle aventure au Moyen Orient et plus précisément en Arabie Saoudite. Cette aventure, c’est celle en Saudi Pro League par son arrivée au sein d’Al Shabab Riyad…</p>
</div>
<p><strong>Al Shabab termine juste derrière Al Hilal au classement. Quel bilan faîtes-vous de cette saison ?</strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- wiw-Resp-article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="4294095665"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>Le bilan est positif par rapport à la saison que ce soit collectivement ou individuellement, ce fut une bonne saison ! Nous avons pratiqué un très bon football offensif et terminons avec la meilleure attaque tout en ayant pris du plaisir.</p>
<p><strong>Cette deuxième place est synonyme de participation en Ligue des Champions d’Asie. Comment on se prépare pour ce genre de compétition ?</strong></p>
<p>La Ligue des Champions d’Asie démarrera en 2022 donc c’est encore assez loin, mais bon. On a fait une très belle saison donc l’objectif sera de bien figurer dans cette Ligue des Champions pour ne pas avoir fait tous ces efforts pour rien ! Nous avons une équipe de qualité, nous voulons le prouver au plus haut niveau asiatique.</p>
<p><strong>Pensez-vous que votre équipe ait ses chances l’année prochaine, que ce soit pour le titre ou la Ligue des Champions d’Asie ?</strong></p>
<p>Oui, clairement. Comme dit précédemment, nous avons vraiment une bonne équipe avec de bons joueurs étrangers comme Banega ou Ighalo, ainsi que certains des meilleurs joueurs saoudiens ! Nous avons terminé deuxième du championnat en ayant passé près de trois mois en tant que leader, donc l’objectif sera de faire mieux c’est-à-dire être champion.</p>
<p><strong>Parmi les équipes contre lesquelles vous avez pu jouer en Saudi Pro League, y en a-t-il une contre qui l’intensité est plus forte ?</strong></p>
<p>Clairement l’équipe de Al Hilal. C’est une équipe de haut niveau, l’un des plus grands clubs asiatiques et ça se ressent sur le terrain où l’intensité est supérieure aux autres matchs.</p>
<figure class="wp-block-image"><img src="https://www.leballonrond.fr/img/galerias/757/332757_med_real_betis_x_barcelona_campeonato_espanhol_2015_16_campeonato_jornada_36.jpg.jpg" alt="alfred n?diaye,jogador,lionel messi,real betis,equipa,barcelona,liga bbva  15/16,la liga :: Photos :: leballonrond.fr" /><figcaption><em>Alfred N’Diaye a joué pour le Real Betis dans le cadre d’un prêt de l’AFC Sunderland du 31 janvier 2014 au 30 juin 2014. De là, il rejoindra le club définitivement en août de cette même année dans le cadre d’un transfert de 3,5M d’euros. Il a ainsi pu jouer contre des grandes figures du football dont Lionel Messi.</em></figcaption></figure>
<p><strong>Y a-t-il des joueurs qui vous ont impressionné en jouant vos premiers matchs ?</strong></p>
<p>Impressionnant, non. J’ai déjà joué dans les meilleurs championnats du monde, contre les meilleurs joueurs du monde, donc je ne suis impressionné par personne. Mais effectivement il y a de très bons joueurs dans ce championnat comme Pity Martinez d’Al Nassr, Romarinho d’Al ittihad que je ne connaissais pas, mais qui m’a agréablement surpris ou bien sûr des joueurs comme Gomis, Giovinco ou Carillo à Al Hilal.</p>
<p><strong>Qu’est-ce que ça fait de vivre et s’adapter en Arabie saoudite ?</strong></p>
<p>L’adaptation n’a pas été facile les deux premiers mois puis j’ai commencé à m’habituer au pays qui est beaucoup plus ouvert que ce que l’on pense en Europe. Au final, leur mode de vie s’inspire beaucoup du mode américain !</p>
<p><strong>Ayant connu le jeu en Europe, que pensez-vous de celui du championnat saoudien ?</strong></p>
<p>Je pense que dans le style de jeu c’est différent de ce que j’ai connu en Espagne où c’était plus axé sur la technique et la tactique. Dans l’intensité, ça ressemble plus au jeu anglais où le jeu est débridé et ça va d’une surface à l’autre assez rapidement. On pourrait comparer ça à la Championship par exemple avec 5 ou 6 équipes de niveau supérieur.</p>
<p><strong>Voyez-vous la Saudi Pro League comme un championnat où il est possible de s’améliorer en tant que joueur ?</strong></p>
<p>Je pense qu’on apprend toute notre carrière en tant que footballeur. Après à mon âge, on est plus dans la maturité que dans la progression.</p>
<p><strong>Parfois les gens ont du mal à comprendre comment il est possible de jouer dans une ligue aussi exotique que la Saudi Pro League. Certains voient même ces ligues comme des ligues de « retraite » ou de « fin de carrière » pour les joueurs qui y vont. Êtes-vous d’accord avec ce constat ?</strong></p>
<p>Je peux comprendre le point de vue des gens, mais ce n’est pas du tout une ligue de retraités, loin de là. C’est un championnat avec de l’intensité, avec des joueurs de qualité qu’on se doit de respecter un peu plus selon moi ! Ce n’est pas la Premier League ou la Liga, mais c’est un championnat compétitif.</p>
<p><strong>Quels souvenirs gardez-vous de votre passage au Real Betis ?</strong></p>
<p>Je ne garde que du positif de mon passage au Real Betis, que ce soit au niveau du club ou de la ville. Les fans sont exceptionnels. C’est un club avec une masse populaire qu’on ne peut s’imaginer en France. Ça restera une de mes meilleures périodes en tant que footballeur.</p>
<div class="google-auto-placed ap_container">
<p><strong>Vous êtes international sénégalais alors venons-en à ce sujet. Pensez-vous pouvoir faire votre retour en sélection un jour ?</strong></p>
<p>Ça me paraît compliqué. J’ai eu la chance de représenter mon pays pendant 7 ans et de jouer plusieurs Coupes d’Afrique ainsi qu’une Coupe du Monde. J’en suis très fier et j’ai rendu très fière ma famille ! Maintenant, ça fait deux ans que je suis dans le Golfe et la politique de la sélection est de ne pas sélectionner les joueurs évoluant en Asie. Donc ça me paraît difficile d’envisager un retour en sélection.</p>
<p><strong>Votre contrat avec Al Shabab se termine le 30 juin 2022 si je ne me trompe pas. Envisagez-vous un retour en Europe par la suite ou votre aventure avec l’Arabie Saoudite continuera-t-elle ?</strong></p>
<p>Je ne sais pas pour l’instant. Pour être honnête, je suis très bien en Arabie Saoudite ! J’ai déjà eu cette réflexion, car j’ai eu plusieurs propositions venant d’Europe donc j’y réfléchis, mais pour l’instant je suis bien en Arabie Saoudite. Si un beau projet arrive, j’y réfléchirai…</p>
<p><strong>Et en ce qui concerne l’après-carrière, avez-vous déjà envisagé quelque pistes ?</strong></p>
<p>J’aimerais rester dans le monde de football et passer mes diplômes premièrement. Puis, j’espère pouvoir intégrer l’organigramme d’un club ! C’est mon projet à long terme, mais pour l’instant il me reste encore beaucoup d’années en tant que joueur. L’objectif actuel est d’en profiter le plus longtemps possible.</p>
<p><a href="https://www.derniersdefenseurs.com/asie/arabie-saoudite/entretien-avec-alfred-ndiaye-ce-nest-pas-la-premier-league-ou-la-liga-mais-cest-un-championnat-competitif/" data-wpel-link="external" target="_blank">Derniers Défenseurs</a></p>
</div>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><p style="text-align: center;"><strong>Vous voulez commenter, discuter et partager votre avis</strong></p>
<p style="text-align: center;"><a class="btn btn-success" href="https://wiwsport.com/appmobile/" data-wpel-link="internal">Télécharger l'application wiwsport</a></p>
<br/>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_165304_0_611929b3af0c0   " data-unique="jnews_module_165304_0_611929b3af0c0">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Lire aussi</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag">
                        
                        <article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/08/15/om-le-salaire-de-bamba-dieng-a-ete-augmente/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="750" height="536" src="https://wiwsport.com/v2/wp-content/uploads/2021/02/1000706975-scaled-e1612989723513-750x536.jpg" class="attachment-jnews-750x536 size-jnews-750x536 wp-post-image" alt="ECHAUFFEMENT - 37 Ahmadou Bamba DIENG om FOOTBALL : Marseille vs Paris SG - Ligue 1 Uber Eats - 07/02/2021 FEP/Panoramic PUBLICATIONxNOTxINxFRAxITAxBEL" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/02/1000706975-scaled-e1612989723513-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/02/1000706975-scaled-e1612989723513-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/02/1000706975-scaled-e1612989723513-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/02/1000706975-scaled-e1612989723513-1140x815.jpg 1140w" sizes="(max-width: 750px) 100vw, 750px" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://wiwsport.com/football/" class="category-football" data-wpel-link="internal">Football</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/08/15/om-le-salaire-de-bamba-dieng-a-ete-augmente/" data-wpel-link="internal">OM : le salaire de Bamba Dieng a été augmenté</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/15/om-le-salaire-de-bamba-dieng-a-ete-augmente/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 15 Août. 21</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/08/15/covid-navetanes-loncav-impose-le-vaccin-a-tous-pour-la-reprise-le-02-septembre/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="750" height="466" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/Navetanes-750x466.png" class="attachment-jnews-750x536 size-jnews-750x536 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/Navetanes-750x466.png 750w, https://wiwsport.com/v2/wp-content/uploads/2019/12/Navetanes-32x19.png 32w" sizes="(max-width: 750px) 100vw, 750px" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://wiwsport.com/football/" class="category-football" data-wpel-link="internal">Football</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/08/15/covid-navetanes-loncav-impose-le-vaccin-a-tous-pour-la-reprise-le-02-septembre/" data-wpel-link="internal">COVID / Navétanes : L&rsquo;ONCAV impose le vaccin à tous pour la reprise le 02 septembre</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/15/covid-navetanes-loncav-impose-le-vaccin-a-tous-pour-la-reprise-le-02-septembre/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 15 Août. 21</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/08/14/video-super-lig-pape-djilobodji-marque-un-joli-contre-son-camp-puis-se-rachete/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/6117fa0cae298b93917f2760-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/6117fa0cae298b93917f2760-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/6117fa0cae298b93917f2760-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/08/14/video-super-lig-pape-djilobodji-marque-un-joli-contre-son-camp-puis-se-rachete/" data-wpel-link="internal">Vidéo / Süper Lig : Papy Djilobodji marque un “joli” contre son camp&#8230; puis se rachète</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/video-super-lig-pape-djilobodji-marque-un-joli-contre-son-camp-puis-se-rachete/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/08/14/qualifications-coupe-du-monde-2022-le-togo-avec-toutes-ses-forces-face-au-senegal/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/08/14/qualifications-coupe-du-monde-2022-le-togo-avec-toutes-ses-forces-face-au-senegal/" data-wpel-link="internal">Qualifications Coupe du Monde 2022 : Le Togo avec toutes ses forces face au Sénégal !</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/qualifications-coupe-du-monde-2022-le-togo-avec-toutes-ses-forces-face-au-senegal/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/08/14/ligue-1-le-psg-se-fait-peur-mais-bat-strasbourg-abdou-diallo-passeur-decisif/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/232824785_567112554292470_7605487096778925374_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/232824785_567112554292470_7605487096778925374_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/232824785_567112554292470_7605487096778925374_n-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/08/14/ligue-1-le-psg-se-fait-peur-mais-bat-strasbourg-abdou-diallo-passeur-decisif/" data-wpel-link="internal">Ligue 1 : Le PSG se fait peur mais bat Strasbourg &#8230; Abdou Diallo passeur décisif</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/ligue-1-le-psg-se-fait-peur-mais-bat-strasbourg-abdou-diallo-passeur-decisif/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/08/14/premier-league-liverpool-ne-manque-pas-ses-debuts-face-a-norwich/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/P2021-08-14-Norwich_Liverpool-24-1-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/P2021-08-14-Norwich_Liverpool-24-1-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/P2021-08-14-Norwich_Liverpool-24-1-350x250.jpeg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/P2021-08-14-Norwich_Liverpool-24-1-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/08/14/premier-league-liverpool-ne-manque-pas-ses-debuts-face-a-norwich/" data-wpel-link="internal">Premier League : Liverpool ne manque pas ses débuts face à Norwich</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/premier-league-liverpool-ne-manque-pas-ses-debuts-face-a-norwich/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/08/14/laliga-alaves-real-madrid-mamadou-loum-ndiaye-demarre-sur-le-banc/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/E8v4FM5XsAELIn6-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/E8v4FM5XsAELIn6-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/E8v4FM5XsAELIn6-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/E8v4FM5XsAELIn6-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/08/14/laliga-alaves-real-madrid-mamadou-loum-ndiaye-demarre-sur-le-banc/" data-wpel-link="internal">LaLiga / Alavés &#8211; Real Madrid : Mamadou Loum Ndiaye démarre sur le banc !</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/laliga-alaves-real-madrid-mamadou-loum-ndiaye-demarre-sur-le-banc/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/08/14/ligue-1-psg-abdou-diallo-titulaire-face-a-strasbourg/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/235923578_355933492743216_5888039938875213670_n-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/235923578_355933492743216_5888039938875213670_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/235923578_355933492743216_5888039938875213670_n-350x250.png 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/08/14/ligue-1-psg-abdou-diallo-titulaire-face-a-strasbourg/" data-wpel-link="internal">Ligue 1 &#8211; PSG : Abdou Diallo titulaire face à Strasbourg</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/ligue-1-psg-abdou-diallo-titulaire-face-a-strasbourg/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_165304_0_611929b3af0c0 = {"header_icon":"","first_title":"Lire aussi","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"8","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":165304,"include_category":"65,9244,6897,35409,22736,63,1648,65,9244,6897,35409,22736,1649,1514,71,22747,22748,67,66,57778,57777,9548,57714,1514,71,22747,22748,67","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"8","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_17"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" data-title="Alfred Ndiaye : « Difficile d’envisager un retour en sélection »" data-id="165304"  data-prev="https://wiwsport.com/2021/08/15/boniface-ndong-tacko-fall-ne-pourra-pas-etre-avec-nous-pour-lafrobasket/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-35"><div  class='jeg_ad jeg_ad_module jnews_module_165304_1_611929b3d0cb4   '><div class='ads-wrapper'><div class=''><!-- wiw-sky-side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="2032564925"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_165304_2_611929b3d10db  normal " data-unique="jnews_module_165304_2_611929b3d10db">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>A lire aussi</span></h3>
                     
                 </div>
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://wiwsport.com/2021/08/14/longtemps-attendu-par-aliou-cisse-sofiane-diop-aurait-dit-oui-au-maroc/" data-wpel-link="internal"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/gettyimages-1233813623-612x612-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="ANIF, AUSTRIA - JULY 03: (BILD ZEITUNG OUT) Sofiane Diop of AS Monaco looks on during the Friendly match between RB Salzburg and AS Monaco at Sportzentrum Anif on July 3, 2021 in Anif, Austria. (Photo by Mario Hommes/DeFodi Images via Getty Images)" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://wiwsport.com/football/equipe-nationale/" class="category-equipe-nationale" data-wpel-link="internal">Equipe nationale Football</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://wiwsport.com/2021/08/14/longtemps-attendu-par-aliou-cisse-sofiane-diop-aurait-dit-oui-au-maroc/" data-wpel-link="internal">Longtemps attendu par Aliou Cissé, Sofiane Diop aurait dit « OUI » au Maroc</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/longtemps-attendu-par-aliou-cisse-sofiane-diop-aurait-dit-oui-au-maroc/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
					<div class="jeg_post_excerpt">
						<p>En vue des rencontres face au Soudan et Guinée, comptant pour les éliminatoires de la Coupe du monde Qatar 2022,...</p>
						<a href="https://wiwsport.com/2021/08/14/longtemps-attendu-par-aliou-cisse-sofiane-diop-aurait-dit-oui-au-maroc/" class="jeg_readmore" data-wpel-link="internal">Lire</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://wiwsport.com/2021/08/14/qualifications-coupe-du-monde-2022-le-togo-avec-toutes-ses-forces-face-au-senegal/" data-wpel-link="internal">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://wiwsport.com/2021/08/14/qualifications-coupe-du-monde-2022-le-togo-avec-toutes-ses-forces-face-au-senegal/" data-wpel-link="internal">Qualifications Coupe du Monde 2022 : Le Togo avec toutes ses forces face au Sénégal !</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/qualifications-coupe-du-monde-2022-le-togo-avec-toutes-ses-forces-face-au-senegal/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://wiwsport.com/2021/08/12/afrobasket-2021-tournoi-de-dakar-les-lions-a-ecrasent-la-selection-b-86-58/" data-wpel-link="internal">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/E8nS4Z2XsAYgtD6-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/E8nS4Z2XsAYgtD6-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/E8nS4Z2XsAYgtD6-1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/E8nS4Z2XsAYgtD6-1-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/08/E8nS4Z2XsAYgtD6-1-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://wiwsport.com/2021/08/12/afrobasket-2021-tournoi-de-dakar-les-lions-a-ecrasent-la-selection-b-86-58/" data-wpel-link="internal">AfroBasket 2021 / Tournoi de Dakar : Les Lions A écrasent la sélection B (86-58)</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/12/afrobasket-2021-tournoi-de-dakar-les-lions-a-ecrasent-la-selection-b-86-58/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> jeu 12 Août. 21</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_165304_2_611929b3d10db = {"header_icon":"","first_title":"A lire aussi","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_165304_3_611929b3d5232  normal ">
                <h3 class="jeg_block_title"><a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/" data-wpel-link="internal"><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
                
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-37"><div  class='jeg_ad jeg_ad_module jnews_module_165304_4_611929b3d52a4   '><div class='ads-wrapper'><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-165304 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://facebook.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_facebook" data-wpel-link="external"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_twitter" data-wpel-link="external"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_instagram" data-wpel-link="external"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target="_blank" rel="external noopener nofollow" class="jeg_youtube" data-wpel-link="external"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target="_blank" rel="external noopener nofollow" class="jeg_linkedin" data-wpel-link="external"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target="_blank" rel="external noopener nofollow" class="jeg_pinterest" data-wpel-link="external"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_165304_5_611929b3d69aa  normal " data-unique="jnews_module_165304_5_611929b3d69aa">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernières news</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" data-wpel-link="internal">Alfred Ndiaye : « Difficile d’envisager un retour en sélection »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 15 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>À l’aube de ses 30 ans, le milieu de terrain Alfred Ndiaye a pu jouer au football dans plusieurs équipes...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/15/boniface-ndong-tacko-fall-ne-pourra-pas-etre-avec-nous-pour-lafrobasket/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/08/act202003300534421585546482-scaled-e1597929573525-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Tacko Fall Boston Celtics" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/08/act202003300534421585546482-scaled-e1597929573525-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/08/act202003300534421585546482-scaled-e1597929573525-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/08/act202003300534421585546482-scaled-e1597929573525-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/15/boniface-ndong-tacko-fall-ne-pourra-pas-etre-avec-nous-pour-lafrobasket/" data-wpel-link="internal">Boniface Ndong : « Tacko Fall ne pourra pas être avec nous pour l’Afrobasket »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/15/boniface-ndong-tacko-fall-ne-pourra-pas-etre-avec-nous-pour-lafrobasket/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 15 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Fin du suspense pour Tacko Fall. Présélectionné avec les Lions pour l'Afrobasket, le joueur des Celtics ne pourra finalement pas...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/15/classement-fivb-volleyball-femmes-le-senegal-44e-mondial/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/06/22396574_1626189417426008_236775896_o-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/06/22396574_1626189417426008_236775896_o-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/06/22396574_1626189417426008_236775896_o-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/06/22396574_1626189417426008_236775896_o-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/15/classement-fivb-volleyball-femmes-le-senegal-44e-mondial/" data-wpel-link="internal">Classement FIVB Volleyball Femmes : le Sénégal 44e mondial</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/15/classement-fivb-volleyball-femmes-le-senegal-44e-mondial/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 15 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>La Fédération Internationale de Volleyball (FIVB) a publié dernier le classement mondial des sélections nationales chez les Femmes et les...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_165304_5_611929b3d69aa = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_165304_6_611929b3db3e1  normal " data-unique="jnews_module_165304_6_611929b3db3e1">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Sadio Mané</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/02/revue-point-mercato-des-lions-carragher-predit-une-grosse-saison-de-sadio-mane-election-fsf/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/08/225172250_1673236366206355_379262511341211739_n-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/02/revue-point-mercato-des-lions-carragher-predit-une-grosse-saison-de-sadio-mane-election-fsf/" data-wpel-link="internal">Revue : Point Mercato des Lions, Carragher prédit une grosse saison de Sadio Mane, Élection FSF</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/02/revue-point-mercato-des-lions-carragher-predit-une-grosse-saison-de-sadio-mane-election-fsf/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> lun 2 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Au sommaire de votre revue d'actualité de ce lundi 02 Aout 2021. Point Mercato - Arrivées et départs des Lions...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/02/liverpool-carragher-sattend-a-une-grosse-saison-de-sadio-mane/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/0_SDC_MDG_-Jamie-Carragher_6697JPG-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/0_SDC_MDG_-Jamie-Carragher_6697JPG-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/0_SDC_MDG_-Jamie-Carragher_6697JPG-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/02/liverpool-carragher-sattend-a-une-grosse-saison-de-sadio-mane/" data-wpel-link="internal">Liverpool : Carragher s&rsquo;attend à « une grosse saison » de Sadio Mané</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/02/liverpool-carragher-sattend-a-une-grosse-saison-de-sadio-mane/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> lun 2 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>A quelques jours du démarrage de la saison 2021-2022, l'ancien footballeur anglais Jamie Carragher a affiché son impatience de voir...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/30/augustin-senghor-annonce-un-stade-regional-pour-sedhiou/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/foot_augustin_3-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/07/foot_augustin_3-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/07/foot_augustin_3-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/30/augustin-senghor-annonce-un-stade-regional-pour-sedhiou/" data-wpel-link="internal">Augustin Senghor annonce un stade régional pour Sédhiou</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/30/augustin-senghor-annonce-un-stade-regional-pour-sedhiou/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> ven 30 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Me Augustin Senghor, candidat à sa propre succession pour la présidence de la Fédération sénégalaise de football (FSF), a promis...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_165304_6_611929b3db3e1 = {"header_icon":"","first_title":"Sadio Man\u00e9","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"55634,1541,527","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_165304_7_611929b3e3143  normal " data-unique="jnews_module_165304_7_611929b3e3143">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2021/08/Alfred-Ndiaye-Senegal-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" data-wpel-link="internal">Alfred Ndiaye : « Difficile d’envisager un retour en sélection »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/15/alfred-ndiaye-difficile-denvisager-un-retour-en-selection/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 15 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>À l’aube de ses 30 ans, le milieu de terrain Alfred Ndiaye a pu jouer au football dans plusieurs équipes...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/14/qualifications-coupe-du-monde-2022-le-togo-avec-toutes-ses-forces-face-au-senegal/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2021/08/FOOT-E-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/14/qualifications-coupe-du-monde-2022-le-togo-avec-toutes-ses-forces-face-au-senegal/" data-wpel-link="internal">Qualifications Coupe du Monde 2022 : Le Togo avec toutes ses forces face au Sénégal !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/qualifications-coupe-du-monde-2022-le-togo-avec-toutes-ses-forces-face-au-senegal/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le nouveau sélectionneur du Togo, Paulo Duarte, a dévoilé samedi la liste des 26 joueurs retenus pour disputer les deux...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/08/14/longtemps-attendu-par-aliou-cisse-sofiane-diop-aurait-dit-oui-au-maroc/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/08/gettyimages-1233813623-612x612-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="ANIF, AUSTRIA - JULY 03: (BILD ZEITUNG OUT) Sofiane Diop of AS Monaco looks on during the Friendly match between RB Salzburg and AS Monaco at Sportzentrum Anif on July 3, 2021 in Anif, Austria. (Photo by Mario Hommes/DeFodi Images via Getty Images)" srcset="https://wiwsport.com/v2/wp-content/uploads/2021/08/gettyimages-1233813623-612x612-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2021/08/gettyimages-1233813623-612x612-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/08/14/longtemps-attendu-par-aliou-cisse-sofiane-diop-aurait-dit-oui-au-maroc/" data-wpel-link="internal">Longtemps attendu par Aliou Cissé, Sofiane Diop aurait dit « OUI » au Maroc</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/08/14/longtemps-attendu-par-aliou-cisse-sofiane-diop-aurait-dit-oui-au-maroc/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 14 Août. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>En vue des rencontres face au Soudan et Guinée, comptant pour les éliminatoires de la Coupe du monde Qatar 2022,...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_165304_7_611929b3e3143 = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"65","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/" data-wpel-link="internal">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/" data-wpel-link="internal">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/" data-wpel-link="internal">Lions du Sénégal</a> |  <a href="https://wiwsport.com/football/" data-wpel-link="internal">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/" data-wpel-link="internal">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com" data-wpel-link="internal">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/" data-wpel-link="internal">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Handball Senegal | Match Senegal | Championnat Senegal | Senegal Foot | Coupe d'Afrique des nations de football | Equipe du Senegal | Equipe national du Senegal | Senegal Equipe | Sénégal |  Le Senegal | Dakar | Coupe du Senegal | France Senegal 2002 | Vidéo | <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/" data-wpel-link="internal">1xBet Sénégal</a> | <a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/" data-wpel-link="internal">Premier Bet</a> | Premier Bet Senegal | Sunubet | Pronostic | Pari foot Senegal <br /><br />
<a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 5px;font-size: 14px">Téléchargez l'application</span></a>   <br /><br />
© wiwmedia - Tous droits réservés</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_facebook" data-wpel-link="external"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_twitter" data-wpel-link="external"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_instagram" data-wpel-link="external"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target="_blank" rel="external noopener nofollow" class="jeg_youtube" data-wpel-link="external"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target="_blank" rel="external noopener nofollow" class="jeg_linkedin" data-wpel-link="external"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target="_blank" rel="external noopener nofollow" class="jeg_pinterest" data-wpel-link="external"><i class="fa fa-pinterest"></i> </a></div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/" data-wpel-link="internal">A la Une</a></li>
<li id="menu-item-163420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163420"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-163419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163419"><a href="https://wiwsport.com/wiwsport-magazine/" data-wpel-link="internal">wiwsport  Magazine</a></li>
<li id="menu-item-163421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163421"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-140493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140493"><a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 10px; font-size: 14px;">Téléchargez l&rsquo;application</span></a></li>
<li id="menu-item-162466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162466"><a href="https://wiwsport.com/olympisme/" data-wpel-link="internal"><span class="amp3" style="padding: 10px; font-size: 14px;">JO Tokyo</span></a></li>
<li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/" data-wpel-link="internal"><span class="amp1" style="padding: 10px; font-size: 14px;">Mercato</span></a></li>
<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/" data-wpel-link="internal">Football</a>
<ul class="sub-menu">
	<li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36852"><a href="https://wiwsport.com/football/" data-wpel-link="internal">Toute l&rsquo;actu Football</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/" data-wpel-link="internal">Equipe nationale Football</a>
	<ul class="sub-menu">
		<li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/" data-wpel-link="internal">Actualités</a></li>
		<li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/" data-wpel-link="internal">#SUNUCAN</a></li>
		<li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/equipe-nationale/u-20/" data-wpel-link="internal">U-20</a></li>
		<li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/equipe-nationale/u-17/" data-wpel-link="internal">U-17</a></li>
	</ul>
</li>
	<li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/" data-wpel-link="internal">Actu des Lions</a></li>
	<li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/" data-wpel-link="internal">Buts des Lions</a></li>
	<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/" data-wpel-link="internal">Mercato</a></li>
	<li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/" data-wpel-link="internal">Ligue Pro</a>
	<ul class="sub-menu">
		<li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/" data-wpel-link="internal">Actualités</a></li>
		<li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/" data-wpel-link="internal">Ligue 1 – Calendrier, Résultats et Classement</a></li>
		<li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/" data-wpel-link="internal">Ligue 2 – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
	<li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/" data-wpel-link="internal">Beach soccer</a></li>
	<li id="menu-item-131924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131924"><a href="https://wiwsport.com/football/teqball/" data-wpel-link="internal">Teqball</a></li>
	<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/" data-wpel-link="internal">Foot Féminin</a></li>
	<li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/" data-wpel-link="internal">Navétanes</a></li>
</ul>
</li>
<li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/" data-wpel-link="internal">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/" data-wpel-link="internal">Toute l&rsquo;actu Basket</a></li>
	<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/" data-wpel-link="internal">Equipe nationale Basket</a>
	<ul class="sub-menu">
		<li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/" data-wpel-link="internal">Actualités</a></li>
		<li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/" data-wpel-link="internal">#AfroBasket 2019</a></li>
		<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/" data-wpel-link="internal">Mondial Basket</a></li>
	</ul>
</li>
	<li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/" data-wpel-link="internal">Actu des Lions</a></li>
	<li id="menu-item-131925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131925"><a href="https://wiwsport.com/basket/actu-des-gaindes/nba/" data-wpel-link="internal">NBA</a></li>
	<li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/" data-wpel-link="internal">Basket local</a>
	<ul class="sub-menu">
		<li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/" data-wpel-link="internal">National 1 Féminin – Calendrier, Résultats et Classement</a></li>
		<li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/" data-wpel-link="internal">D1 Masculin – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/" data-wpel-link="internal">Lamb</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/combat/" data-wpel-link="internal">Combat</a>
<ul class="sub-menu">
	<li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/combat/taekwondo/" data-wpel-link="internal">Taekwondo</a></li>
	<li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/combat/judo/" data-wpel-link="internal">Judo</a></li>
	<li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/combat/karate/" data-wpel-link="internal">Karaté</a></li>
	<li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/combat/kung-fu/" data-wpel-link="internal">Kung-fu</a></li>
	<li id="menu-item-131926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131926"><a href="https://wiwsport.com/combat/lutte/" data-wpel-link="internal">Lutte olympique</a></li>
	<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/combat/boxe/" data-wpel-link="internal">Boxe</a></li>
	<li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/combat/mma/" data-wpel-link="internal">MMA</a></li>
</ul>
</li>
<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/" data-wpel-link="internal">Athlétisme</a></li>
<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/" data-wpel-link="internal">Tennis</a></li>
<li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/" data-wpel-link="internal">Handball</a></li>
<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/" data-wpel-link="internal">Volley-ball</a></li>
<li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/" data-wpel-link="internal">Rugby</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/" data-wpel-link="internal">Auto-moto</a></li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/" data-wpel-link="internal">Cyclisme</a></li>
<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/" data-wpel-link="internal">Natation</a></li>
<li id="menu-item-131928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131928"><a href="https://wiwsport.com/roller/" data-wpel-link="internal">Roller</a></li>
<li id="menu-item-131927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131927"><a href="https://wiwsport.com/golf/" data-wpel-link="internal">Golf</a></li>
<li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/" data-wpel-link="internal">eSport</a></li>
<li id="menu-item-131901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131901"><a href="https://wiwsport.com/olympisme/" data-wpel-link="internal">Olympisme</a></li>
<li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/" data-wpel-link="internal">Autres sports</a></li>
<li id="menu-item-131902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131902"><a href="https://wiwsport.com/tout-le-sport/" data-wpel-link="internal">Omnisport</a></li>
<li id="menu-item-149716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149716"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-149714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149714"><a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/" data-wpel-link="internal">1xBet Sénégal</a></li>
<li id="menu-item-149715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149715"><a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/" data-wpel-link="internal">Premier Bet</a></li>
<li id="menu-item-107339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107339"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-118269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118269"><a href="https://wiwsport.com/newsletter/" data-wpel-link="internal">Newsletter</a></li>
<li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/" data-wpel-link="internal">Contact</a></li>
<li id="menu-item-107340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107340"><a href="https://wiwsport.com/mentions-legales/" data-wpel-link="internal">Mentions légales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-5351527-5', 'auto')
	              ga('send', 'pageview')
				</script>
				<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/wiwsport.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2021\/08\/15\/alfred-ndiaye-difficile-denvisager-un-retour-en-selection","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"165304","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"28","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Alfred Ndiaye : \u00ab\u00a0Difficile d\u2019envisager un retour en s\u00e9lection\u00a0\u00bb","published":"2021-08-15 14:50:22","updated":"2021-08-15 14:50:22"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/","name":"Equipe nationale Football"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/","name":"Equipe nationale Football"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67f46d4b3b70cf44","token":"2adcd57ed4494b86b9c65a32910f3ceb","version":"2021.8.0","si":10}'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1629039028 -->