<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Mercato &#8211; Naples : Le Real ne pense pas à Koulibaly malgré le départ de Varane">
<meta property="og:site_name" content="wiwsport">
<meta property="og:description" content="En plus de Sergio Ramos, le Real Madrid est en passe de perdre Raphaël Varane qui va vers Manchester United.">
<meta property="og:url" content="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2021/07/gettyimages-930682626-612x612-1.jpg">
<meta property="og:image:height" content="408">
<meta property="og:image:width" content="612">
<meta property="article:published_time" content="2021-07-26T20:05:11+00:00">
<meta property="article:modified_time" content="2021-07-26T20:05:11+00:00">
<meta property="article:section" content="Mercato">
<meta property="article:tag" content="JO">
<meta property="article:tag" content="kalidou koulibaly">
<meta property="article:tag" content="Mercato">
<meta property="article:tag" content="Naples">
<meta property="article:tag" content="OL">
<meta property="article:tag" content="OM">
<meta property="article:tag" content="PSG">
<meta property="article:tag" content="real madrid">
<meta property="article:tag" content="wiwsport">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mercato &#8211; Naples : Le Real ne pense pas à Koulibaly malgré le départ de Varane">
<meta name="twitter:description" content="En plus de Sergio Ramos, le Real Madrid est en passe de perdre Raphaël Varane qui va vers Manchester United.">
<meta name="twitter:url" content="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://wiwsport.com/v2/wp-content/uploads/2021/07/gettyimages-930682626-612x612-1.jpg">
<meta name="twitter:image:width" content="612">
<meta name="twitter:image:height" content="408">
<meta property="fb:app_id" content="1030779973728132"><link rel='preconnect' href='https://certify-js.alexametrics.com' crossorigin>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mercato - Naples : Le Real ne pense pas à Koulibaly malgré le départ de Varane - Mercato</title>
	<meta name="description" content="En plus de Sergio Ramos, le Real Madrid est en passe de perdre Raphaël Varane qui va vers Manchester United. Mais malgré ces départs, le club madrilène ne" />
	<link rel="canonical" href="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.sn' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//cdn.mailerlite.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//content-autofill.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.cloudflareinsights.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Mercato &#8211; Naples : Le Real ne pense pas à Koulibaly malgré le départ de Varane Flux des commentaires" href="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-5351527-5"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wiwsport.com/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<style id="jeg_customizer_font-css" media="all">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/style.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/wiwsport.com","hash_tracking":"false","ua":"UA-5351527-5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<meta name="generator" content="WordPress 5.8" />
<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2021%2F07%2F26%2Fmercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2021%2F07%2F26%2Fmercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1551362424,app-argument=https://wiwsport.com">
<meta name="google-play-app" content="app-id=com.wiwmedia.wiwsport">
<meta name="google-play-app" content="com.wiwmedia.wiwsport" data-title="wiwsport">
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<meta name="twitter:app:name:iphone" content="wiwsport" />
<meta name="twitter:app:id:iphone" content="1551362424" />
<meta name="twitter:app:name:ipad" content="wiwsport" />
<meta name="twitter:app:id:ipad" content="1551362424" />
<meta name="twitter:app:name:googleplay" content="wiwsport" />
<meta name="twitter:app:id:googleplay" content="com.wiwmedia.wiwsport" />
<script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dPa/u1DTcA20Ug", domain:"wiwsport.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=dPa/u1DTcA20Ug" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin><script>
			document.addEventListener( "DOMContentLoaded", function() {
				var div, i,
					youtubePlayers = document.getElementsByClassName( "video-seo-youtube-player" );
				for ( i = 0; i < youtubePlayers.length; i++ ) {
					div = document.createElement( "div" );
					div.className = "video-seo-youtube-embed-loader";
					div.setAttribute( "data-id", youtubePlayers[ i ].dataset.id );
					div.setAttribute( "tabindex", "0" );
					div.setAttribute( "role", "button" );
					div.setAttribute( "aria-label", "Load YouTube video" );
					div.innerHTML = videoSEOGenerateYouTubeThumbnail( youtubePlayers[ i ].dataset.id );
					div.addEventListener( "click", videoSEOGenerateYouTubeIframe );
					div.addEventListener( "keydown", videoSEOYouTubeThumbnailHandleKeydown );
					div.addEventListener( "keyup", videoSEOYouTubeThumbnailHandleKeyup );
					youtubePlayers[ i ].appendChild( div );
				}
			} );

			function videoSEOGenerateYouTubeThumbnail( id ) {
				var thumbnail = '<picture class="video-seo-youtube-picture">\n' +
					'<source class="video-seo-source-to-maybe-replace" media="(min-width: 801px)" srcset="https://i.ytimg.com/vi/' + id + '/maxresdefault.jpg" >\n' +
					'<source class="video-seo-source-hq" media="(max-width: 800px)" srcset="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg">\n' +
					'<img onload="videoSEOMaybeReplaceMaxResSourceWithHqSource( event );" src="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg" width="480" height="360" loading="eager" alt="">\n' +
					'</picture>\n',
					play = '<div class="video-seo-youtube-player-play"></div>';
				return thumbnail.replace( "ID", id ) + play;
			}

			function videoSEOMaybeReplaceMaxResSourceWithHqSource( event ) {
				var sourceMaxRes,
					sourceHighQuality,
					loadedThumbnail = event.target,
					parent = loadedThumbnail.parentNode;

				if ( loadedThumbnail.naturalWidth < 150 ) {
					sourceMaxRes = parent.querySelector(".video-seo-source-to-maybe-replace");
					sourceHighQuality = parent.querySelector(".video-seo-source-hq");
					sourceMaxRes.srcset = sourceHighQuality.srcset;
					parent.className = "video-seo-youtube-picture video-seo-youtube-picture-replaced-srcset";
				}
			}

			function videoSEOYouTubeThumbnailHandleKeydown( event ) {
				if ( event.keyCode !== 13 && event.keyCode !== 32 ) {
					return;
				}

				if ( event.keyCode === 13 ) {
					videoSEOGenerateYouTubeIframe( event );
				}

				if ( event.keyCode === 32 ) {
					event.preventDefault();
				}
			}

			function videoSEOYouTubeThumbnailHandleKeyup( event ) {
				if ( event.keyCode !== 32 ) {
					return;
				}

				videoSEOGenerateYouTubeIframe( event );
			}

			function videoSEOGenerateYouTubeIframe( event ) {
				var el = ( event.type === "click" ) ? this : event.target,
					iframe = document.createElement( "iframe" );

				iframe.setAttribute( "src", "https://www.youtube.com/embed/" + el.dataset.id + "?autoplay=1&enablejsapi=1&origin=https%3A%2F%2Fwiwsport.com" );
				iframe.setAttribute( "frameborder", "0" );
				iframe.setAttribute( "allowfullscreen", "1" );
				iframe.setAttribute( "allow", "accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" );
				el.parentNode.replaceChild( iframe, el );
			}
		</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/amp/">
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights Form Tracking -->

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221781507472","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
<script>















_atrk_opts = { atrk_acct:"dPa/u1DTcA20Ug", domain:"wiwsport.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script><link rel="preload" href="/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.18.0" as="script"><link rel="preload" href="/v2/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" as="script"><link rel="preload" href="/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/v2/wp-includes/css/dist/block-library/style.min.css?ver=5.8" as="style"><link rel="preload" href="/v2/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2" as="style"><link rel="preload" href="/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0" as="style"><link rel="preload" href="/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" as="style"><link rel="preload" href="/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8" as="style"><link rel="preload" href="/v2/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.4" as="style"><link rel="preload" href="/v2/wp-content/themes/jnews/style.css?ver=9.0.4" as="style"><link rel="preload" href="/v2/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.4" as="style"><link rel="preload" href="/v2/wp-content/plugins/jnews-social-share/assets/css/plugin.css" as="style"><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>		<style type="text/css" id="wp-custom-css">
			.jnews_related_post_container, .jnews_comment_container, .jeg_post_excerpt, .jeg_readmore, .sp-event-list th, .jeg_meta_footer clearfix {
	display:none !important;
}
.jeg_postblock_heading .jeg_meta_date, .jeg_postblock_content .jeg_meta_date {
	display:none;
}
.jeg_postblock {
    margin-bottom: 0px;
}
.amp2 {
	background-color: #339966;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp1 {
	background-color: #7c3321;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp3 {
	background-color: #000000;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp4 {
	background-color: #002f5e;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.woocommerce-store-notice, p.demo_store {
background-color: #339966;
}
.popularpost_meta {
    display: none;
}
.ins.adsbygoogle, .adsbygoogle { background: transparent !important; }
.comment-form-url {
	display: none !important;
}
.woocommerce.widget_shopping_cart .buttons a {
    margin-right: 0px;
    margin-bottom: 0px;
}
.jeg_mobile_wrapper {
    background-image: url("") !important;
}
.centrer {
  text-align: center;
}
.jnews_mobile_sticky_ads > * {
	background: none !important;
	}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.ads_shortcode .vc_row {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
.ads_shortcode  {
	text-align:left !important;
	}
.sp-table-caption {
    border-color: #FFF !important;
}
.sp-template-event-logos-block .team-logo {
	max-width:20%;
	}
.sp-event-blocks .logo-even {
	float:right;
	}
.sp-event-blocks .logo-odd {
	float:left;
	}
.sp-template-event-logos-block .sp-team-name, .tbl-next-up, .dataTables_empty {
	display:none;
		}
.home_event_minute
{
	width:10%;
		}
.jeg_topbar .jeg_nav_item {
    border-right: 0px;
}
.sp-scoreboard-date {
    display:inline;
}
.sp-scoreboard-time {
    display:inline;
}
.sp-template-scoreboard .sp-scoreboard-nav {
    color: #ffff !important;
}
.sp-data-table .data-number {
    width: 40px;
}
.jnews_content_top_ads 
{
    padding-bottom:20px;
}
@media screen and ( max-width: 800px ) {
.ad-mobile { display:inline; }
	.ad-desktop { display:none; }
}
@media screen and ( min-width: 801px ) and ( max-width: 1024px ) {
.ad-mobile { display:inline; }
.ad-desktop { display:none; }
}
@media screen and ( min-width: 1025px ) {
.ad-mobile { display:none; }
.ad-desktop { display:inline; }
}
.jeg_autoload_separator .separator_bg {
    min-height: 0px;
	background: none;
}
.woocommerce.columns-4 ul.products li.product {
    width: 22.975%;
    margin: 0 2.7% 0 0;
}
.jeg_featured.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.sp-template.sp-template-event-list .sp-table-caption {
	display: block !important;
	border: 0px !important;
 }
.fb_iframe_widget {
    display: block !important;
}
.jeg_ad {
    max-width: 100% !important;
}
#.jeg_featured.featured_image {
    margin: auto;
	  padding-bottom: 30px;
}
#.entry-header {
    text-align: center;
}
.entry-content iframe.instagram-media {
    margin: auto !important;
}
.jeg_footer_5 .footer_column {
    text-align: inherit;
}
.ads-wrapper {
    z-index: 1;
}
.jnews_mobile_sticky_ads > .ads-wrapper > * {
    padding-left: 0;
    padding-right: 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-162772 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/" style="padding: 0 0 0 0;" data-wpel-link="internal">
	    	    <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    <a href="/" data-wpel-link="internal"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/" data-wpel-link="internal">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/" data-wpel-link="internal">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/" data-wpel-link="internal">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/" data-wpel-link="internal">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/" data-wpel-link="internal">Combat</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/olympisme/" data-wpel-link="internal"><span class="amp3" style="padding: 5px; font-size: 14px;">JO Tokyo</span></a>&nbsp;&nbsp;&nbsp;<a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'application</span></a>   </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://wiwsport.com/" data-wpel-link="internal">
    	    <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/" data-wpel-link="internal"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/" data-wpel-link="internal">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/" data-wpel-link="internal">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/" data-wpel-link="internal">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/" data-wpel-link="internal">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/" data-wpel-link="internal">Combat</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/olympisme/" data-wpel-link="internal"><span class="amp3" style="padding: 5px; font-size: 14px;">JO Tokyo</span></a>&nbsp;&nbsp;&nbsp;<a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'application</span></a>   </div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/" data-wpel-link="internal">
		        <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/" data-title="Mercato &#8211; Naples : Le Real ne pense pas à Koulibaly malgré le départ de Varane" data-id="162772"  data-prev="https://wiwsport.com/2021/07/26/sengames-devient-membre-de-liesf-la-federation-mondiale-des-jeux-videos/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_1ch9rYxo2j{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_1ch9rYxo2j{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_1ch9rYxo2j{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_1ch9rYxo2j" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>		</div>

		
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Mercato &#8211; Naples : Le Real ne pense pas à Koulibaly malgré le départ de Varane</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/" data-wpel-link="internal">wiwsport.com - le lun 26 Juil. 2021 à 20h05</a>
            </div>
        
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:66.667%"><img width="612" height="408" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/gettyimages-930682626-612x612-1.jpg" class=" wp-post-image" alt="STADIO GIUSEPPE MEAZZA, MILANO, ITALY - 2018/03/11: Kalidou Koulibaly of Ssc Napoli    during the Serie A football match between Fc Internazionale and Ssc Napoli.  The final score was 0-0. (Photo by Marco Canoniero/LightRocket via Getty Images)" /></div><p class="wp-caption-text">STADIO GIUSEPPE MEAZZA, MILANO, ITALY - 2018/03/11: Kalidou Koulibaly of Ssc Napoli    during the Serie A football match between Fc Internazionale and Ssc Napoli.  The final score was 0-0. (Photo by Marco Canoniero/LightRocket via Getty Images)</p></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2021%2F07%2F26%2Fmercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Mercato+%E2%80%93+Naples+%3A+Le+Real+ne+pense+pas+%C3%A0+Koulibaly+malgr%C3%A9+le+d%C3%A9part+de+Varane+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2021%2F07%2F26%2Fmercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Mercato+%E2%80%93+Naples+%3A+Le+Real+ne+pense+pas+%C3%A0+Koulibaly+malgr%C3%A9+le+d%C3%A9part+de+Varane%0Ahttps%3A%2F%2Fwiwsport.com%2F2021%2F07%2F26%2Fmercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                
            </div></div>							</div>

							<div class="content-inner ">
								<div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_wjyFXDUgAJ{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_wjyFXDUgAJ{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_wjyFXDUgAJ{ width:300px !important; height:250px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_wjyFXDUgAJ" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="3940023476"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="intro-text">
<p>En plus de Sergio Ramos, le Real Madrid est en passe de perdre Raphaël Varane qui va vers Manchester United. Mais malgré ces départs, le club madrilène ne compte pas recruter un défenseur de classe mondial, même pas Kalidou Koulibaly.</p>
</div>
<p>Selon les informations de Fabrizio Romano reprises par <a href="https://www.calcioinpillole.com/napoli-smentito-linteresse-del-real-madrid-per-koulibaly/" data-wpel-link="external" target="_blank">Calcio In Pillole</a>, le Real Madrid ne compterait pas remplacer Raphaël Varane (en passe de rejoindre Manchester United) et Sergio Ramos (transféré au Paris Saint-Germain). Le journaliste italien révèle que le board madrilène se passera de recruter cet été un défenseur de classe mondiale.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><!-- wiw-Resp-article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="4294095665"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>Une information qui refroidit la piste qui mène Kalidou Koulibaly vers le Real Madrid où Carlo Ancelotti, son ancien coach à Naples, officiera sur le banc des Merengues. Par contre, son nom qui est évoqué avec plus insistance ces dernières heures du côté du PSG, rend ce dossier sérieux.</p>
<p>&nbsp;</p>
<p>wiwsport.com</p>
								
								
																	<div class="jeg_post_tags"></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><p style="text-align: center;"><strong>Vous voulez commenter, discuter et partager votre avis</strong></p>
<p style="text-align: center;"><a class="btn btn-success" href="https://wiwsport.com/appmobile/" data-wpel-link="internal">Télécharger l'application wiwsport</a></p>
<br/>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_162772_0_60ff157c80e20   " data-unique="jnews_module_162772_0_60ff157c80e20">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Lire aussi</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag">
                        
                        <article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/07/26/mercato-ligue-1-le-promu-troyes-reve-de-pape-abou-cisse/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="750" height="536" src="https://wiwsport.com/v2/wp-content/uploads/2021/04/1200-L-asse-pape-abou-ciss-a-dj-effac-sa-boulette-avec-les-verts-750x536.jpg" class=" wp-post-image" alt="" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://wiwsport.com/football/actu-des-lions/transferts/" class="category-transferts" data-wpel-link="internal">Mercato</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/07/26/mercato-ligue-1-le-promu-troyes-reve-de-pape-abou-cisse/" data-wpel-link="internal">Mercato &#8211; Ligue 1 : Le promu Troyes rêve de Pape Abou Cissé</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/26/mercato-ligue-1-le-promu-troyes-reve-de-pape-abou-cisse/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> lun 26 Juil. 21</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/07/26/mercato-le-nouvel-entraineur-de-naples-ne-veut-pas-laisser-kalidou-koulibaly-partir/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="750" height="536" src="https://wiwsport.com/v2/wp-content/uploads/2020/12/kalidou-koulibaly-750x536.jpg" class=" wp-post-image" alt="" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://wiwsport.com/football/" class="category-football" data-wpel-link="internal">Football</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/07/26/mercato-le-nouvel-entraineur-de-naples-ne-veut-pas-laisser-kalidou-koulibaly-partir/" data-wpel-link="internal">Mercato : le nouvel entraineur de Naples ne veut pas laisser Kalidou Koulibaly partir</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/26/mercato-le-nouvel-entraineur-de-naples-ne-veut-pas-laisser-kalidou-koulibaly-partir/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> lun 26 Juil. 21</a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/07/25/mercato-le-real-zaragoza-en-pince-pour-pape-kouly-diop/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/1571239581_767807_1571239711_noticia_normal_recorte1-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/07/25/mercato-le-real-zaragoza-en-pince-pour-pape-kouly-diop/" data-wpel-link="internal">Mercato : Le Real Zaragoza en pince pour Pape Kouly Diop</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/25/mercato-le-real-zaragoza-en-pince-pour-pape-kouly-diop/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 25 Juil. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/07/25/mercato-un-derby-distanbul-entre-fenerbahce-et-galatasaray-pour-joher-khadim-rassoul/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/E6_vfSoWQAEwtvX-1-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/07/25/mercato-un-derby-distanbul-entre-fenerbahce-et-galatasaray-pour-joher-khadim-rassoul/" data-wpel-link="internal">Mercato : Un Derby d&rsquo;Istanbul entre Fenerbahçe et Galatasaray pour Joher Khadim Rassoul</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/25/mercato-un-derby-distanbul-entre-fenerbahce-et-galatasaray-pour-joher-khadim-rassoul/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 25 Juil. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/07/25/mercato-zargo-toure-vers-un-retour-en-france/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/toure-zargo-fc-lorient-2_1656x1102-1-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/07/25/mercato-zargo-toure-vers-un-retour-en-france/" data-wpel-link="internal">Mercato : Zargo Touré vers un retour en France</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/25/mercato-zargo-toure-vers-un-retour-en-france/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 25 Juil. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/07/25/mercato-keita-balde-inter-milan-les-parties-se-rapprochent/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/afp_en_297b38587065af63b9db261edc22cc1ef935768d-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/07/25/mercato-keita-balde-inter-milan-les-parties-se-rapprochent/" data-wpel-link="internal">Mercato : Keita Baldé &#8211; Inter Milan et AS Monaco, les parties se rapprochent</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/25/mercato-keita-balde-inter-milan-les-parties-se-rapprochent/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 25 Juil. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/07/25/mercato-cheikhou-kouyate-pas-decide-a-prolonger-son-contrat-avec-crystal-palace/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/cheikhou-kouyate-1-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/07/25/mercato-cheikhou-kouyate-pas-decide-a-prolonger-son-contrat-avec-crystal-palace/" data-wpel-link="internal">Mercato : Cheikhou Kouyaté pas décidé à prolonger son contrat avec Crystal Palace</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/25/mercato-cheikhou-kouyate-pas-decide-a-prolonger-son-contrat-avec-crystal-palace/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 25 Juil. 21</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2021/07/24/mercato-psg-kalidou-koulibaly-cest-du-serieux-pour-leonardo/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/gettyimages-1232562203-612x612-1-120x86.jpg" class=" wp-post-image" alt="STADIO GRANDE TORINO, TORINO, ITALY - 2021/04/26: Kalidou Koulibaly of Ssc Napoli  looks on during the Serie A match between Torino Fc and Ssc Napoli. Ssc Napoli wins 2-0 over Torino Fc. (Photo by Marco Canoniero/LightRocket via Getty Images)" /></div></a>
                        
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2021/07/24/mercato-psg-kalidou-koulibaly-cest-du-serieux-pour-leonardo/" data-wpel-link="internal">Mercato &#8211; PSG : Kalidou Koulibaly, c’est du sérieux pour Leonardo !</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/24/mercato-psg-kalidou-koulibaly-cest-du-serieux-pour-leonardo/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 24 Juil. 21</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_162772_0_60ff157c80e20 = {"header_icon":"","first_title":"Lire aussi","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"8","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":162772,"include_category":"67","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"8","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_17"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/" data-title="Mercato &#8211; Naples : Le Real ne pense pas à Koulibaly malgré le départ de Varane" data-id="162772"  data-prev="https://wiwsport.com/2021/07/26/sengames-devient-membre-de-liesf-la-federation-mondiale-des-jeux-videos/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-35"><div  class='jeg_ad jeg_ad_module jnews_module_162772_1_60ff157c8f03f   '><div class='ads-wrapper'><div class=''><!-- wiw-sky-side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="2032564925"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_162772_2_60ff157c8f4ca  normal " data-unique="jnews_module_162772_2_60ff157c8f4ca">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>A lire aussi</span></h3>
                     
                 </div>
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://wiwsport.com/2021/07/26/fc-barcelone-moussa-ndiaye-retourne-au-barca-b/" data-wpel-link="internal"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/E7Necd7X0AIOTO-1-1-360x180.jpg" class=" wp-post-image" alt="" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://wiwsport.com/football/" class="category-football" data-wpel-link="internal">Football</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://wiwsport.com/2021/07/26/fc-barcelone-moussa-ndiaye-retourne-au-barca-b/" data-wpel-link="internal">FC Barcelone : Moussa Ndiaye retourne au Barça B !</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/26/fc-barcelone-moussa-ndiaye-retourne-au-barca-b/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> lun 26 Juil. 21</a></div></div>
					<div class="jeg_post_excerpt">
						<p>Fin de l'aventure équipe première pour Moussa Ndiaye ! Après deux apparitions sous les ordres de Ronald Koeman, le défenseur...</p>
						<a href="https://wiwsport.com/2021/07/26/fc-barcelone-moussa-ndiaye-retourne-au-barca-b/" class="jeg_readmore" data-wpel-link="internal">Lire</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://wiwsport.com/2021/07/24/ligue-2-bastia-et-nimes-se-neutralisent-maguette-diongue-buteur-bastiais-video/" data-wpel-link="internal">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/219219508_701379320759883_2314919938149123593_n-120x86.png" class=" wp-post-image" alt="" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://wiwsport.com/2021/07/24/ligue-2-bastia-et-nimes-se-neutralisent-maguette-diongue-buteur-bastiais-video/" data-wpel-link="internal">Ligue 2 : Bastia et Nîmes se neutralisent, Maguette Diongue buteur bastiais (vidéo)</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/24/ligue-2-bastia-et-nimes-se-neutralisent-maguette-diongue-buteur-bastiais-video/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 24 Juil. 21</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://wiwsport.com/2021/07/23/ligue-2-sanctionnee-linguere-perd-son-match-contre-jamono-fatick-par-penalite/" data-wpel-link="internal">
							<div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/Jamono-Fatick-750x500-1-120x86.jpg" class=" wp-post-image" alt="" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://wiwsport.com/2021/07/23/ligue-2-sanctionnee-linguere-perd-son-match-contre-jamono-fatick-par-penalite/" data-wpel-link="internal">Ligue 2 &#8211; 23e journée : Linguère perd son match contre Jamono Fatick par pénalité</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/23/ligue-2-sanctionnee-linguere-perd-son-match-contre-jamono-fatick-par-penalite/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> ven 23 Juil. 21</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_162772_2_60ff157c8f4ca = {"header_icon":"","first_title":"A lire aussi","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_162772_3_60ff157c94a16  normal ">
                <h3 class="jeg_block_title"><a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/" data-wpel-link="internal"><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
                
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-37"><div  class='jeg_ad jeg_ad_module jnews_module_162772_4_60ff157c94a99   '><div class='ads-wrapper'><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-162772 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://facebook.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_facebook" data-wpel-link="external"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_twitter" data-wpel-link="external"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_instagram" data-wpel-link="external"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target="_blank" rel="external noopener nofollow" class="jeg_youtube" data-wpel-link="external"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target="_blank" rel="external noopener nofollow" class="jeg_linkedin" data-wpel-link="external"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target="_blank" rel="external noopener nofollow" class="jeg_pinterest" data-wpel-link="external"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_162772_5_60ff157c96106  normal " data-unique="jnews_module_162772_5_60ff157c96106">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernières news</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/gettyimages-930682626-612x612-1-120x86.jpg" class=" wp-post-image" alt="STADIO GIUSEPPE MEAZZA, MILANO, ITALY - 2018/03/11: Kalidou Koulibaly of Ssc Napoli    during the Serie A football match between Fc Internazionale and Ssc Napoli.  The final score was 0-0. (Photo by Marco Canoniero/LightRocket via Getty Images)" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/" data-wpel-link="internal">Mercato &#8211; Naples : Le Real ne pense pas à Koulibaly malgré le départ de Varane</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/26/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> lun 26 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>En plus de Sergio Ramos, le Real Madrid est en passe de perdre Raphaël Varane qui va vers Manchester United....</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/26/sengames-devient-membre-de-liesf-la-federation-mondiale-des-jeux-videos/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/219738572_905195350208906_6739881241882055135_n-120x86.png" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/26/sengames-devient-membre-de-liesf-la-federation-mondiale-des-jeux-videos/" data-wpel-link="internal">SENGAMES devient membre de l&rsquo;IESF, la fédération mondiale des jeux vidéos  !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/26/sengames-devient-membre-de-liesf-la-federation-mondiale-des-jeux-videos/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> lun 26 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>La Fédération Internationale des Jeux Vidéos en l'occurrence, l'IESF vient de reconnaitre la structure sénégalaise, Sen Games comme 106ième membre...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/26/live-open-presse-de-siteu-dans-une-foule-immense-du-jamais-vu/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/qxvjci2krdq-e1627327870739-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/26/live-open-presse-de-siteu-dans-une-foule-immense-du-jamais-vu/" data-wpel-link="internal">LIVE &#8211; Open Presse de Siteu dans une foule immense : du jamais vu !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/26/live-open-presse-de-siteu-dans-une-foule-immense-du-jamais-vu/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> lun 26 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Prochain adversaire de Papa Sow ce dimanche 1er août, Siteu organise ce lundi un Open Press au Terrain Dioubo. A...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_162772_5_60ff157c96106 = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_162772_6_60ff157c9b921  normal " data-unique="jnews_module_162772_6_60ff157c9b921">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Sadio Mané</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/23/sadio-mane-pret-pour-la-nouvelle-campagne-je-me-sens-rafraichi-ce-sera-une-saison-differente/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/Capture-decran-61-120x86.png" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/23/sadio-mane-pret-pour-la-nouvelle-campagne-je-me-sens-rafraichi-ce-sera-une-saison-differente/" data-wpel-link="internal">Sadio Mané prêt pour la nouvelle campagne : « Je me sens rafraîchi&#8230;ce sera une saison différente »</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/23/sadio-mane-pret-pour-la-nouvelle-campagne-je-me-sens-rafraichi-ce-sera-une-saison-differente/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> ven 23 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>A Salzbourg en Autriche depuis maintenant quatre semaines, Sadio Mané et les Reds sont dans les préparatifs de la nouvelle...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/22/liverpool-sadio-mane-invite-yaya-toure-a-lentrainement-des-reds-de-ce-jeudi/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/E65yX1jWYAYVi19-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/22/liverpool-sadio-mane-invite-yaya-toure-a-lentrainement-des-reds-de-ce-jeudi/" data-wpel-link="internal">Liverpool : Sadio Mané a invité Yaya Touré à l&rsquo;entraînement des Reds de ce jeudi matin</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/22/liverpool-sadio-mane-invite-yaya-toure-a-lentrainement-des-reds-de-ce-jeudi/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> jeu 22 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Yaya Touré était présent à l'entraînement des Reds de Liverpool ce matin à Salzbourg. Sadio Mané qui l'a invité explique...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/20/video-liverpool-sadio-mane-buteur-pour-le-premier-match-amical-de-pre-saison/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/211880634_2991003527825154_6451074552936064070_n-1-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/20/video-liverpool-sadio-mane-buteur-pour-le-premier-match-amical-de-pre-saison/" data-wpel-link="internal">Vidéo / Liverpool : Sadio Mané buteur pour le premier match amical de pré-saison</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/20/video-liverpool-sadio-mane-buteur-pour-le-premier-match-amical-de-pre-saison/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> mar 20 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Pour les première minutes disputées par Liverpool dans cette pré-saison, Sadio Mané a réchauffé les crampons avec un but. Ce...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_162772_6_60ff157c9b921 = {"header_icon":"","first_title":"Sadio Man\u00e9","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"55634,1541,527","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_162772_7_60ff157c9ed78  normal " data-unique="jnews_module_162772_7_60ff157c9ed78">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/26/cosafa-cup-testes-positifs-a-la-covid-8-lions-bloques-en-afrique-du-sud/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/217454864_1012429079571111_2003585032182530349_n-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/26/cosafa-cup-testes-positifs-a-la-covid-8-lions-bloques-en-afrique-du-sud/" data-wpel-link="internal">Cosafa Cup : Testés positifs à la Covid, 8 Lions bloqués en Afrique du Sud</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/26/cosafa-cup-testes-positifs-a-la-covid-8-lions-bloques-en-afrique-du-sud/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> lun 26 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>L’information a été relayée par nos confrères du journal stades, en effet la délégation sénégalaise qui était en Afrique du...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/25/santy-ngom-veut-retrouver-les-lions-pour-jouer-la-can/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/31375910_184721272173661_6137172455376027648_n-2-120x86.jpg" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/25/santy-ngom-veut-retrouver-les-lions-pour-jouer-la-can/" data-wpel-link="internal">Équipe Nationale : Santy Ngom veut retrouver les Lions pour jouer la CAN</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/25/santy-ngom-veut-retrouver-les-lions-pour-jouer-la-can/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> dim 25 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Après deux saisons compliquées sous les couleurs du Stade Malherbe de Caen, Santy Ngom, qui effectue actuellement des essais au...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2021/07/24/can-2021-la-date-du-tirage-au-sort-de-la-phase-de-poules-est-connue/" data-wpel-link="internal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2021/07/Sans-titre-1-110-120x86.gif" class=" wp-post-image" alt="" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2021/07/24/can-2021-la-date-du-tirage-au-sort-de-la-phase-de-poules-est-connue/" data-wpel-link="internal">CAN 2021 : La date du tirage au sort de la phase de poules est connue</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2021/07/24/can-2021-la-date-du-tirage-au-sort-de-la-phase-de-poules-est-connue/" data-wpel-link="internal"><i class="fa fa-clock-o"></i> sam 24 Juil. 21</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le tirage au sort de la phase de poules de la 33e édition de la Coupe d'Afrique des Nations sera...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_162772_7_60ff157c9ed78 = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"65","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/" data-wpel-link="internal">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/" data-wpel-link="internal">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/" data-wpel-link="internal">Lions du Sénégal</a> |  <a href="https://wiwsport.com/football/" data-wpel-link="internal">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/" data-wpel-link="internal">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com" data-wpel-link="internal">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/" data-wpel-link="internal">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Handball Senegal | Match Senegal | Championnat Senegal | Senegal Foot | Coupe d'Afrique des nations de football | Equipe du Senegal | Equipe national du Senegal | Senegal Equipe | Sénégal |  Le Senegal | Dakar | Coupe du Senegal | France Senegal 2002 | Vidéo | <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/" data-wpel-link="internal">1xBet Sénégal</a> | <a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/" data-wpel-link="internal">Premier Bet</a> | Premier Bet Senegal | Sunubet | Pronostic | Pari foot Senegal <br /><br />
<a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 5px;font-size: 14px">Téléchargez l'application</span></a>   <br /><br />
© wiwmedia - Tous droits réservés</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_facebook" data-wpel-link="external"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_twitter" data-wpel-link="external"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target="_blank" rel="external noopener nofollow" class="jeg_instagram" data-wpel-link="external"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target="_blank" rel="external noopener nofollow" class="jeg_youtube" data-wpel-link="external"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target="_blank" rel="external noopener nofollow" class="jeg_linkedin" data-wpel-link="external"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target="_blank" rel="external noopener nofollow" class="jeg_pinterest" data-wpel-link="external"><i class="fa fa-pinterest"></i> </a></div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/" data-wpel-link="internal">A la Une</a></li>
<li id="menu-item-140493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140493"><a href="https://wiwsport.com/appmobile" data-wpel-link="internal"><span class="amp2" style="padding: 10px; font-size: 14px;">Téléchargez l&rsquo;application</span></a></li>
<li id="menu-item-162466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162466"><a href="https://wiwsport.com/olympisme/" data-wpel-link="internal"><span class="amp3" style="padding: 10px; font-size: 14px;">JO Tokyo</span></a></li>
<li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/" data-wpel-link="internal"><span class="amp1" style="padding: 10px; font-size: 14px;">Mercato</span></a></li>
<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/" data-wpel-link="internal">Football</a>
<ul class="sub-menu">
	<li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36852"><a href="https://wiwsport.com/football/" data-wpel-link="internal">Toute l&rsquo;actu Football</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/" data-wpel-link="internal">Equipe nationale Football</a>
	<ul class="sub-menu">
		<li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/" data-wpel-link="internal">Actualités</a></li>
		<li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/" data-wpel-link="internal">#SUNUCAN</a></li>
		<li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/equipe-nationale/u-20/" data-wpel-link="internal">U-20</a></li>
		<li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/equipe-nationale/u-17/" data-wpel-link="internal">U-17</a></li>
	</ul>
</li>
	<li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/" data-wpel-link="internal">Actu des Lions</a></li>
	<li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/" data-wpel-link="internal">Buts des Lions</a></li>
	<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/" data-wpel-link="internal">Mercato</a></li>
	<li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/" data-wpel-link="internal">Ligue Pro</a>
	<ul class="sub-menu">
		<li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/" data-wpel-link="internal">Actualités</a></li>
		<li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/" data-wpel-link="internal">Ligue 1 – Calendrier, Résultats et Classement</a></li>
		<li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/" data-wpel-link="internal">Ligue 2 – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
	<li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/" data-wpel-link="internal">Beach soccer</a></li>
	<li id="menu-item-131924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131924"><a href="https://wiwsport.com/football/teqball/" data-wpel-link="internal">Teqball</a></li>
	<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/" data-wpel-link="internal">Foot Féminin</a></li>
	<li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/" data-wpel-link="internal">Navétanes</a></li>
</ul>
</li>
<li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/" data-wpel-link="internal">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/" data-wpel-link="internal">Toute l&rsquo;actu Basket</a></li>
	<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/" data-wpel-link="internal">Equipe nationale Basket</a>
	<ul class="sub-menu">
		<li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/" data-wpel-link="internal">Actualités</a></li>
		<li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/" data-wpel-link="internal">#AfroBasket 2019</a></li>
		<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/" data-wpel-link="internal">Mondial Basket</a></li>
	</ul>
</li>
	<li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/" data-wpel-link="internal">Actu des Lions</a></li>
	<li id="menu-item-131925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131925"><a href="https://wiwsport.com/basket/actu-des-gaindes/nba/" data-wpel-link="internal">NBA</a></li>
	<li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/" data-wpel-link="internal">Basket local</a>
	<ul class="sub-menu">
		<li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/" data-wpel-link="internal">National 1 Féminin – Calendrier, Résultats et Classement</a></li>
		<li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/" data-wpel-link="internal">D1 Masculin – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/" data-wpel-link="internal">Lamb</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/combat/" data-wpel-link="internal">Combat</a>
<ul class="sub-menu">
	<li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/combat/taekwondo/" data-wpel-link="internal">Taekwondo</a></li>
	<li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/combat/judo/" data-wpel-link="internal">Judo</a></li>
	<li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/combat/karate/" data-wpel-link="internal">Karaté</a></li>
	<li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/combat/kung-fu/" data-wpel-link="internal">Kung-fu</a></li>
	<li id="menu-item-131926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131926"><a href="https://wiwsport.com/combat/lutte/" data-wpel-link="internal">Lutte olympique</a></li>
	<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/combat/boxe/" data-wpel-link="internal">Boxe</a></li>
	<li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/combat/mma/" data-wpel-link="internal">MMA</a></li>
</ul>
</li>
<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/" data-wpel-link="internal">Athlétisme</a></li>
<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/" data-wpel-link="internal">Tennis</a></li>
<li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/" data-wpel-link="internal">Handball</a></li>
<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/" data-wpel-link="internal">Volley-ball</a></li>
<li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/" data-wpel-link="internal">Rugby</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/" data-wpel-link="internal">Auto-moto</a></li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/" data-wpel-link="internal">Cyclisme</a></li>
<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/" data-wpel-link="internal">Natation</a></li>
<li id="menu-item-131928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131928"><a href="https://wiwsport.com/roller/" data-wpel-link="internal">Roller</a></li>
<li id="menu-item-131927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131927"><a href="https://wiwsport.com/golf/" data-wpel-link="internal">Golf</a></li>
<li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/" data-wpel-link="internal">eSport</a></li>
<li id="menu-item-131901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131901"><a href="https://wiwsport.com/olympisme/" data-wpel-link="internal">Olympisme</a></li>
<li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/" data-wpel-link="internal">Autres sports</a></li>
<li id="menu-item-131902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131902"><a href="https://wiwsport.com/tout-le-sport/" data-wpel-link="internal">Omnisport</a></li>
<li id="menu-item-149716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149716"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-149714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149714"><a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/" data-wpel-link="internal">1xBet Sénégal</a></li>
<li id="menu-item-149715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149715"><a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/" data-wpel-link="internal">Premier Bet</a></li>
<li id="menu-item-107339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107339"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-118269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118269"><a href="https://wiwsport.com/newsletter/" data-wpel-link="internal">Newsletter</a></li>
<li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/" data-wpel-link="internal">Contact</a></li>
<li id="menu-item-107340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107340"><a href="https://wiwsport.com/mentions-legales/" data-wpel-link="internal">Mentions légales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script><div class="jeg_read_progress_wrapper"></div><script type="text/javascript">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</script><script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/wiwsport.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2021\/07\/26\/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"162772","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"7","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2021\/07\/26\/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane\/"},"dateCreated":"2021-07-26 20:05:11","datePublished":"2021-07-26 20:05:11","dateModified":"2021-07-26 20:05:11","url":"https:\/\/wiwsport.com\/2021\/07\/26\/mercato-naples-le-real-ne-pense-pas-a-koulibaly-malgre-le-depart-de-varane\/","headline":"Mercato &#8211; Naples : Le Real ne pense pas \u00e0 Koulibaly malgr\u00e9 le d\u00e9part de Varane","name":"Mercato &#8211; Naples : Le Real ne pense pas \u00e0 Koulibaly malgr\u00e9 le d\u00e9part de Varane","articleBody":"<div class=\"intro-text\">\r\n\r\nEn plus de Sergio Ramos, le Real Madrid est en passe de perdre Rapha\u00ebl Varane qui va vers Manchester United. Mais malgr\u00e9 ces d\u00e9parts, le club madril\u00e8ne ne compte pas recruter un d\u00e9fenseur de classe mondial, m\u00eame pas Kalidou Koulibaly.\r\n\r\n<\/div>\r\nSelon les informations de Fabrizio Romano reprises par <a href=\"https:\/\/www.calcioinpillole.com\/napoli-smentito-linteresse-del-real-madrid-per-koulibaly\/\">Calcio In Pillole<\/a>, le Real Madrid ne compterait pas remplacer Rapha\u00ebl Varane (en passe de rejoindre Manchester United) et Sergio Ramos (transf\u00e9r\u00e9 au Paris Saint-Germain). Le journaliste italien r\u00e9v\u00e8le que le board madril\u00e8ne se passera de recruter cet \u00e9t\u00e9 un d\u00e9fenseur de classe mondiale.\r\n\r\nUne information qui refroidit la piste qui m\u00e8ne Kalidou Koulibaly vers le Real Madrid o\u00f9 Carlo Ancelotti, son ancien coach \u00e0 Naples, officiera sur le banc des Merengues. Par contre, son nom qui est \u00e9voqu\u00e9 avec plus insistance ces derni\u00e8res heures du c\u00f4t\u00e9 du PSG, rend ce dossier s\u00e9rieux.\r\n\r\n&nbsp;\r\n\r\nwiwsport.com","author":{"@type":"Person","name":"Jean Joseph Gueye","url":"https:\/\/wiwsport.com\/author\/jean\/"},"articleSection":["Mercato"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2021\/07\/gettyimages-930682626-612x612-1.jpg","width":612,"height":408},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Mercato &#8211; Naples : Le Real ne pense pas \u00e0 Koulibaly malgr\u00e9 le d\u00e9part de Varane","published":"2021-07-26 20:05:11","updated":"2021-07-26 20:05:11"}</script>
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6750a3ed88e15a81","token":"2adcd57ed4494b86b9c65a32910f3ceb","version":"2021.7.0","si":10}'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->