<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" />
<link rel='preconnect' href='https://connect.facebook.net'>
<link rel='preconnect' href='https://adservice.google.com'>
<link rel='preconnect' href='https://www.google-analytics.com'>
<link rel='preconnect' href='https://partner.googleadservices.com'>
<link rel='preconnect' href='https://googleads.g.doubleclick.net'>
<link rel='preconnect' href='https://www.gstatic.com'>
<link rel='preconnect' href='https://pagead2.googlesyndication.com'>
<link rel='preconnect' href='https://securepubads.g.doubleclick.net'>
<link rel='preconnect' href='https://csi.gstatic.com'>
<link rel='preconnect' href='https://www.facebook.com'>
<link rel='preconnect' href='https://tpc.googlesyndication.com'>
<link rel='preconnect' href='https://cdn.onesignal.com'>
<link rel='preconnect' href='https://onesignal.com'>
<link rel='preconnect' href='https://ajax.googleapis.com'>
<link rel='preconnect' href='https://www.googletagservices.com'>
<link rel='preconnect' href='https://ajax.cloudflare.com'>
<link rel='preconnect' href='https://gmpg.org'>
<link rel='preconnect' href='https://www.youtube.com'>
<link rel='preconnect' href='https://cdn.ampproject.org'>
<link rel='preconnect' href='https://certify-js.alexametrics.com'>
<link rel='preconnect' href='https://certify.alexametrics.com'>
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Niort : Le défenseur international guinéen, Ibrahima Conté condamné à 6 mois ferme - Football</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://wiwsport.com/v2/wp-content/cache/min/1/f708fc227fb9e7242ab9ff2c0e52a81c.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Le tribunal a condamné l&#039;international guinéen des Chamois niortais à une peine de 12 mois de prison dont 6 avec sursis pour violences sur sa compagne et" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://wiwsport.com/2020/11/26/niort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Niort : Le défenseur international guinéen, Ibrahima Conté condamné à 6 mois ferme - Football" />
<meta property="og:description" content="Le tribunal a condamné l&#039;international guinéen des Chamois niortais à une peine de 12 mois de prison dont 6 avec sursis pour violences sur sa compagne et" />
<meta property="og:url" content="https://wiwsport.com/2020/11/26/niort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme/" />
<meta property="og:site_name" content="wiwsport" />
<meta property="article:publisher" content="https://facebook.com/wiwsport/" />
<meta property="article:published_time" content="2020-11-26T18:30:47+00:00" />
<meta property="article:modified_time" content="2020-11-26T18:39:48+00:00" />
<meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2020/11/5f0ead39fafb73bc248b4588.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wiwsport" />
<meta name="twitter:site" content="@wiwsport" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<meta name="geo.placename" content="Dakar" />
<meta name="geo.position" content="14.713513;-17.467821" />
<meta name="geo.region" content="Sénégal" />

<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" />

<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'Football');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Mbagnick Dione');
		__gaTracker('set', 'dimension4', '2020-11-26T18:30:47+00:00');
		__gaTracker('set', 'dimension5', 'condamne,conte,défenseur,guineen,Ibrahima,international,Niort');
		__gaTracker('set', 'dimension6', 'focus_keyword_not_set');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>


<script type="text/javascript" data-cfasync="false">
			window.google_analytics_uacct = 'UA-5351527-5';

        </script>

<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important}</style><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://wiwsport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wiwsport.com/wp-json/wp/v2/posts/127743" />
<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F11%2F26%2Fniort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F11%2F26%2Fniort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme%2F&#038;format=xml" />
<meta name="referrer" content="always" />
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dPa/u1DTcA20Ug", domain:"wiwsport.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=dPa/u1DTcA20Ug" style="display:none" height="1" width="1" alt="" /></noscript>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://wiwsport.com/2020/11/26/niort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme/amp/">

<script type="text/javascript" data-cfasync="false">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</script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
<link rel="preload" href="/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js" as="script"><link rel="preload" href="/v2/wp-includes/js/jquery/jquery.js" as="script"><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css">
			.jeg_post_excerpt, .jeg_readmore, .sp-event-list th, .jeg_meta_footer clearfix {
	display:none !important;
}
.jeg_postblock_heading .jeg_meta_date, .jeg_postblock_content .jeg_meta_date {
	display:none;
}
.jeg_postblock {
    margin-bottom: 0px;
}
.amp2 {
	background-color: #339966;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp1 {
	background-color: #7c3321;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp3 {
	background-color: #000000;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp4 {
	background-color: #002f5e;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.woocommerce-store-notice, p.demo_store {
background-color: #339966;
}
.popularpost_meta {
    display: none;
}
.ins.adsbygoogle, .adsbygoogle { background: transparent !important; }
.comment-form-url {
	display: none !important;
}
.woocommerce.widget_shopping_cart .buttons a {
    margin-right: 0px;
    margin-bottom: 0px;
}
.jeg_mobile_wrapper {
    background-image: url("") !important;
}
.centrer {
  text-align: center;
}
.jnews_mobile_sticky_ads > * {
	background: none !important;
	}
.ads_shortcode .vc_row {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
.ads_shortcode  {
	text-align:left !important;
	}
.sp-table-caption {
display:none !important;
}
.sp-template-event-logos-block .team-logo {
	max-width:20%;
	}
.sp-event-blocks .logo-even {
	float:right;
	}
.sp-event-blocks .logo-odd {
	float:left;
	}
.sp-template-event-logos-block .sp-team-name, .tbl-next-up {
	display:none;
		}
.home_event_minute
{
	width:10%;
		}
.jeg_topbar .jeg_nav_item {
    border-right: 0px;
}
.sp-scoreboard-date {
    display:inline;
}
.sp-scoreboard-time {
    display:inline;
}
.sp-template-scoreboard .sp-scoreboard-nav {
    color: #ffff !important;
}
.sp-data-table .data-number {
    width: 40px;
}
.jnews_content_top_ads 
{
    padding-bottom:20px;
}
@media screen and ( max-width: 800px ) {
.ad-mobile { display:inline; }
	.ad-desktop { display:none; }
}
@media screen and ( min-width: 801px ) and ( max-width: 1024px ) {
.ad-mobile { display:inline; }
.ad-desktop { display:none; }
}
@media screen and ( min-width: 1025px ) {
.ad-mobile { display:none; }
.ad-desktop { display:inline; }
}
.jeg_autoload_separator .separator_bg {
    min-height: 5px;
}
.woocommerce.columns-4 ul.products li.product {
    width: 22.975%;
    margin: 0 2.7% 0 0;
}
.jeg_featured.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.sp-template.sp-template-event-list .sp-table-caption {
	display: block !important;
	border: 0px !important;
 }
.fb_iframe_widget {
    display: block !important;
}
.jeg_ad {
    max-width: 100% !important;
}
#.jeg_featured.featured_image {
    margin: auto;
	  padding-bottom: 30px;
}
#.entry-header {
    text-align: center;
}
.entry-content iframe.instagram-media {
    margin: auto !important;
}
.jeg_footer_5 .footer_column {
    text-align: inherit;
}
.ads-wrapper {
    z-index: 1;
}
.jnews_mobile_sticky_ads > .ads-wrapper > * {
    padding-left: 0;
    padding-right: 0;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-127743 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://wiwsport.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div><div class="jeg_nav_item jeg_nav_html">
<a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a> </div><div class="jeg_nav_item jeg_nav_html">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_html">
<a href="/football/actu-des-lions/buts/"><span class="amp3" style="padding: 5px; font-size: 14px;">buts et résultats</span></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/football/actu-des-lions/transferts/"><span class="amp2" style="padding: 5px; font-size: 14px;">mercato</span></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 14px;">1xbet apk</span></a></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://wiwsport.com/">
<img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_html">
<a href="/football/actu-des-lions/buts/"><span class="amp3" style="padding: 5px; font-size: 14px;">buts et résultats</span></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/football/actu-des-lions/transferts/"><span class="amp2" style="padding: 5px; font-size: 14px;">mercato</span></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 14px;">1xbet apk</span></a></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://wiwsport.com/">
<img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_html">
<a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 12px;">1XBET APK</span></a> </div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://wiwsport.com/2020/11/26/niort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme/" data-title="Niort : Le défenseur international guinéen, Ibrahima Conté condamné à 6 mois ferme" data-id="127743" data-prev="https://wiwsport.com/2020/11/26/video-un-oncle-de-lac-2-revele-dotoumako-diapale-ci-lamb-jetais-malade-pendant-3-semaines-avant-son/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_ZnTCbumOId{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_ZnTCbumOId{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_ZnTCbumOId{ width:336px !important; height:280px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_ZnTCbumOId" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Niort : Le défenseur international guinéen, Ibrahima Conté condamné à 6 mois ferme</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_date">
<a href="https://wiwsport.com/2020/11/26/niort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme/">wiwsport.com - il y a 2 heures</a>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:56.133%"><img width="750" height="421" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/5f0ead39fafb73bc248b4588-750x421.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/5f0ead39fafb73bc248b4588-750x421.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2020/11/5f0ead39fafb73bc248b4588-300x169.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/11/5f0ead39fafb73bc248b4588-768x431.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2020/11/5f0ead39fafb73bc248b4588-128x72.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/11/5f0ead39fafb73bc248b4588-32x18.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/11/5f0ead39fafb73bc248b4588.jpg 900w" sizes="(max-width: 750px) 100vw, 750px" /></div></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_Way2dhN8wf{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_Way2dhN8wf{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_Way2dhN8wf{ width:300px !important; height:250px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_Way2dhN8wf" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="3940023476"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F11%2F26%2Fniort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Niort+%3A+Le+d%C3%A9fenseur+international+guin%C3%A9en%2C+Ibrahima+Cont%C3%A9+condamn%C3%A9+%C3%A0+6+mois+ferme+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F11%2F26%2Fniort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Niort+%3A+Le+d%C3%A9fenseur+international+guin%C3%A9en%2C+Ibrahima+Cont%C3%A9+condamn%C3%A9+%C3%A0+6+mois+ferme%0Ahttps%3A%2F%2Fwiwsport.com%2F2020%2F11%2F26%2Fniort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div></div> </div>
<div class="content-inner ">
<div class="intro-text">
<p>Le tribunal a condamné l&rsquo;international guinéen des Chamois niortais à une peine de 12 mois de prison dont 6 avec sursis pour violences sur sa compagne et vols.</p>
</div>
<p class="ng-scope">Interpellé par les policiers lors d&rsquo;un entraînement sur le stade René Gaillard à Niort puis placé sous contrôle judiciaire dès le 12 juillet 2020, le joueur international guinéen des Chamois niortais, Ibrahima Conté, 24 ans, a été condamné aujourd&rsquo;hui jeudi 26 novembre par le tribunal correctionnel de Niort à 12 mois de prison dont 6 mois avec sursis probatoire portant sur une durée de deux ans. Il lui est interdit d&rsquo;entrer dans le domicile de son ex-compagne ainsi que de tenter d&rsquo;entrer en contact avec elle.  Durant ces deux ans, il est également soumis à une obligation de soins.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><br />
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9120523919163473" data-ad-slot="5947644910"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div></div></div>
<p class="ng-scope">Le tribunal présidé par Gérald Faucou l&rsquo;a reconnu coupable de violences habituelles sur celle qu&rsquo;il avait rencontrée six ans plus tôt à Lorient et avec qui il vivait régulièrement depuis deux ans à Niort. La période de prévention retenue court de courant janvier 2018 jusqu&rsquo;au 11 juillet 2020 à Lorient et Niort.</p>
<p class="ng-scope"><strong>Il lui confisque son téléphone portable pour lire ses messages</strong></p>
<p class="ng-scope">Il a été reconnu par ce tribunal qui statuait en collégiale, de vol du portable de sa compagne sur lequel celui-ci souhaitait lire des messages pouvant mettre en doute sa fidélité.</p>
<p class="ng-scope">Le footballeur international qui évolue en Ligue2 chez les Chamois niortais a avoué les faits de violences tout en tentant de les minimiser.</p>
<p class="ng-scope"><strong>Son ancienne compagne a confirmé la plupart des faits de violence</strong></p>
<p class="ng-scope">Son ancienne compagne a accepté d&rsquo;intervenir durant le procès et a confirmé la plupart des faits de violences mais elle n&rsquo;a pas souhaité se constituer partie civile. Elle n&rsquo;a donc pas pu demander de réparation de préjudices.</p>
<p class="ng-scope">Me Chauvin défendait les intérêts du joueur. Elle a tenté de décrire un homme au bon cœur malgré tout.  » Il gagne 12.000 € par mois, a-t-elle répondu aux magistrats qui l&rsquo;interrogeait sur son salaire. Dont la moitié est versée au pays », a-t-elle alors précisé.</p>
<p class="ng-scope"><strong>Des photos montrant la force des coups portés</strong></p>
<p class="ng-scope">Durant ce procès, l&rsquo;évocation des scènes de violences et les photos produites devant les assesseurs montrant des hématomes, des lésions au visage, et autres coups portés sur le corps de son ancienne compagne ont ému l&rsquo;ensemble des personnes présentes.</p>
<p><em><strong>La Nouvelle République </strong></em></p>
 <div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2020/11/26/niort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme/" data-title="Niort : Le défenseur international guinéen, Ibrahima Conté condamné à 6 mois ferme" data-id="127743" data-prev="https://wiwsport.com/2020/11/26/video-un-oncle-de-lac-2-revele-dotoumako-diapale-ci-lamb-jetais-malade-pendant-3-semaines-avant-son/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-35"><div class='jeg_ad jeg_ad_module jnews_module_127743_0_5fc0153c8f40f   '><div class='ads-wrapper'><div class=''>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9120523919163473" data-ad-slot="1137337211" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-5"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_127743_1_5fc0153c90224  normal " data-unique="jnews_module_127743_1_5fc0153c90224">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>À lire aussi</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/23/ufoa-a-champion-en-titre-le-mali-elimine-la-guinee-dans-le-dernier-carre/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/3BD80C6E-B24A-41B7-9BFE-1B7F517D1EF8-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/3BD80C6E-B24A-41B7-9BFE-1B7F517D1EF8-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/3BD80C6E-B24A-41B7-9BFE-1B7F517D1EF8-350x250.jpeg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/11/3BD80C6E-B24A-41B7-9BFE-1B7F517D1EF8-750x536.jpeg 750w, https://wiwsport.com/v2/wp-content/uploads/2020/11/3BD80C6E-B24A-41B7-9BFE-1B7F517D1EF8-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/23/ufoa-a-champion-en-titre-le-mali-elimine-la-guinee-dans-le-dernier-carre/">UFOA / A : Champion en titre, le Mali éliminé, la Guinée dans le dernier carré !</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/23/ufoa-a-champion-en-titre-le-mali-elimine-la-guinee-dans-le-dernier-carre/"><i class="fa fa-clock-o"></i> lun 23 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Champion en titre de la dernière Coupe d’Afrique des nations des moins de 20 ans, le Mali de Mamaoutou Kane...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/25/the-best-coach-la-fifa-a-devoile-le-top-5-avec-jurgen-klopp-bielsa-et-hans-flick-en-pole-position/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/51791604-39672461-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/51791604-39672461-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/51791604-39672461-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/25/the-best-coach-la-fifa-a-devoile-le-top-5-avec-jurgen-klopp-bielsa-et-hans-flick-en-pole-position/">« The Best Coach » : La FIFA a dévoilé le top 5 avec Jürgen Klopp, Bielsa et Hans Flick en pôle position&#8230;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/25/the-best-coach-la-fifa-a-devoile-le-top-5-avec-jurgen-klopp-bielsa-et-hans-flick-en-pole-position/"><i class="fa fa-clock-o"></i> mer 25 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>La FIFA a également publié ce mercredi sa liste des 5 candidats pour le titre "The Best Coach" qui récompense...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/21/club-brugge-krepin-diatta-et-youssouph-badji-victorieux-face-a-courtrai/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/b8eeb5a780de9263fcffea988daa68b9-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/b8eeb5a780de9263fcffea988daa68b9-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/b8eeb5a780de9263fcffea988daa68b9-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/11/b8eeb5a780de9263fcffea988daa68b9-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/21/club-brugge-krepin-diatta-et-youssouph-badji-victorieux-face-a-courtrai/">Club Brugge : Krépin Diatta et Youssouph Badji victorieux face à Courtrai</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/21/club-brugge-krepin-diatta-et-youssouph-badji-victorieux-face-a-courtrai/"><i class="fa fa-clock-o"></i> sam 21 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Le Club Brugge a fait le nécessaire sur son terrain, aujourd'hui, face à Courtrai (1-0). Très courte victoire mais 3...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
 <div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_127743_1_5fc0153c90224 = {"header_icon":"","first_title":"\u00c0 lire aussi","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
</div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_127743_2_5fc0153c970d9  normal ">
<h3 class="jeg_block_title"><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/'><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-32"><div class='jeg_ad jeg_ad_module jnews_module_127743_3_5fc0153c97135   '><div class='ads-wrapper'><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_self' class='adlink ads_image '>
<img src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
</a><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_self' class='adlink ads_image_tablet '>
<img src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
</a><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_self' class='adlink ads_image_phone '>
<img src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
</a></div></div></div></div>  </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-127743 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_127743_4_5fc0153c98064  normal " data-unique="jnews_module_127743_4_5fc0153c98064">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Dernières news</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/26/naples-kalidou-koulibaly-et-ses-coequipiers-rendent-un-tres-bel-hommage-a-maradona/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/Inkedjjjjjj_LIj-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/Inkedjjjjjj_LIj-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Inkedjjjjjj_LIj-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/26/naples-kalidou-koulibaly-et-ses-coequipiers-rendent-un-tres-bel-hommage-a-maradona/">Naples : Kalidou Koulibaly et ses coéquipiers rendent un très bel hommage à Diego Maradona</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/26/naples-kalidou-koulibaly-et-ses-coequipiers-rendent-un-tres-bel-hommage-a-maradona/"><i class="fa fa-clock-o"></i> jeu 26 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>La réception du Rijeka en Europa League, ce jeudi, est un moment particulier pour tout Napolitain. Légende du club et...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/26/youssouph-ndoye-capitaine-des-lions-notre-manque-dexperience-a-ete-visible-aujourdhui/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/Ndoye-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/Ndoye-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Ndoye-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Ndoye-750x536.png 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/26/youssouph-ndoye-capitaine-des-lions-notre-manque-dexperience-a-ete-visible-aujourdhui/">Youssouph Ndoye, capitaine des Lions: « Notre manque d&rsquo;expérience a été visible aujourd&rsquo;hui »</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/26/youssouph-ndoye-capitaine-des-lions-notre-manque-dexperience-a-ete-visible-aujourdhui/"><i class="fa fa-clock-o"></i> jeu 26 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Le Sénégal a enregistré sa deuxième victoire lors du tournoi de Kigali. Les Lions ont pris le dessus sur l'équipe...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/26/europa-league-stephane-badji-titulaire-face-a-tottenham/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/AD143B75-34F8-4866-9EEA-2988C1A43376-1-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/AD143B75-34F8-4866-9EEA-2988C1A43376-1-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/AD143B75-34F8-4866-9EEA-2988C1A43376-1-350x250.png 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/26/europa-league-stephane-badji-titulaire-face-a-tottenham/">Europa League : Stephane Badji titulaire face à Tottenham</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/26/europa-league-stephane-badji-titulaire-face-a-tottenham/"><i class="fa fa-clock-o"></i> jeu 26 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Battu au match aller, il y a un peu plus de deux semaines, le Ludogorets Razgrad effectue un déplacement périlleux...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_127743_4_5fc0153c98064 = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
</div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_127743_5_5fc0153c9ab97  normal " data-unique="jnews_module_127743_5_5fc0153c9ab97">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Sadio Mané</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/25/les-cotes-de-lequipe-nationale-du-senegal-a-la-coupe-dafrique-2021/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/Cote-Senegal-CAN-2021-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/Cote-Senegal-CAN-2021-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Cote-Senegal-CAN-2021-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Cote-Senegal-CAN-2021-360x255.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/25/les-cotes-de-lequipe-nationale-du-senegal-a-la-coupe-dafrique-2021/">Les cotes de l&rsquo;équipe nationale du Sénégal à la Coupe d&rsquo;Afrique 2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/25/les-cotes-de-lequipe-nationale-du-senegal-a-la-coupe-dafrique-2021/"><i class="fa fa-clock-o"></i> mer 25 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>À chaque édition de la Coupe d’Afrique des Nations de football, le Sénégal fait partie des équipes favorites au titre....</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/24/revue-dactu-24_11_2020-eliminatoires-afrobasket-2021-suspension-ahmad-ahmad-sadio-mane-en-lice/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/Revue-dactu-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/Revue-dactu-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Revue-dactu-1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Revue-dactu-1-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Revue-dactu-1-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/24/revue-dactu-24_11_2020-eliminatoires-afrobasket-2021-suspension-ahmad-ahmad-sadio-mane-en-lice/">Revue d&rsquo;actu 24_11_2020: Eliminatoires Afrobasket 2021, Suspension Ahmad Ahmad, Sadio Mané en lice&#8230;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/24/revue-dactu-24_11_2020-eliminatoires-afrobasket-2021-suspension-ahmad-ahmad-sadio-mane-en-lice/"><i class="fa fa-clock-o"></i> mar 24 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Au sommaire de ce numéro, éliminatoires Afrobasket 2021, les Lions sont à Kigali et ont effectué leur première séance d'entrainement....</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/24/premier-league-record-dinvincibilite-a-anfield-sadio-mane-encore-dans-lhistoire/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/sadio-mané-les-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/sadio-mané-les-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/12/sadio-mané-les-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/12/sadio-mané-les-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/24/premier-league-record-dinvincibilite-a-anfield-sadio-mane-encore-dans-lhistoire/">Premier League &#8211; Record d&rsquo;invincibilité à Anfield : Sadio Mané encore dans l’histoire !</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/24/premier-league-record-dinvincibilite-a-anfield-sadio-mane-encore-dans-lhistoire/"><i class="fa fa-clock-o"></i> mar 24 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Arrivé à Liverpool à l’été 2016 en provenance de Southampton, la star sénégalaise Sadio Mané ne cesse d’écrire son nom...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_127743_5_5fc0153c9ab97 = {"header_icon":"","first_title":"Sadio Man\u00e9","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"55634,1541,527","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
</div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_127743_6_5fc0153c9dda8  normal " data-unique="jnews_module_127743_6_5fc0153c9dda8">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
</div>
 <div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/26/le-debat-sur-la-qualite-de-jeu-chez-les-lions-est-impertinent-selon-cet-ancien-international-cest-un-faux-debat/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/27C89666-E3D3-464A-9561-CB3FEA8073BF-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/27C89666-E3D3-464A-9561-CB3FEA8073BF-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/27C89666-E3D3-464A-9561-CB3FEA8073BF-300x213.jpeg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/11/27C89666-E3D3-464A-9561-CB3FEA8073BF-128x91.jpeg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/11/27C89666-E3D3-464A-9561-CB3FEA8073BF-32x23.jpeg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/11/27C89666-E3D3-464A-9561-CB3FEA8073BF-350x250.jpeg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/11/27C89666-E3D3-464A-9561-CB3FEA8073BF.jpeg 696w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/26/le-debat-sur-la-qualite-de-jeu-chez-les-lions-est-impertinent-selon-cet-ancien-international-cest-un-faux-debat/">Le débat sur la qualité de jeu chez les Lions est impertinent selon cet ancien international « c’est un faux débat »</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/26/le-debat-sur-la-qualite-de-jeu-chez-les-lions-est-impertinent-selon-cet-ancien-international-cest-un-faux-debat/"><i class="fa fa-clock-o"></i> jeu 26 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Le débat sur le manque de qualité du jeu en équipe nationale du Sénégal sous la direction d’Aliou Cissé n’est...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/25/ufoa-a-les-affiches-des-demi-finales-sont-connues/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/694501B8-6D3D-4E2D-8FCF-0CC637396FA9-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/694501B8-6D3D-4E2D-8FCF-0CC637396FA9-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/694501B8-6D3D-4E2D-8FCF-0CC637396FA9-32x24.jpeg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/11/694501B8-6D3D-4E2D-8FCF-0CC637396FA9-350x250.jpeg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/11/694501B8-6D3D-4E2D-8FCF-0CC637396FA9-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/25/ufoa-a-les-affiches-des-demi-finales-sont-connues/">UFOA / A : les affiches des demi-finales sont connues !</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/25/ufoa-a-les-affiches-des-demi-finales-sont-connues/"><i class="fa fa-clock-o"></i> mer 25 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Le tableau complet des demi-finales du tournoi qualificatif pour la CAN des moins de 20 ans est connu. Première équipe...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/11/25/les-cotes-de-lequipe-nationale-du-senegal-a-la-coupe-dafrique-2021/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/11/Cote-Senegal-CAN-2021-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/11/Cote-Senegal-CAN-2021-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Cote-Senegal-CAN-2021-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/11/Cote-Senegal-CAN-2021-360x255.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/11/25/les-cotes-de-lequipe-nationale-du-senegal-a-la-coupe-dafrique-2021/">Les cotes de l&rsquo;équipe nationale du Sénégal à la Coupe d&rsquo;Afrique 2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/11/25/les-cotes-de-lequipe-nationale-du-senegal-a-la-coupe-dafrique-2021/"><i class="fa fa-clock-o"></i> mer 25 Nov. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>À chaque édition de la Coupe d’Afrique des Nations de football, le Sénégal fait partie des équipes favorites au titre....</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_127743_6_5fc0153c9dda8 = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"65","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
</div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> | <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Vidéo | Pronostic | <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">1XBET APK</a> | Premier Bet<br /><br />
© wiwmedia - Tous droits réservés</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div>
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li>
<li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">MERCATO</span></a></li>
<li id="menu-item-123897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123897"><a href="https://wiwsport.com/football/actu-des-lions/buts/"><span class="amp3" style="padding: 10px; font-size: 14px;">BUTS DES LIONS</span></a></li>
<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
<li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a>
<ul class="sub-menu">
<li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li>
<li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li>
<li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/u-20/">U-20</a></li>
<li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/u-17/">U-17</a></li>
</ul>
</li>
<li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li>
<li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li>
<li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
<ul class="sub-menu">
<li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li>
<li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li>
<li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li>
</ul>
</li>
<li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
<li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li>
</ul>
</li>
<li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
<li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li>
<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a>
<ul class="sub-menu">
<li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li>
<li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li>
</ul>
</li>
<li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li>
<li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a>
<ul class="sub-menu">
<li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li>
<li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Combat</a>
<ul class="sub-menu">
<li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li>
<li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li>
<li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li>
</ul>
</li>
<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-83918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83918"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li>
<li id="menu-item-83917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83917"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li>
<li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li>
<li id="menu-item-107339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107339"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-118269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118269"><a href="https://wiwsport.com/newsletter/">Newsletter</a></li>
<li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li>
<li id="menu-item-107340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107340"><a href="https://wiwsport.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-114103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114103"><a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">1xBet APK</a></li>
<li id="menu-item-114104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114104"><a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a></li>
</ul></div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script><div class="jeg_read_progress_wrapper"></div><script type="text/javascript">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</script><script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js' id='jquery-datatables-js'></script>
<script type='text/javascript' id='sportspress-js-extra'>
/* <![CDATA[ */
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js' id='sportspress-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js' id='sportspress-scoreboard-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/calendar\/|\/table\/|\/event\/|\/v2\/wp-content\/uploads\/woo-feed\/adwords\/csv\/wiwsport-Google-Remarketing.csv|\/equipe-type-wiwsport-2018\/|\/resultats\/|\/resultats-ligue-2\/|\/d1-masculin-calendrier-resultats-et-classement\/|\/d1-feminin-calendrier-resultats-et-classement\/|\/feed\/|\/feed|\/directs\/|\/ads.txt|\/lamb\/feed\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|https:\/\/wiwsport.com\/wiwbo\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/wiwsport.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2020\/11\/26\/niort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme","popup_script":"disable","single_gallery":"","ismobile":"","isie":"1","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"127743","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"27","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://wiwsport.com/v2/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2020\/11\/26\/niort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme\/"},"dateCreated":"2020-11-26 18:30:47","datePublished":"2020-11-26 18:30:47","dateModified":"2020-11-26 18:39:48","url":"https:\/\/wiwsport.com\/2020\/11\/26\/niort-le-defenseur-international-guineen-ibrahima-conte-condamne-a-6-mois-ferme\/","headline":"Niort : Le d\u00e9fenseur international guin\u00e9en, Ibrahima Cont\u00e9 condamn\u00e9 \u00e0 6 mois ferme","name":"Niort : Le d\u00e9fenseur international guin\u00e9en, Ibrahima Cont\u00e9 condamn\u00e9 \u00e0 6 mois ferme","articleBody":"<div class=\"intro-text\">\r\n\r\nLe tribunal a condamn\u00e9 l'international guin\u00e9en des Chamois niortais \u00e0 une peine de 12 mois de prison dont 6 avec sursis pour violences sur sa compagne et vols.\r\n\r\n<\/div>\r\n<p class=\"ng-scope\">Interpell\u00e9 par les policiers lors d'un entra\u00eenement sur le stade Ren\u00e9 Gaillard \u00e0 Niort puis\u00a0plac\u00e9 sous\u00a0contr\u00f4le judiciaire d\u00e8s le 12 juillet 2020,\u00a0le joueur international guin\u00e9en des Chamois niortais,\u00a0Ibrahima Cont\u00e9, 24 ans, a \u00e9t\u00e9 condamn\u00e9 aujourd'hui jeudi 26 novembre par le tribunal correctionnel de Niort \u00e0 12 mois de prison dont 6 mois avec sursis probatoire portant sur une dur\u00e9e de deux ans. Il lui est interdit d'entrer dans le domicile de son ex-compagne ainsi que de tenter d'entrer en contact avec elle.\u00a0 Durant ces deux ans, il est \u00e9galement soumis \u00e0 une obligation de soins.<\/p>\r\n<p class=\"ng-scope\">Le tribunal pr\u00e9sid\u00e9 par\u00a0G\u00e9rald Faucou\u00a0l'a reconnu coupable de violences habituelles sur celle qu'il avait rencontr\u00e9e six ans plus t\u00f4t \u00e0\u00a0Lorient\u00a0et avec qui il vivait r\u00e9guli\u00e8rement depuis deux ans \u00e0 Niort. La p\u00e9riode de pr\u00e9vention retenue court de courant janvier 2018 jusqu'au 11 juillet 2020 \u00e0 Lorient et Niort.<\/p>\r\n<p class=\"ng-scope\"><strong>Il lui confisque son t\u00e9l\u00e9phone portable pour lire ses messages<\/strong><\/p>\r\n<p class=\"ng-scope\">Il a \u00e9t\u00e9 reconnu par ce tribunal qui statuait en coll\u00e9giale, de vol du portable de sa compagne sur lequel celui-ci souhaitait lire des messages pouvant mettre en doute sa fid\u00e9lit\u00e9.<\/p>\r\n<p class=\"ng-scope\">Le footballeur international qui \u00e9volue en Ligue2 chez les Chamois niortais a avou\u00e9 les faits de violences tout en tentant de les minimiser.<\/p>\r\n<p class=\"ng-scope\"><strong>Son ancienne compagne a confirm\u00e9 la plupart des faits de violence<\/strong><\/p>\r\n<p class=\"ng-scope\">Son ancienne compagne a accept\u00e9 d'intervenir durant le proc\u00e8s et a confirm\u00e9 la plupart des faits de violences mais elle n'a pas souhait\u00e9 se constituer partie civile. Elle n'a donc pas pu demander de r\u00e9paration de pr\u00e9judices.<\/p>\r\n<p class=\"ng-scope\">Me Chauvin d\u00e9fendait les int\u00e9r\u00eats du joueur. Elle a tent\u00e9 de d\u00e9crire un homme au bon c\u0153ur malgr\u00e9 tout. \" Il gagne 12.000 \u20ac par mois, a-t-elle r\u00e9pondu aux magistrats qui l'interrogeait sur son salaire. Dont la moiti\u00e9 est vers\u00e9e au pays\", a-t-elle alors pr\u00e9cis\u00e9.<\/p>\r\n<p class=\"ng-scope\"><strong>Des photos montrant la force des coups port\u00e9s<\/strong><\/p>\r\n<p class=\"ng-scope\">Durant ce proc\u00e8s, l'\u00e9vocation des sc\u00e8nes de violences et les photos produites devant les assesseurs montrant des h\u00e9matomes, des l\u00e9sions au visage, et autres coups port\u00e9s sur le corps de son ancienne compagne ont \u00e9mu l'ensemble des personnes pr\u00e9sentes.<\/p>\r\n<em><strong>La Nouvelle R\u00e9publique\u00a0<\/strong><\/em>","author":{"@type":"Person","name":"Mbagnick Dione","url":"https:\/\/wiwsport.com\/author\/mbagnick\/"},"articleSection":["Football"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2020\/11\/5f0ead39fafb73bc248b4588.jpg","width":900,"height":506},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Niort : Le d\u00e9fenseur international guin\u00e9en, Ibrahima Cont\u00e9 condamn\u00e9 \u00e0 6 mois ferme","published":"2020-11-26 18:30:47","updated":"2020-11-26 18:39:48"}</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://wiwsport.com/v2/wp-content/cache/min/1/f708fc227fb9e7242ab9ff2c0e52a81c.css" media="all" data-minify="1" /></noscript><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f86c0b0fe22741d',m:'66c037e3d3e5a9cf089fa8d410e48a4ac7f03558-1606426667-1800-ARJ0009lmN2G6Ug07D7eQedkOqVHjRPBIKvnH4pydS0zZ4DCU7sUFjv3czxAjbp1KyJuC89HG5oIuy33D7oCIbLAHlWBsBH6aPArW3cVzfirfj+ycswng7KCGLdOk4yKozzuH+v6lQ2fma6oO43a+ItLAj03106P4UCrkgAVfviob/zlZnxolthT5WNADbcYg5N+q+I5nJrb1femHUP4GQSZLbRC6l+FIGrSKBgSbmOv',s:[0x8740b6006d,0x6252694269],}})();</script></body>
</html>
