<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" />
<link rel='preconnect' href='https://connect.facebook.net'>
<link rel='preconnect' href='https://adservice.google.com'>
<link rel='preconnect' href='https://www.google-analytics.com'>
<link rel='preconnect' href='https://partner.googleadservices.com'>
<link rel='preconnect' href='https://googleads.g.doubleclick.net'>
<link rel='preconnect' href='https://www.gstatic.com'>
<link rel='preconnect' href='https://pagead2.googlesyndication.com'>
<link rel='preconnect' href='https://securepubads.g.doubleclick.net'>
<link rel='preconnect' href='https://csi.gstatic.com'>
<link rel='preconnect' href='https://www.facebook.com'>
<link rel='preconnect' href='https://tpc.googlesyndication.com'>
<link rel='preconnect' href='https://cdn.onesignal.com'>
<link rel='preconnect' href='https://onesignal.com'>
<link rel='preconnect' href='https://ajax.googleapis.com'>
<link rel='preconnect' href='https://www.googletagservices.com'>
<link rel='preconnect' href='https://ajax.cloudflare.com'>
<link rel='preconnect' href='https://gmpg.org'>
<link rel='preconnect' href='https://www.youtube.com'>
<link rel='preconnect' href='https://cdn.ampproject.org'>
<link rel='preconnect' href='https://certify-js.alexametrics.com'>
<link rel='preconnect' href='https://certify.alexametrics.com'>
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Pape Cheikh Diop avant Dijon-Lorient : &quot;Tout donner pour remporter le match&quot; - Football, Gaindés Football</title>
<meta name="description" content="En quête de son premier succès de la saison en Ligue 1 Uber Eats, le DFCO sait qu’il ne doit plus laisser filer cette occasion et qu’il se doit de prendre" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://wiwsport.com/?p=123557" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pape Cheikh Diop avant Dijon-Lorient : &quot;Tout donner pour remporter le match&quot; - Football, Gaindés Football" />
<meta property="og:description" content="En quête de son premier succès de la saison en Ligue 1 Uber Eats, le DFCO sait qu’il ne doit plus laisser filer cette occasion et qu’il se doit de prendre" />
<meta property="og:url" content="https://wiwsport.com/?p=123557" />
<meta property="og:site_name" content="wiwsport" />
<meta property="article:publisher" content="https://facebook.com/wiwsport/" />
<meta property="article:published_time" content="2020-10-30T20:10:19+00:00" />
<meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/04/Banniere-wiwsport-MG-e1579451207135.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wiwsport" />
<meta name="twitter:site" content="@wiwsport" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Organization","Place","NewsMediaOrganization"],"@id":"https://wiwsport.com/#organization","name":"wiwsport","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/","https://www.youtube.com/wiwsportTV/","http://wiwsport","https://twitter.com/wiwsport"],"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","inLanguage":"fr-FR","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","width":160,"height":65,"caption":"wiwsport"},"image":{"@id":"https://wiwsport.com/#logo"},"location":{"@id":"https://wiwsport.com/?p=123557#local-place"},"address":{"@id":"https://wiwsport.com/?p=123557#local-place-address"},"email":"contact@wiwsport.com","telephone":"+221 33 825 55 85"},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com/","name":"wiwsport","description":"n\u00b01 du sport au S\u00e9n\u00e9gal","publisher":{"@id":"https://wiwsport.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://wiwsport.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://wiwsport.com/?p=123557#primaryimage","inLanguage":"fr-FR","url":"https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse.jpg","width":1300,"height":979},{"@type":"WebPage","@id":"https://wiwsport.com/?p=123557#webpage","url":"https://wiwsport.com/?p=123557","name":"Pape Cheikh Diop avant Dijon-Lorient : \"Tout donner pour remporter le match\" - Football, Gaind\u00e9s Football","isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/?p=123557#primaryimage"},"datePublished":"2020-10-30T20:10:19+00:00","dateModified":"2020-10-30T20:10:19+00:00","description":"En qu\u00eate de son premier succ\u00e8s de la saison en Ligue 1 Uber Eats, le DFCO sait qu\u2019il ne doit plus laisser filer cette occasion et qu\u2019il se doit de prendre","breadcrumb":{"@id":"https://wiwsport.com/?p=123557#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://wiwsport.com/?p=123557"]}]},{"@type":"BreadcrumbList","@id":"https://wiwsport.com/?p=123557#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://wiwsport.com/","url":"https://wiwsport.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://wiwsport.com/non-classe/","url":"https://wiwsport.com/non-classe/","name":"Non class\u00e9"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://wiwsport.com/?p=123557","url":"https://wiwsport.com/?p=123557","name":"Pape Cheikh Diop avant Dijon-Lorient : \u00ab\u00a0Tout donner pour remporter le match\u00a0\u00bb"}}]},{"@type":["Article","NewsArticle"],"@id":"https://wiwsport.com/?p=123557#article","isPartOf":{"@id":"https://wiwsport.com/?p=123557#webpage"},"author":{"@id":"https://wiwsport.com/#/schema/person/fb857743484f20a69bd66fac1c989b11"},"headline":"Pape Cheikh Diop avant Dijon-Lorient : \u00ab\u00a0Tout donner pour remporter le match\u00a0\u00bb","datePublished":"2020-10-30T20:10:19+00:00","dateModified":"2020-10-30T20:10:19+00:00","mainEntityOfPage":{"@id":"https://wiwsport.com/?p=123557#webpage"},"publisher":{"@id":"https://wiwsport.com/#organization"},"image":{"@id":"https://wiwsport.com/?p=123557#primaryimage"},"keywords":"ligue 1","articleSection":"Football,Gaind\u00e9s Football","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://wiwsport.com/#organization"}},{"@type":"Person","@id":"https://wiwsport.com/#/schema/person/fb857743484f20a69bd66fac1c989b11","name":"wiwsport"},{"@type":"Place","@id":"https://wiwsport.com/?p=123557#local-place","address":{"@type":"PostalAddress","@id":"https://wiwsport.com/?p=123557#local-place-address","streetAddress":"Cit\u00e9 Keur Gorgui","addressLocality":"Dakar","postalCode":"","addressRegion":"","addressCountry":"SN"},"geo":{"@type":"GeoCoordinates","latitude":"14.713513","longitude":"-17.467821"},"openingHoursSpecification":{"@type":"OpeningHoursSpecification","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday","Saturday","Sunday"],"opens":"00:00","closes":"23:59"},"telephone":"+221 33 825 55 85"}]}</script>
<meta name="geo.placename" content="Dakar" />
<meta name="geo.position" content="14.713513;-17.467821" />
<meta name="geo.region" content="Sénégal" />

<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'football,actu-des-lions');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Medoune Thiam');
		__gaTracker('set', 'dimension4', '2020-10-30T20:10:19+00:00');
		__gaTracker('set', 'dimension5', 'ligue 1');
		__gaTracker('set', 'dimension6', 'focus_keyword_not_set');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>


<script type="text/javascript" data-cfasync="false">
			window.google_analytics_uacct = 'UA-5351527-5';

        </script>

<link rel='stylesheet' id='wp-block-library-css' href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important}</style><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F10%2F30%2Fpape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F10%2F30%2Fpape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match%2F&#038;format=xml" />
<meta name="referrer" content="always" />
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"dPa/u1DTcA20Ug", domain:"wiwsport.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=dPa/u1DTcA20Ug" style="display:none" height="1" width="1" alt="" /></noscript>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://wiwsport.com/2020/10/30/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match/amp/">

<script type="text/javascript" data-cfasync="false">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</script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
<link rel="preload" href="/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js" as="script"><link rel="preload" href="/v2/wp-includes/js/jquery/jquery.js" as="script"><link rel="preload" href="/v2/wp-includes/css/dist/block-library/style.min.css" as="style"><link rel="preload" href="/v2/wp-content/plugins/contact-form-7/includes/css/styles.css" as="style"><link rel="preload" href="/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css" as="style"><link rel="preload" href="/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" as="style"><link rel="preload" href="/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css" as="style"><link rel="preload" href="/v2/wp-content/themes/jnews/assets/dist/frontend.min.css" as="style"><link rel="preload" href="/v2/wp-content/themes/jnews/style.css" as="style"><link rel="preload" href="/v2/wp-content/themes/jnews/assets/css/darkmode.css" as="style"><link rel="preload" href="/v2/wp-content/plugins/jnews-social-share/assets/css/plugin.css" as="style"><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css">
			.jeg_post_excerpt, .jeg_readmore, .sp-event-list th, .jeg_meta_footer clearfix {
	display:none !important;
}
.jeg_postblock_heading .jeg_meta_date, .jeg_postblock_content .jeg_meta_date {
	display:none;
}
.jeg_postblock {
    margin-bottom: 0px;
}
.amp2 {
	background-color: #339966;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp1 {
	background-color: #7c3321;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp3 {
	background-color: #000000;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp4 {
	background-color: #002f5e;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.woocommerce-store-notice, p.demo_store {
background-color: #339966;
}
.popularpost_meta {
    display: none;
}
.ins.adsbygoogle, .adsbygoogle { background: transparent !important; }
.comment-form-url {
	display: none !important;
}
.woocommerce.widget_shopping_cart .buttons a {
    margin-right: 0px;
    margin-bottom: 0px;
}
.jeg_mobile_wrapper {
    background-image: url("") !important;
}
.centrer {
  text-align: center;
}
.jnews_mobile_sticky_ads > * {
	background: none !important;
	}
.ads_shortcode .vc_row {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
.ads_shortcode  {
	text-align:left !important;
	}
.sp-table-caption {
display:none !important;
}
.sp-template-event-logos-block .team-logo {
	max-width:20%;
	}
.sp-event-blocks .logo-even {
	float:right;
	}
.sp-event-blocks .logo-odd {
	float:left;
	}
.sp-template-event-logos-block .sp-team-name, .tbl-next-up {
	display:none;
		}
.home_event_minute
{
	width:10%;
		}
.jeg_topbar .jeg_nav_item {
    border-right: 0px;
}
.sp-scoreboard-date {
    display:inline;
}
.sp-scoreboard-time {
    display:inline;
}
.sp-template-scoreboard .sp-scoreboard-nav {
    color: #ffff !important;
}
.sp-data-table .data-number {
    width: 40px;
}
.jnews_content_top_ads 
{
    padding-bottom:20px;
}
@media screen and ( max-width: 800px ) {
.ad-mobile { display:inline; }
	.ad-desktop { display:none; }
}
@media screen and ( min-width: 801px ) and ( max-width: 1024px ) {
.ad-mobile { display:inline; }
.ad-desktop { display:none; }
}
@media screen and ( min-width: 1025px ) {
.ad-mobile { display:none; }
.ad-desktop { display:inline; }
}
.jeg_autoload_separator .separator_bg {
    min-height: 5px;
}
.woocommerce.columns-4 ul.products li.product {
    width: 22.975%;
    margin: 0 2.7% 0 0;
}
.jeg_featured.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.sp-template.sp-template-event-list .sp-table-caption {
	display: block !important;
	border: 0px !important;
 }
.fb_iframe_widget {
    display: block !important;
}
.jeg_ad {
    max-width: 100% !important;
}
#.jeg_featured.featured_image {
    margin: auto;
	  padding-bottom: 30px;
}
#.entry-header {
    text-align: center;
}
.entry-content iframe.instagram-media {
    margin: auto !important;
}
.jeg_footer_5 .footer_column {
    text-align: inherit;
}
.ads-wrapper {
    z-index: 1;
}
.jnews_mobile_sticky_ads > .ads-wrapper > * {
    padding-left: 0;
    padding-right: 0;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-123557 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://wiwsport.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div><div class="jeg_nav_item jeg_nav_html">
<a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a> </div><div class="jeg_nav_item jeg_nav_html">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_html">
<a href="/football/actu-des-lions/transferts/"><span class="amp2" style="padding: 5px; font-size: 14px;">mercato</span></a>&nbsp; &nbsp;<a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 14px;">1xbet apk</span></a></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://wiwsport.com/">
<img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_html">
<a href="/football/actu-des-lions/transferts/"><span class="amp2" style="padding: 5px; font-size: 14px;">mercato</span></a>&nbsp; &nbsp;<a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 14px;">1xbet apk</span></a></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://wiwsport.com/">
<img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_html">
<a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 12px;">1XBET APK</span></a> </div> </div>
 </div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://wiwsport.com/2020/10/30/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match/" data-title="Pape Cheikh Diop avant Dijon-Lorient : « Tout donner pour remporter le match »" data-id="123557" data-prev="https://wiwsport.com/2020/10/30/wolverhampton-crystal-palace-cheikhou-kouyate-titulaire/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_PHx2i70zjG{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_PHx2i70zjG{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_PHx2i70zjG{ width:336px !important; height:280px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_PHx2i70zjG" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Pape Cheikh Diop avant Dijon-Lorient : « Tout donner pour remporter le match »</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_date">
<a href="https://wiwsport.com/2020/10/30/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match/">wiwsport.com - il y a 10 secondes</a>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:75.333%"><img width="750" height="565" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-750x565.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-750x565.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-300x226.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-1024x771.jpg 1024w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-768x578.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-128x96.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-32x24.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-1140x859.jpg 1140w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse.jpg 1300w" sizes="(max-width: 750px) 100vw, 750px" /></div></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F10%2F30%2Fpape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Pape+Cheikh+Diop+avant+Dijon-Lorient+%3A+%C2%AB%C2%A0Tout+donner+pour+remporter+le+match%C2%A0%C2%BB+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F10%2F30%2Fpape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Pape+Cheikh+Diop+avant+Dijon-Lorient+%3A+%C2%AB%C2%A0Tout+donner+pour+remporter+le+match%C2%A0%C2%BB%0Ahttps%3A%2F%2Fwiwsport.com%2F2020%2F10%2F30%2Fpape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div></div> </div>
<div class="content-inner ">
<div class="intro-text">
<p>En quête de son premier succès de la saison en Ligue 1 Uber Eats, le DFCO sait qu’il ne doit plus laisser filer cette occasion et qu’il se doit de prendre 3 points contre le FC Lorient dimanche. Pape Cheikh Diop est « prêt à tout donner ».</p>
</div>
<p>C’est Pape Cheik Diop qui a répondu vendredi aux questions des médias en conférence de presse. Le milieu de terrain sénégalais n’a pas tergiversé au moment de présenter les objectifs du match face à Lorient : « C’est un match où nous n’avons pas le droit à l’erreur. Tous les matchs de Ligue 1 sont difficiles, on le sait, mais contre Lorient, il faut réussir à prendre trois points. [&#8230;] Nous nous sommes parlés entre joueurs, car nous sommes dans une position difficile. On sait que les trois matchs qui arrivent sont très importants. On va le faire, on va s’en sortir. »</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9120523919163473" data-ad-slot="5947644910"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div></div></div>
<p>Après avoir assuré de l’important travail réalisé au quotidien pour parfaire les automatismes au sein du groupe, Pape Cheikh Diop a présenté ce DFCO – FC Lorient comme « une finale » où il « faudra tout donner pour remporter le match ». Nos Dijonnais devront en effet se battre pour aller chercher ce succès et pour confirmer les deux dernières bonnes prestations à Gaston-Gérard : « Quand on joue à domicile, l’équipe est plus forte » a t-il confirmé.</p>
<p>Privé de ses supporters, le stade Gaston-Gérard va sonner creux. Un élément à prendre en compte et auquel il faudra rapidement s’adapter : « Quand on joue à domicile et qu’on n’a pas les supporters qui te donnent la force de tout donner, c’est très difficile pour la concentration&#8230; Le huis clos, c’est difficile pour mettre du rythme. Tu as l’impression de jouer un match amical. Il faudra être concentré dès les premières minutes. Le coach, le staff et le capitaine nous parlent pour nous mettre dedans. »</p>
<p>Comme depuis le début de saison, le numéro 6 dijonnais continuera de jouer un rôle important au sein du vestiaire : « Très jeune, j’ai joué des gros matchs et je sais comment ça se passe dans les vestiaires pour les plus jeunes. J’essaye de partager mon vécu en étant très impliqué auprès des jeunes. Je suis là pour les aider et tout donner pour l’équipe. »</p>
<p>&nbsp;</p>
<p>Dijon FCO Site Officiel</p>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2020/10/30/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match/" data-title="Pape Cheikh Diop avant Dijon-Lorient : « Tout donner pour remporter le match »" data-id="123557" data-prev="https://wiwsport.com/2020/10/30/wolverhampton-crystal-palace-cheikhou-kouyate-titulaire/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-35"><div class='jeg_ad jeg_ad_module jnews_module_123557_0_5f9c7335d294f   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9120523919163473" data-ad-slot="1137337211" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-5"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_123557_1_5f9c7335d3508  normal " data-unique="jnews_module_123557_1_5f9c7335d3508">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>À lire aussi</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/27/porto-vs-olympiakos-20h-pape-abou-cisse-titulaire-loum-ndiaye-remplacant/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/PAC-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/PAC-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/PAC-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/27/porto-vs-olympiakos-20h-pape-abou-cisse-titulaire-loum-ndiaye-remplacant/">Porto vs Olympiakos 20h: Pape Abou Cissé titulaire, Loum Ndiaye remplaçant</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/27/porto-vs-olympiakos-20h-pape-abou-cisse-titulaire-loum-ndiaye-remplacant/"><i class="fa fa-clock-o"></i> mar 27 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Il faudra attendre peut-être la deuxième partie pour assister au duel des Lions entre Loum Ndiaye du FC Porto qui...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/27/covid-19-le-president-de-la-fifa-gianni-infantino-est-teste-positif/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/Infantino-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/Infantino-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Infantino-300x218.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Infantino-128x93.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Infantino-32x23.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Infantino-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Infantino-750x546.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Infantino.jpg 768w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/27/covid-19-le-president-de-la-fifa-gianni-infantino-est-teste-positif/">Covid-19: Le président de la FIFA, Gianni Infantino est testé positif</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/27/covid-19-le-president-de-la-fifa-gianni-infantino-est-teste-positif/"><i class="fa fa-clock-o"></i> mar 27 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Le président de la Fifa Gianni Infantino a appris mardi qu’il était positif au Covid-19 et s’est aussitôt isolé, a...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/26/football-senegal-le-casa-sport-cherche-un-budget-de-250-000-000-fcfa/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/CASA-SPORT-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/CASA-SPORT-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/CASA-SPORT-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/26/football-senegal-le-casa-sport-cherche-un-budget-de-250-000-000-fcfa/">Football Sénégal : Le Casa sport cherche un budget de 250.000.000 FCFA</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/26/football-senegal-le-casa-sport-cherche-un-budget-de-250-000-000-fcfa/"><i class="fa fa-clock-o"></i> lun 26 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Le président Seydou Sané a profité de son face-à-face avec la presse pour informer l’intention de son club de créer...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_123557_1_5f9c7335d3508 = {"header_icon":"","first_title":"\u00c0 lire aussi","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
</div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_123557_2_5f9c7335d86df  normal ">
<h3 class="jeg_block_title"><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/'><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-32"><div class='jeg_ad jeg_ad_module jnews_module_123557_3_5f9c7335d8732   '><div class='ads-wrapper'><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_self' class='adlink ads_image '>
<img src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
</a><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_self' class='adlink ads_image_tablet '>
<img src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
</a><a href='https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/' target='_self' class='adlink ads_image_phone '>
<img src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://wiwsport.com/v2/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
</a></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-123557 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_123557_4_5f9c7335d9c11  normal " data-unique="jnews_module_123557_4_5f9c7335d9c11">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Dernières news</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/30/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-32x24.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Cheikh-Diop-Dijon-Conference-Presse-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/30/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match/">Pape Cheikh Diop avant Dijon-Lorient : « Tout donner pour remporter le match »</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/30/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match/"><i class="fa fa-clock-o"></i> ven 30 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>En quête de son premier succès de la saison en Ligue 1 Uber Eats, le DFCO sait qu’il ne doit...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/30/wolverhampton-crystal-palace-cheikhou-kouyate-titulaire/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/Cheikhou-Kouyate-Crystal-Palace-Wolves-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="MANCHESTER, ENGLAND - JANUARY 18: Cheikhou Kouyate of Crystal Palace at full time of the Premier League match between Manchester City and Crystal Palace at Etihad Stadium on January 18, 2020 in Manchester, United Kingdom. (Photo by James Williamson - AMA/Getty Images)" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/Cheikhou-Kouyate-Crystal-Palace-Wolves-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Cheikhou-Kouyate-Crystal-Palace-Wolves-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/30/wolverhampton-crystal-palace-cheikhou-kouyate-titulaire/">Wolverhampton &#8211; Crystal Palace : Cheikhou Kouyaté titulaire</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/30/wolverhampton-crystal-palace-cheikhou-kouyate-titulaire/"><i class="fa fa-clock-o"></i> ven 30 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Wolverhampton reçoit Crystal Palace avec Cheikhou Kouyaté titulaire dans l'axe ce vendredi pour le compte de la 7e journée de...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/30/eibar-cadix-pape-kouly-diop-titulaire/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Kouly-Eibar-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Papakouli Diop of SD Eibar during the La Liga match between SD Eibar and Athletic Club played at Ipurua Stadium on September 27, 2020 in Eibar, Spain. (Photo by Ion Alcoba/Pressinphoto/Icon Sport via Getty Images)" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Kouly-Eibar-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Pape-Kouly-Eibar-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
 <div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/30/eibar-cadix-pape-kouly-diop-titulaire/">Eibar &#8211; Cadix : Pape Kouly Diop titulaire</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/30/eibar-cadix-pape-kouly-diop-titulaire/"><i class="fa fa-clock-o"></i> ven 30 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Eibar de Pape Kouly Diop reçoit ce vendredi Cadix pour le compte de la 8e journée de La Liga. Eibar...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_123557_4_5f9c7335d9c11 = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
</div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_123557_5_5f9c7335de90f  normal " data-unique="jnews_module_123557_5_5f9c7335de90f">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Sadio Mané</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/29/tout-en-images-liverpool-regardez-lentrainement-de-sadio-mane-en-forme/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/4-2-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/4-2-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/4-2-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/10/4-2-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2020/10/4-2-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/29/tout-en-images-liverpool-regardez-lentrainement-de-sadio-mane-en-forme/">(Tout en images) Liverpool: Regardez l&rsquo;entraînement de Sadio Mané en forme</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/29/tout-en-images-liverpool-regardez-lentrainement-de-sadio-mane-en-forme/"><i class="fa fa-clock-o"></i> jeu 29 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Aprés sa victoire face Midtjylland (2-0) mardi, les Reds sont de retour à l'entrainement pour préparer leurs prochaines sorties: réception...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/26/lassana-faye-arriere-gauche-ado-den-haag-je-reve-tot-tard-de-jouer-pour-le-senegal/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/lassana_faye_1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/lassana_faye_1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/lassana_faye_1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/26/lassana-faye-arriere-gauche-ado-den-haag-je-reve-tot-tard-de-jouer-pour-le-senegal/">Lassana Faye, arrière gauche Ado Den Haag : « Je rêve tôt tard de jouer pour le Sénégal »</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/26/lassana-faye-arriere-gauche-ado-den-haag-je-reve-tot-tard-de-jouer-pour-le-senegal/"><i class="fa fa-clock-o"></i> lun 26 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Lassana Faye, un footballeur arrière gauche d’origine sénégalaise  qui évolue au club de ADO Den Haag  (Pays-Bas). Né à Rotterdam...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/22/rio-ferdinand-explique-pourquoi-sadio-mane-devance-mohamed-salah-avec-ses-qualites/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/E0E28846-266B-4AB9-BAF4-30FD65473A27-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/E0E28846-266B-4AB9-BAF4-30FD65473A27-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/E0E28846-266B-4AB9-BAF4-30FD65473A27-350x250.jpeg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/22/rio-ferdinand-explique-pourquoi-sadio-mane-devance-mohamed-salah-avec-ses-qualites/">Rio Ferdinand explique pourquoi Sadio Mane devance Mohamed Salah avec ses qualités</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/22/rio-ferdinand-explique-pourquoi-sadio-mane-devance-mohamed-salah-avec-ses-qualites/"><i class="fa fa-clock-o"></i> jeu 22 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Liverpool a la chance d'avoir trois des meilleurs attaquants du football mondial, et Sadio Mane, Mohamed Salah et Roberto Firmino...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_123557_5_5f9c7335de90f = {"header_icon":"","first_title":"Sadio Man\u00e9","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"55634,1541,527","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
</div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_123557_6_5f9c7335e2a80  normal " data-unique="jnews_module_123557_6_5f9c7335e2a80">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/30/eliminatoires-can-2021-madagascar-demande-le-report-de-ses-matchs/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/11/sadio-madagascar-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/11/sadio-madagascar-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/11/sadio-madagascar-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/30/eliminatoires-can-2021-madagascar-demande-le-report-de-ses-matchs/">Éliminatoires CAN 2021 &#8211; Madagascar demande le report de ses matchs</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/30/eliminatoires-can-2021-madagascar-demande-le-report-de-ses-matchs/"><i class="fa fa-clock-o"></i> ven 30 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>On vous l’annonçait. Les prochaines journées des éliminatoires de la CAN 2021 est au coeur des inquiétudes de la CAF....</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/29/eliminatoires-can-2022-la-guinee-bissau-publie-sa-liste-pour-la-double-confrontation-contre-le-senegal/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/Guinee-Bissau-Team-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/Guinee-Bissau-Team-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Guinee-Bissau-Team-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/29/eliminatoires-can-2022-la-guinee-bissau-publie-sa-liste-pour-la-double-confrontation-contre-le-senegal/">Éliminatoires CAN 2021 : La Guinée-Bissau publie sa liste pour la double confrontation contre le Sénégal</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/29/eliminatoires-can-2022-la-guinee-bissau-publie-sa-liste-pour-la-double-confrontation-contre-le-senegal/"><i class="fa fa-clock-o"></i> jeu 29 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>Le Sénégal affronte la Guinée-Bissau, dans une double confrontation, les 11 et 15 novembre 2020, pour le compte des 3e...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_2 format-standard">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2020/10/29/planning-des-lions-tout-ce-quil-faut-savoir-sur-la-rencontre-senegal-vs-guinee-bissau/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/10/Taniere-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/10/Taniere-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/10/Taniere-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2020/10/29/planning-des-lions-tout-ce-quil-faut-savoir-sur-la-rencontre-senegal-vs-guinee-bissau/">Planning des Lions: Tout ce qu&rsquo;il faut savoir sur la rencontre Sénégal vs Guinée Bissau</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/10/29/planning-des-lions-tout-ce-quil-faut-savoir-sur-la-rencontre-senegal-vs-guinee-bissau/"><i class="fa fa-clock-o"></i> jeu 29 Oct. 20</a></div></div>
<div class="jeg_post_excerpt">
<p>L'équipe nationale du Sénégal va disputer une double confrontation face à la Guinée Bissau. Alors que les matchs sont prévus...</p>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_123557_6_5f9c7335e2a80 = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"65","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
</div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> | <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Vidéo | Pronostic | 1XBET APK | Premier Bet<br /><br />
© wiwmedia - Tous droits réservés</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div>
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li>
<li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">MERCATO</span></a></li>
<li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">RESULTATS</span></a></li>
<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
<li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a>
<ul class="sub-menu">
<li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li>
<li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li>
<li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/u-20/">U-20</a></li>
<li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/u-17/">U-17</a></li>
</ul>
</li>
<li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li>
<li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li>
<li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
<ul class="sub-menu">
<li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li>
<li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li>
<li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li>
</ul>
</li>
<li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
<li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li>
</ul>
</li>
<li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
<li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li>
<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a>
<ul class="sub-menu">
<li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li>
<li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li>
<li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li>
</ul>
</li>
<li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li>
<li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a>
<ul class="sub-menu">
<li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li>
<li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Combat</a>
<ul class="sub-menu">
<li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li>
<li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li>
<li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li>
<li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li>
</ul>
</li>
<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-83918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83918"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li>
<li id="menu-item-83917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83917"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li>
<li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li>
<li id="menu-item-107339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107339"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-118269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118269"><a href="https://wiwsport.com/newsletter/">Newsletter</a></li>
<li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li>
<li id="menu-item-107340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107340"><a href="https://wiwsport.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-114103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114103"><a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">1xBet APK</a></li>
<li id="menu-item-114104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114104"><a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a></li>
</ul></div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script><div class="jeg_read_progress_wrapper"></div><script type="text/javascript">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</script><script type='text/javascript' id='sportspress-js-extra'>
/* <![CDATA[ */
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
/* ]]> */
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2020\/10\/30\/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"123557","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"27","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2020\/10\/30\/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match\/"},"dateCreated":"2020-10-30 20:10:19","datePublished":"2020-10-30 20:10:19","dateModified":"2020-10-30 20:10:19","url":"https:\/\/wiwsport.com\/2020\/10\/30\/pape-cheikh-diop-avant-dijon-lorient-tout-donner-pour-remporter-le-match\/","headline":"Pape Cheikh Diop avant Dijon-Lorient : \u00ab\u00a0Tout donner pour remporter le match\u00a0\u00bb","name":"Pape Cheikh Diop avant Dijon-Lorient : \u00ab\u00a0Tout donner pour remporter le match\u00a0\u00bb","articleBody":"<div class=\"intro-text\">\r\n\r\nEn qu\u00eate de son premier succ\u00e8s de la saison en Ligue 1 Uber Eats, le DFCO sait qu\u2019il ne doit plus laisser filer cette occasion et qu\u2019il se doit de prendre 3 points contre le FC Lorient dimanche. Pape Cheikh Diop est \u00ab pr\u00eat \u00e0 tout donner \u00bb.\r\n\r\n<\/div>\r\nC\u2019est Pape Cheik Diop qui a r\u00e9pondu vendredi aux questions des m\u00e9dias en conf\u00e9rence de presse. Le milieu de terrain s\u00e9n\u00e9galais n\u2019a pas tergivers\u00e9 au moment de pr\u00e9senter les objectifs du match face \u00e0 Lorient : \u00ab C\u2019est un match o\u00f9 nous n\u2019avons pas le droit \u00e0 l\u2019erreur. Tous les matchs de Ligue 1 sont difficiles, on le sait, mais contre Lorient, il faut r\u00e9ussir \u00e0 prendre trois points. [...] Nous nous sommes parl\u00e9s entre joueurs, car nous sommes dans une position difficile. On sait que les trois matchs qui arrivent sont tr\u00e8s importants. On va le faire, on va s\u2019en sortir. \u00bb\r\n\r\nApr\u00e8s avoir assur\u00e9 de l\u2019important travail r\u00e9alis\u00e9 au quotidien pour parfaire les automatismes au sein du groupe, Pape Cheikh Diop a pr\u00e9sent\u00e9 ce DFCO \u2013 FC Lorient comme \u00ab une finale \u00bb o\u00f9 il \u00ab faudra tout donner pour remporter le match \u00bb. Nos Dijonnais devront en effet se battre pour aller chercher ce succ\u00e8s et pour confirmer les deux derni\u00e8res bonnes prestations \u00e0 Gaston-G\u00e9rard : \u00ab Quand on joue \u00e0 domicile, l\u2019\u00e9quipe est plus forte \u00bb a t-il confirm\u00e9.\r\n\r\nPriv\u00e9 de ses supporters, le stade Gaston-G\u00e9rard va sonner creux. Un \u00e9l\u00e9ment \u00e0 prendre en compte et auquel il faudra rapidement s\u2019adapter : \u00ab Quand on joue \u00e0 domicile et qu\u2019on n\u2019a pas les supporters qui te donnent la force de tout donner, c\u2019est tr\u00e8s difficile pour la concentration... Le huis clos, c\u2019est difficile pour mettre du rythme. Tu as l\u2019impression de jouer un match amical. Il faudra \u00eatre concentr\u00e9 d\u00e8s les premi\u00e8res minutes. Le coach, le staff et le capitaine nous parlent pour nous mettre dedans. \u00bb\r\n\r\nComme depuis le d\u00e9but de saison, le num\u00e9ro 6 dijonnais continuera de jouer un r\u00f4le important au sein du vestiaire : \u00ab Tr\u00e8s jeune, j\u2019ai jou\u00e9 des gros matchs et je sais comment \u00e7a se passe dans les vestiaires pour les plus jeunes. J\u2019essaye de partager mon v\u00e9cu en \u00e9tant tr\u00e8s impliqu\u00e9 aupr\u00e8s des jeunes. Je suis l\u00e0 pour les aider et tout donner pour l\u2019\u00e9quipe. \u00bb\r\n\r\n&nbsp;\r\n\r\nDijon FCO Site Officiel","author":{"@type":"Person","name":"wiwsport","url":"https:\/\/wiwsport.com\/author\/wiwsport\/"},"articleSection":["Football","Gaind\u00e9s Football"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2020\/10\/Pape-Cheikh-Diop-Dijon-Conference-Presse.jpg","width":1300,"height":979},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Pape Cheikh Diop avant Dijon-Lorient : \u00ab\u00a0Tout donner pour remporter le match\u00a0\u00bb","published":"2020-10-30 20:10:19","updated":"2020-10-30 20:10:19"}</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5ea7fd5aadd4c1f2',m:'8977fc9b62b7a1b000c94ee418a32edef67fbfab-1604090828-1800-ATwnpwoPsZKv1zNoSC+EiYAXYRZ5+t2u0teQEUXPqmQIX14MjSnJYhT9I7ZPhpjrm9R9THnevT/UswY3zOKvcCFKBXhW0ynL8/axn9A6JatIWqHeAUY1LMJxEUYWXzn0w7p5HiiHu7oeRc/Ul1+7WwItnYan7+KEPIWVYYyuGHOYPCVea+3AmUDJUbCCc9sVdZTpu3sSMck9hoY+3K+YWyKO57NwpJvBtXfA8JzkbLkM',s:[0xb45876ff76,0xd69c8da07f],}})();</script></body>
</html>
