<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <link media="all" href="https://wiwsport.com/v2/wp-content/cache/autoptimize/1/css/autoptimize_4093f3ff5883fd4b955f82566a00cc75.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://wiwsport.com/v2/wp-content/cache/autoptimize/1/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>Vidéo - Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&#039;incline - Buts des Lions, Football, Gaindés Football</title><style id="rocket-critical-css">body,div,h1,html{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}body{color:#53585c;background:#fff;font-family:"Helvetica Neue",Helvetica,Roboto,Arial,sans-serif;font-size:14px;line-height:1.6em;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}body,html{height:100%;margin:0}::-webkit-selection{background:#fde69a;color:#212121;text-shadow:none}h1{color:#212121;text-rendering:optimizeLegibility}h1{font-size:2.25em;margin:.67em 0 .5em;line-height:1.25;letter-spacing:-.02em}*{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}:after,:before{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><meta name="description" content="Karlsruher SC a été battu ce mercredi par le SSV Jahn Ratisbonne (2-1). Babacar Gueye buteur n&#039;a pu faire que sauver l&#039;honneur à la 77e. Une défaite" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://wiwsport.com/?p=105644" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Vidéo - Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&#039;incline - Buts des Lions, Football, Gaindés Football" /><meta property="og:description" content="Karlsruher SC a été battu ce mercredi par le SSV Jahn Ratisbonne (2-1). Babacar Gueye buteur n&#039;a pu faire que sauver l&#039;honneur à la 77e. Une défaite" /><meta property="og:url" content="https://wiwsport.com/?p=105644" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:published_time" content="2020-06-17T22:33:36+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/04/Banniere-wiwsport-MG-e1579451207135.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wiwsport" /><meta name="twitter:site" content="@wiwsport" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wiwsport.com/#organization","name":"wiwsport","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/","https://www.youtube.com/wiwsportTV/","http://wiwsport","https://twitter.com/wiwsport"],"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","inLanguage":"fr-FR","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","width":160,"height":65,"caption":"wiwsport"},"image":{"@id":"https://wiwsport.com/#logo"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com/","name":"wiwsport","description":"n\u00b01 du sport au S\u00e9n\u00e9gal","publisher":{"@id":"https://wiwsport.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://wiwsport.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://wiwsport.com/?p=105644#primaryimage","inLanguage":"fr-FR","url":"https://wiwsport.com/v2/wp-content/uploads/2020/06/Babacar-Gueye.jpg","width":900,"height":500},{"@type":"WebPage","@id":"https://wiwsport.com/?p=105644#webpage","url":"https://wiwsport.com/?p=105644","name":"Vid\u00e9o - Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s'incline - Buts des Lions, Football, Gaind\u00e9s Football","isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/?p=105644#primaryimage"},"datePublished":"2020-06-17T22:33:36+00:00","dateModified":"2020-06-17T22:33:36+00:00","description":"Karlsruher SC a \u00e9t\u00e9 battu ce mercredi par le SSV Jahn Ratisbonne (2-1). Babacar Gueye buteur n'a pu faire que sauver l'honneur \u00e0 la 77e. Une d\u00e9faite","breadcrumb":{"@id":"https://wiwsport.com/?p=105644#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://wiwsport.com/?p=105644"]}]},{"@type":"BreadcrumbList","@id":"https://wiwsport.com/?p=105644#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://wiwsport.com/","url":"https://wiwsport.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://wiwsport.com/non-classe/","url":"https://wiwsport.com/non-classe/","name":"Non class\u00e9"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://wiwsport.com/?p=105644","url":"https://wiwsport.com/?p=105644","name":"Vid\u00e9o &#8211; Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&rsquo;incline"}}]},{"@type":"NewsArticle","@id":"https://wiwsport.com/?p=105644#article","isPartOf":{"@id":"https://wiwsport.com/?p=105644#webpage"},"author":{"@id":"https://wiwsport.com/#/schema/person/fb857743484f20a69bd66fac1c989b11"},"headline":"Vid\u00e9o &#8211; Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&rsquo;incline","datePublished":"2020-06-17T22:33:36+00:00","dateModified":"2020-06-17T22:33:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wiwsport.com/?p=105644#webpage"},"publisher":{"@id":"https://wiwsport.com/#organization"},"image":{"@id":"https://wiwsport.com/?p=105644#primaryimage"},"keywords":"bundesliga","articleSection":"Buts des Lions,Football,Gaind\u00e9s Football","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://wiwsport.com/#organization"}},{"@type":["Person"],"@id":"https://wiwsport.com/#/schema/person/fb857743484f20a69bd66fac1c989b11","name":"wiwsport"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//partner.googleadservices.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//onesignal.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.5';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/plugins/perfmatters/js/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'buts,football,actu-des-lions');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Medoune Thiam');
		__gaTracker('set', 'dimension4', '2020-06-17T22:33:36+00:00');
		__gaTracker('set', 'dimension5', 'bundesliga');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type="text/javascript" data-cfasync="false">window.google_analytics_uacct = 'UA-5351527-5';</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style type="text/css">/* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important}</style><script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F06%2F17%2Fvideo-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F06%2F17%2Fvideo-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline%2F&#038;format=xml" /><meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /><meta property="fb:pages" content="218262124870169" /><meta name="referrer" content="always" /> <script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin><link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/plugins/woocommerce/assets/fonts/star.woff" crossorigin><link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin><link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2" crossorigin><link rel="preload" as="font" href="https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://wiwsport.com/v2/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.18.js');</script> <script type="text/javascript">fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-4.2.0-1.11.4"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "4.2.0",
    "pluginVersion": "1.11.4"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// insert placeholder for events injected when a product is added to the cart through AJAX
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://wiwsport.com/2020/06/17/video-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline/amp/"> <script type="text/javascript" data-cfasync="false">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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					}</style><style type="text/css" id="wp-custom-css">.jeg_post_excerpt, .jeg_readmore, .sp-event-list th, .wp-caption-text, .jeg_meta_footer clearfix {
	display:none !important;
}
.jeg_postblock_heading .jeg_meta_date, .jeg_postblock_content .jeg_meta_date {
	display:none;
}
.jeg_postblock {
    margin-bottom: 0px;
}
.amp2 {
	background-color: #339966;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp1 {
	background-color: #7c3321;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp3 {
	background-color: #000000;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp4 {
	background-color: #002f5e;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.woocommerce-store-notice, p.demo_store {
background-color: #339966;
}
.popularpost_meta {
    display: none;
}
.ins.adsbygoogle, .adsbygoogle { background: transparent !important; }
.comment-form-url {
	display: none !important;
}
.woocommerce.widget_shopping_cart .buttons a {
    margin-right: 0px;
    margin-bottom: 0px;
}
.jeg_mobile_wrapper {
    background-image: url("") !important;
}
.centrer {
  text-align: center;
}
.jnews_mobile_sticky_ads > * {
	background: none !important;
	}
.ads_shortcode .vc_row {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
.ads_shortcode  {
	text-align:left !important;
	}
.sp-table-caption {
display:none !important;
}
.sp-template-event-logos-block .team-logo {
	max-width:20%;
	}
.sp-event-blocks .logo-even {
	float:right;
	}
.sp-event-blocks .logo-odd {
	float:left;
	}
.sp-template-event-logos-block .sp-team-name, .tbl-next-up {
	display:none;
		}
.home_event_minute
{
	width:10%;
		}
.jeg_topbar .jeg_nav_item {
    border-right: 0px;
}
.sp-scoreboard-date {
    display:inline;
}
.sp-scoreboard-time {
    display:inline;
}
.sp-template-scoreboard .sp-scoreboard-nav {
    color: #ffff !important;
}
.sp-data-table .data-number {
    width: 40px;
}
.jnews_content_top_ads 
{
    padding-bottom:20px;
}
@media screen and ( max-width: 800px ) {
.ad-mobile { display:inline; }
	.ad-desktop { display:none; }
}
@media screen and ( min-width: 801px ) and ( max-width: 1024px ) {
.ad-mobile { display:inline; }
.ad-desktop { display:none; }
}
@media screen and ( min-width: 1025px ) {
.ad-mobile { display:none; }
.ad-desktop { display:inline; }
}
.jeg_autoload_separator .separator_bg {
    min-height: 5px;
}
.woocommerce.columns-4 ul.products li.product {
    width: 22.975%;
    margin: 0 2.7% 0 0;
}
.jeg_featured.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.sp-template.sp-template-event-list .sp-table-caption {
	display: block !important;
	border: 0px !important;
 }
.fb_iframe_widget {
    display: block !important;
}
.jeg_ad {
    max-width: 100% !important;
}
#.jeg_featured.featured_image {
    margin: auto;
	  padding-bottom: 30px;
}
#.entry-header {
    text-align: center;
}
.entry-content iframe.instagram-media {
    margin: auto !important;
}
.jeg_footer_5 .footer_column {
    text-align: inherit;
}
.ads-wrapper {
    z-index: 1;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-105644 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div><div class="jeg_nav_item jeg_nav_html"> <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a><ul class="sub-menu"><li id="menu-item-83909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83909 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a><ul class="sub-menu"><li id="menu-item-83910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 14px;">1xbet apk</span></a>   <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon"> <i class="fa fa-shopping-cart jeg_carticon"></i><div class="jeg_cartcontent"><div class="widget_shopping_cart_content"><p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p></div></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83909 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 14px;">1xbet apk</span></a>   <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 12px;">1XBET APK</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;"> BOUTIQUE </span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://wiwsport.com/2020/06/17/video-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline/" data-title="Vidéo &#8211; Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&rsquo;incline" data-id="105644" data-prev="https://wiwsport.com/2020/06/17/pl-pas-de-vainqueur-entre-aston-villa-et-sheffield-de-lys-mousset-mais-deja-une-polemique/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_up4akfiABW{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_up4akfiABW{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_up4akfiABW{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_up4akfiABW" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-header"><h1 class="jeg_post_title">Vidéo &#8211; Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&rsquo;incline</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2020/06/17/video-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline/">il y a 20 secondes</a></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:55.6%"><img width="750" height="417" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/Babacar-Gueye-750x417.jpg" class=" wp-post-image" alt="" /></div></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F06%2F17%2Fvideo-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Vid%C3%A9o+%E2%80%93+Bundesliga+2+%3A+Babacar+Gueye+buteur%2C+Karlsruher+SC+s%E2%80%99incline+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F06%2F17%2Fvideo-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Vid%C3%A9o+%E2%80%93+Bundesliga+2+%3A+Babacar+Gueye+buteur%2C+Karlsruher+SC+s%E2%80%99incline%0Ahttps%3A%2F%2Fwiwsport.com%2F2020%2F06%2F17%2Fvideo-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="content-inner "><div class="intro-text"><p><span class="css-901oao css-16my406 r-1qd0xha r-vw2c0b r-ad9z0x r-bcqeeo r-qvutc0">Karlsruher SC</span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"> a été battu ce mercredi par le SSV Jahn Ratisbonne (2-1). Babacar Gueye buteur n&rsquo;a pu faire que sauver l&rsquo;honneur à la 77e.</span></p></div><p><span>Une défaite douloureuse pour <span class="css-901oao css-16my406 r-1qd0xha r-vw2c0b r-ad9z0x r-bcqeeo r-qvutc0">Karlsruher SC </span>dans la bataille contre la relégation car les coéquipiers de Babacar Gueye n&rsquo;ont que 2 points d&rsquo;avance sur le premier relégable Wehen Wiesbaden.</span></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_ywE7mF2SCI{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_ywE7mF2SCI{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_ywE7mF2SCI{ width:300px !important; height:250px !important; } }</style><ins class="adsbygoogle adsslot_ywE7mF2SCI" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4404560622"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><p><span>Babacar Gueye a inscrit son premier but de la saison avec <span class="css-901oao css-16my406 r-1qd0xha r-vw2c0b r-ad9z0x r-bcqeeo r-qvutc0">Karlsruher SC, </span>Erik Wekesser (42 ans) et Sebastian Stolze (62 ans) sont les buteurs côté <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">SSV Jahn Ratisbonne.</span></span></p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="de" dir="ltr">📽️ But de Babacar Gueye <br />(SSV Jahn Ratisbonne 2-1 Karlsruher SC)<a href="https://twitter.com/hashtag/senegal?src=hash&amp;ref_src=twsrc%5Etfw">#senegal</a> <a href="https://twitter.com/hashtag/kebetu?src=hash&amp;ref_src=twsrc%5Etfw">#kebetu</a> <a href="https://twitter.com/hashtag/wiwsport?src=hash&amp;ref_src=twsrc%5Etfw">#wiwsport</a><a href="https://t.co/gZEDH2tqyM">pic.twitter.com/gZEDH2tqyM</a></p><p>&mdash; wiwsport.com 🇸🇳 (@wiwsport) <a href="https://twitter.com/wiwsport/status/1273382447036727298?ref_src=twsrc%5Etfw">June 17, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>wiwsport.com</p><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '><div class='ads_code'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9120523919163473" data-ad-slot="3160753990" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_105644_0_5eea9a55028ac " data-unique="jnews_module_105644_0_5eea9a55028ac"><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/12/hertha-berlin-eintracht-frankfurt-pronostic-et-pari/"><div class="thumbnail-container size-715 "><img width="720" height="405" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/Eintracht-Frankfurt-v-Hertha-BSC-Bundesliga-af17a36c283b2027796028b87cc8afa4.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/" class="category-football">Football</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/12/hertha-berlin-eintracht-frankfurt-pronostic-et-pari/">Hertha Berlin &#8211; Eintracht Frankfurt: pronostic et pari</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/12/hertha-berlin-eintracht-frankfurt-pronostic-et-pari/"><i class="fa fa-clock-o"></i> ven 12 Juin. 20</a></div></div><div class="jeg_post_excerpt"><p>...</p></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/10/mercato-deux-clubs-de-la-super-league-sarrachent-mame-biram-diouf/"><div class="thumbnail-container size-715 "><img width="750" height="536" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/Mame-Birame-Diouf-750x536.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/" class="category-actu-des-lions">Gaindés Football</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/10/mercato-deux-clubs-de-la-super-league-sarrachent-mame-biram-diouf/">Mercato: Deux clubs de la Super League s&rsquo;arrachent Mame Biram Diouf</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/10/mercato-deux-clubs-de-la-super-league-sarrachent-mame-biram-diouf/"><i class="fa fa-clock-o"></i> mer 10 Juin. 20</a></div></div><div class="jeg_post_excerpt"><p>...</p></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/07/bundesliga-pas-de-vainqueur-entre-les-mauvais-eleves-union-berlin-et-schalke-04/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/Schalke-Sane-Salif-e1591545360167-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/07/bundesliga-pas-de-vainqueur-entre-les-mauvais-eleves-union-berlin-et-schalke-04/">Bundesliga : pas de vainqueur entre les mauvais élèves Union Berlin et Schalke 04</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/07/bundesliga-pas-de-vainqueur-entre-les-mauvais-eleves-union-berlin-et-schalke-04/"><i class="fa fa-clock-o"></i> dim 7 Juin. 20</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/05/bayer-leverkusen-bayern-pronostic-et-pari-pour-la-bundesliga/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/bayern-munich-1024x425-1-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/05/bayer-leverkusen-bayern-pronostic-et-pari-pour-la-bundesliga/">Bayer Leverkusen &#8211; Bayern: pronostic et pari pour la Bundesliga</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/05/bayer-leverkusen-bayern-pronostic-et-pari-pour-la-bundesliga/"><i class="fa fa-clock-o"></i> ven 5 Juin. 20</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/30/bundesliga-schalke-04-de-salif-sane-chute-a-nouveau-face-au-werder-breme-0-1/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/02/Salif-Sane-Schalke-04-120x86.jpg" class=" wp-post-image" alt="Salif Sane Schalke 04" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/30/bundesliga-schalke-04-de-salif-sane-chute-a-nouveau-face-au-werder-breme-0-1/">Bundesliga : Schalke 04 de Salif Sané chute à nouveau face au Werder Brême (0-1)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/30/bundesliga-schalke-04-de-salif-sane-chute-a-nouveau-face-au-werder-breme-0-1/"><i class="fa fa-clock-o"></i> sam 30 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/27/bundesliga-salif-sane-et-schalke-en-plein-naufrage/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/02/salif-sane-fc-schalke-04-02092018_4r3emweqnq5z1vhvrq4eqwo0z-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/27/bundesliga-salif-sane-et-schalke-en-plein-naufrage/">Bundesliga : Salif Sané et Schalke en plein naufrage&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/27/bundesliga-salif-sane-et-schalke-en-plein-naufrage/"><i class="fa fa-clock-o"></i> mer 27 Mai. 20</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_105644_0_5eea9a55028ac = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":105644,"include_category":"","exclude_category":"","include_author":"","include_tag":"6655","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_17"};</script> </div></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2020/06/17/video-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline/" data-title="Vidéo &#8211; Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&rsquo;incline" data-id="105644" data-prev="https://wiwsport.com/2020/06/17/pl-pas-de-vainqueur-entre-aston-villa-et-sheffield-de-lys-mousset-mais-deja-une-polemique/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div><div class='ads-wrapper '></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-3"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_105644_1_5eea9a5509b9e normal " data-unique="jnews_module_105644_1_5eea9a5509b9e"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Les plus lus</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/16/video-regardez-le-talent-de-souleymane-aw-qui-va-signer-au-fc-barcelone/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/souleymane-aw-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/" class="category-football">Football</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/16/video-regardez-le-talent-de-souleymane-aw-qui-va-signer-au-fc-barcelone/">Vidéo &#8211; Regardez le talent de Souleymane Aw qui va signer au FC Barcelone</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/16/video-regardez-le-talent-de-souleymane-aw-qui-va-signer-au-fc-barcelone/"><i class="fa fa-clock-o"></i> mar 16 Juin. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/16/video-balla-gaye-2-fait-une-visite-guidee-de-sa-maison-aux-maristes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/mjf7e63rcg8-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/lamb/" class="category-lamb">Lamb</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/16/video-balla-gaye-2-fait-une-visite-guidee-de-sa-maison-aux-maristes/">Vidéo: Balla Gaye 2 fait une visite guidée de sa nouvelle maison aux Maristes</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/16/video-balla-gaye-2-fait-une-visite-guidee-de-sa-maison-aux-maristes/"><i class="fa fa-clock-o"></i> mar 16 Juin. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/16/arret-sur-image-decouvrez-lhistoire-de-cette-photo-de-sadio-mane-en-2011/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/Sadio-Mané-1-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/" class="category-actu-des-lions">Gaindés Football</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/16/arret-sur-image-decouvrez-lhistoire-de-cette-photo-de-sadio-mane-en-2011/">Arrêt sur image: Découvrez l&rsquo;histoire de cette photo de Sadio Mané en 2011</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/16/arret-sur-image-decouvrez-lhistoire-de-cette-photo-de-sadio-mane-en-2011/"><i class="fa fa-clock-o"></i> mar 16 Juin. 20</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_105644_1_5eea9a5509b9e = {"header_icon":"","first_title":"Les plus lus","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script> </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-27"><div class='jeg_ad jeg_ad_module jnews_module_105644_2_5eea9a551acc7 jeg_ads_hide_tab jeg_ads_hide_phone '><div class='ads-wrapper'><div class=""><style type='text/css' scoped>.adsslot_DISdciUuxy{ width:300px !important; height:600px !important; }</style><ins class="adsbygoogle adsslot_DISdciUuxy" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2032564925"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-105644 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></div></div><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_105644_3_5eea9a551c5f8 normal " data-unique="jnews_module_105644_3_5eea9a551c5f8"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dernières news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/17/video-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/Babacar-Gueye-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/17/video-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline/">Vidéo &#8211; Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&rsquo;incline</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/17/video-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline/"><i class="fa fa-clock-o"></i> mer 17 Juin. 20</a></div></div><div class="jeg_post_excerpt"><p>Karlsruher SC a été battu ce mercredi par le SSV Jahn Ratisbonne (2-1). Babacar Gueye buteur n'a pu faire que...</p></div></div></article><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/17/pl-pas-de-vainqueur-entre-aston-villa-et-sheffield-de-lys-mousset-mais-deja-une-polemique/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/Lys-Mousset-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/17/pl-pas-de-vainqueur-entre-aston-villa-et-sheffield-de-lys-mousset-mais-deja-une-polemique/">PL : pas de vainqueur entre Aston Villa et Sheffield de Lys Mousset, mais déjà une polémique</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/17/pl-pas-de-vainqueur-entre-aston-villa-et-sheffield-de-lys-mousset-mais-deja-une-polemique/"><i class="fa fa-clock-o"></i> mer 17 Juin. 20</a></div></div><div class="jeg_post_excerpt"><p>La Premier League est enfin de retour ! Après plusieurs mois sans le moindre match, le championnat d'Angleterre reprenait ce...</p></div></div></article><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/17/coupe-ditalie-premier-trophee-majeur-pour-kalidou-koulibaly-avec-naples/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/naples-d-kalidou-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/17/coupe-ditalie-premier-trophee-majeur-pour-kalidou-koulibaly-avec-naples/">Coupe d&rsquo;Italie: Premier trophée majeur pour Kalidou Koulibaly avec Naples !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/17/coupe-ditalie-premier-trophee-majeur-pour-kalidou-koulibaly-avec-naples/"><i class="fa fa-clock-o"></i> mer 17 Juin. 20</a></div></div><div class="jeg_post_excerpt"><p>C'était une règle prévue avant le match : en cas de match nul à la fin du temps règlementaire, pas...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_105644_3_5eea9a551c5f8 = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_105644_4_5eea9a551fc48 normal " data-unique="jnews_module_105644_4_5eea9a551fc48"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Top news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/30/sadio-mane-revele-enfin-ce-que-lionel-messi-lui-a-dit-apres-la-defaite-du-barca-a-anfield/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/08/mané-et-messi-e1564834030801-120x86.jpeg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/30/sadio-mane-revele-enfin-ce-que-lionel-messi-lui-a-dit-apres-la-defaite-du-barca-a-anfield/">Sadio Mané révèle enfin ce que Lionel Messi lui a dit après la défaite du Barça à Anfield</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/30/sadio-mane-revele-enfin-ce-que-lionel-messi-lui-a-dit-apres-la-defaite-du-barca-a-anfield/"><i class="fa fa-clock-o"></i> sam 30 Mai. 20</a></div></div><div class="jeg_post_excerpt"><p>L’international sénégalais de Liverpool, a révélé ce que Lionel Messi lui avait dit après la victoire des Reds à Anfield...</p></div></div></article><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/06/06/les-revelations-de-lex-red-jon-otsemobor-el-hadji-diouf-sest-presente-chez-moi-a-2h-du-matin-avec-10-femmes/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/06/Diouf-Otsemobor-Liverpool-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/06/06/les-revelations-de-lex-red-jon-otsemobor-el-hadji-diouf-sest-presente-chez-moi-a-2h-du-matin-avec-10-femmes/">Les révélations de l’ex Red Jon Otsemobor : « El Hadji Diouf s’est présenté chez moi à 2h du matin avec 10 femmes »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/06/06/les-revelations-de-lex-red-jon-otsemobor-el-hadji-diouf-sest-presente-chez-moi-a-2h-du-matin-avec-10-femmes/"><i class="fa fa-clock-o"></i> sam 6 Juin. 20</a></div></div><div class="jeg_post_excerpt"><p>L’ancien défenseur de Liverpool Jon Otsemobor a expliqué comment son ancien coéquipier à Anfield El Hadji Diouf a débarqué dans...</p></div></div></article><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/22/video-ousmane-diop-revient-sur-son-combat-contre-balla-gaye-2-biniouy-beure-dafma-waxone/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/video-ousmane-diop-revient-sur-son-combat-contre-balla-gaye-2-biniouy-beure-dafma-waxone-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/22/video-ousmane-diop-revient-sur-son-combat-contre-balla-gaye-2-biniouy-beure-dafma-waxone/">Vidéo- Ousmane Diop revient sur son combat contre Balla Gaye 2 : « Biniouy beuré dafma waxone&#8230; »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/22/video-ousmane-diop-revient-sur-son-combat-contre-balla-gaye-2-biniouy-beure-dafma-waxone/"><i class="fa fa-clock-o"></i> ven 22 Mai. 20</a></div></div><div class="jeg_post_excerpt"><p>https://www.youtube.com/watch?v=FUxpdbQyIOU</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_105644_4_5eea9a551fc48 = {"header_icon":"","first_title":"Top news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"popular_post_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget woocommerce widget_products" id="woocommerce_products-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top de la Boutique</span></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/ballon-yoga-gym-orange/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2020/04/Ballon-Yoga-Orange-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/04/Ballon-Yoga-Orange-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Ballon-Yoga-Orange-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Ballon-Yoga-Orange-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Ballon-Yoga-Orange-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Ballon-Yoga-Orange-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Ballon-Yoga-Orange-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Ballon-Yoga-Orange.jpg 425w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Ballon Yoga – Gym – Orange</span> </a> <span class="woocommerce-Price-amount amount">5.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/ballon-football-fifa/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/65039138_2202944559755416_5501778176176553984_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/65039138_2202944559755416_5501778176176553984_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/65039138_2202944559755416_5501778176176553984_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/65039138_2202944559755416_5501778176176553984_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/06/65039138_2202944559755416_5501778176176553984_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">BALLON FOOTBALL FIFA</span> </a> <span class="woocommerce-Price-amount amount">15.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/ensemble-real-madrid-2019-2020/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Ensemble REAL MADRID 2019/2020</span> </a> <span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/nike-air-max-react-noir-blanc/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/78557406_2496240303746985_7085582641142956032_n-e1575372029767-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/78557406_2496240303746985_7085582641142956032_n-e1575372029767-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78557406_2496240303746985_7085582641142956032_n-e1575372029767-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78557406_2496240303746985_7085582641142956032_n-e1575372029767-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78557406_2496240303746985_7085582641142956032_n-e1575372029767-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Nike Air Max React Noir Blanc</span> </a> <span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/casquette-chelsea/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48364141_2179567938975748_7090638556384722944_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48364141_2179567938975748_7090638556384722944_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48364141_2179567938975748_7090638556384722944_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48364141_2179567938975748_7090638556384722944_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48364141_2179567938975748_7090638556384722944_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">CASQUETTE CHELSEA</span> </a> <span class="woocommerce-Price-amount amount">5.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li></ul></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> | <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Vidéo | Pronostic | <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">1XBET APK</a><br /><br /> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">MERCATO</span></a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">BOUTIQUE</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">RESULTATS</span></a></li><li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a><ul class="sub-menu"><li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a><ul class="sub-menu"><li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83918"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83917"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> | <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Vidéo | Pronostic | <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">1XBET APK</a><br /><br /> © wiwmedia - Tous droits réservés</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"></div> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1" /> </noscript> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">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</script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"105644","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","autoload_limit":"7"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer></script> <script type="text/javascript">jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2020\/06\/17\/video-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline\/"},"dateCreated":"2020-06-17 22:33:36","datePublished":"2020-06-17 22:33:36","dateModified":"2020-06-17 22:33:36","url":"https:\/\/wiwsport.com\/2020\/06\/17\/video-bundesliga-2-babacar-gueye-buteur-karlsruher-sc-sincline\/","headline":"Vid\u00e9o &#8211; Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&rsquo;incline","name":"Vid\u00e9o &#8211; Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&rsquo;incline","articleBody":"<div class=\"intro-text\">\r\n\r\n<span class=\"css-901oao css-16my406 r-1qd0xha r-vw2c0b r-ad9z0x r-bcqeeo r-qvutc0\">Karlsruher SC<\/span><span class=\"css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0\"> a \u00e9t\u00e9 battu ce mercredi par le SSV Jahn Ratisbonne (2-1). Babacar Gueye buteur n'a pu faire que sauver l'honneur \u00e0 la 77e.<\/span>\r\n\r\n<\/div>\r\n<span>Une d\u00e9faite douloureuse pour <span class=\"css-901oao css-16my406 r-1qd0xha r-vw2c0b r-ad9z0x r-bcqeeo r-qvutc0\">Karlsruher SC <\/span>dans la bataille contre la rel\u00e9gation car les co\u00e9quipiers de Babacar Gueye n'ont que 2 points d'avance sur le premier rel\u00e9gable\u00a0Wehen Wiesbaden.<\/span>\r\n\r\n<span>Babacar Gueye a inscrit son premier but de la saison avec <span class=\"css-901oao css-16my406 r-1qd0xha r-vw2c0b r-ad9z0x r-bcqeeo r-qvutc0\">Karlsruher SC, <\/span>Erik Wekesser (42 ans) et Sebastian Stolze (62 ans) sont les buteurs c\u00f4t\u00e9 <span class=\"css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0\">SSV Jahn Ratisbonne.<\/span><\/span>\r\n\r\nhttps:\/\/twitter.com\/wiwsport\/status\/1273382447036727298\r\n\r\nwiwsport.com","author":{"@type":"Person","name":"wiwsport","url":"https:\/\/wiwsport.com\/author\/wiwsport\/"},"articleSection":["Buts des Lions","Football","Gaind\u00e9s Football"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2020\/06\/Babacar-Gueye.jpg","width":900,"height":500},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Vid\u00e9o &#8211; Bundesliga 2 : Babacar Gueye buteur, Karlsruher SC s&rsquo;incline","published":"2020-06-17 22:33:36","updated":"2020-06-17 22:33:36"}</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wc-block-style-css' href='https://wiwsport.com/v2/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-general-css' href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-icons-css' href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-scoreboard-css' href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-scoreboard-ltr-css' href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-timelines-css' href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-style-css' href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-style-ltr-css' href='//wiwsport.com/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='contact-form-7-css' href='https://wiwsport.com/v2/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-layout-css' href='https://wiwsport.com/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='woocommerce-general-css' href='https://wiwsport.com/v2/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css' href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mediaelement-css' href='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-icon-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jscrollpane-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='oknav-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/okayNav.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='magnific-popup-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/magnific-popup.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='chosen-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/chosen/chosen.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='owl-carousel2-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-main-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/main.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-responsive-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/responsive.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-pb-temp-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/pb-temp.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-woocommerce-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/woocommerce.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-style-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/style.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-darkmode-css' href='https://wiwsport.com/v2/wp-content/themes/jnews/assets/css/darkmode.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-select-share-css' href='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /></noscript><script defer src="https://wiwsport.com/v2/wp-content/cache/autoptimize/1/js/autoptimize_4ef67851afe5d4456cda3d277b04e5ec.js"></script></body></html>
