<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <link media="all" href="https://wiwsport.com/v2/wp-content/cache/autoptimize/1/css/autoptimize_452e56474c29368514eb432e2e642cd3.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://wiwsport.com/v2/wp-content/cache/autoptimize/1/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>Mercato: Fin de l&#039;aventure avec Montpellier, Souleymane Camara pourrait rebondir en Ligue 2 - Gaindés</title><meta name="description" content="L&#039;attaquant sénégalais de 37 ans va quitter Monpellier Hérault SC qu&#039;il a intégré depuis 2007. Alors qu&#039;on parle de sa reconversion, il semblerait que" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://wiwsport.com/2020/05/18/mercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Mercato: Fin de l&#039;aventure avec Montpellier, Souleymane Camara pourrait rebondir en Ligue 2 - Gaindés" /><meta property="og:description" content="L&#039;attaquant sénégalais de 37 ans va quitter Monpellier Hérault SC qu&#039;il a intégré depuis 2007. Alors qu&#039;on parle de sa reconversion, il semblerait que" /><meta property="og:url" content="https://wiwsport.com/2020/05/18/mercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:published_time" content="2020-05-18T21:51:31+00:00" /><meta property="article:modified_time" content="2020-05-18T21:52:39+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2020/05/Camara.jpg" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="416" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wiwsport" /><meta name="twitter:site" content="@wiwsport" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Mercato: Fin de l&rsquo;aventure avec Montpellier, Souleymane Camara pourrait rebondir en Ligue 2 Flux des commentaires" href="https://wiwsport.com/2020/05/18/mercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.5';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Gaindés');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Nafy Amar Fall');
		__gaTracker('set', 'dimension4', '2020-05-18T21:51:31+00:00');
		__gaTracker('set', 'dimension5', 'Camara,Mercato,Montpellier,pourrait,prolonge,rebondir,Souleymane');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type="text/javascript" data-cfasync="false">window.google_analytics_uacct = 'UA-5351527-5';</script> <link rel='stylesheet' id='dashicons-css' href='https://wiwsport.com/v2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style type="text/css">/* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important}</style><script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"};</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <link rel='https://api.w.org/' href='https://wiwsport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/v2/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wiwsport.com/?p=102976' /><link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F05%2F18%2Fmercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F05%2F18%2Fmercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2%2F&#038;format=xml" /><meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /><meta property="fb:pages" content="218262124870169" /><meta name="referrer" content="always" /> <script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="preload" href="/v2/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/v2/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/v2/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" type="font/woff2" crossorigin="anonymous"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script type="text/javascript">fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-4.1.0-1.11.2"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "4.1.0",
    "pluginVersion": "1.11.2"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// insert placeholder for events injected when a product is added to the cart through AJAX
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://wiwsport.com/2020/05/18/mercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2/amp/"> <script type="text/javascript" data-cfasync="false">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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><style type="text/css" id="wp-custom-css">.jeg_post_excerpt, .jeg_readmore, .sp-event-list th, .wp-caption-text, .jeg_meta_footer clearfix {
	display:none !important;
}
.jeg_postblock_heading .jeg_meta_date, .jeg_postblock_content .jeg_meta_date {
	display:none;
}
.jeg_postblock {
    margin-bottom: 0px;
}
.amp2 {
	background-color: #339966;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp1 {
	background-color: #7c3321;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp3 {
	background-color: #000000;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp4 {
	background-color: #002f5e;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.woocommerce-store-notice, p.demo_store {
background-color: #339966;
}
.popularpost_meta {
    display: none;
}
.ins.adsbygoogle, .adsbygoogle { background: transparent !important; }
.comment-form-url {
	display: none !important;
}
.woocommerce.widget_shopping_cart .buttons a {
    margin-right: 0px;
    margin-bottom: 0px;
}
.jeg_mobile_wrapper {
    background-image: url("") !important;
}
.centrer {
  text-align: center;
}
.jnews_mobile_sticky_ads > * {
	background: none !important;
	}
.ads_shortcode .vc_row {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
.ads_shortcode  {
	text-align:left !important;
	}
.sp-table-caption {
display:none !important;
}
.sp-template-event-logos-block .team-logo {
	max-width:20%;
	}
.sp-event-blocks .logo-even {
	float:right;
	}
.sp-event-blocks .logo-odd {
	float:left;
	}
.sp-template-event-logos-block .sp-team-name, .tbl-next-up {
	display:none;
		}
.home_event_minute
{
	width:10%;
		}
.jeg_topbar .jeg_nav_item {
    border-right: 0px;
}
.sp-scoreboard-date {
    display:inline;
}
.sp-scoreboard-time {
    display:inline;
}
.sp-template-scoreboard .sp-scoreboard-nav {
    color: #ffff !important;
}
.sp-data-table .data-number {
    width: 40px;
}
.jnews_content_top_ads 
{
    padding-bottom:20px;
}
@media screen and ( max-width: 800px ) {
.ad-mobile { display:inline; }
	.ad-desktop { display:none; }
}
@media screen and ( min-width: 801px ) and ( max-width: 1024px ) {
.ad-mobile { display:inline; }
.ad-desktop { display:none; }
}
@media screen and ( min-width: 1025px ) {
.ad-mobile { display:none; }
.ad-desktop { display:inline; }
}
.jeg_autoload_separator .separator_bg {
    min-height: 5px;
}
.woocommerce.columns-4 ul.products li.product {
    width: 22.975%;
    margin: 0 2.7% 0 0;
}
.jeg_featured.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.sp-template.sp-template-event-list .sp-table-caption {
	display: block !important;
	border: 0px !important;
 }
.fb_iframe_widget {
    display: block !important;
}
.jeg_ad {
    max-width: 100% !important;
}
#.jeg_featured.featured_image {
    margin: auto;
	  padding-bottom: 30px;
}
#.entry-header {
    text-align: center;
}
.entry-content iframe.instagram-media {
    margin: auto !important;
}
.jeg_footer_5 .footer_column {
    text-align: inherit;
}
.ads-wrapper {
    z-index: 1;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-102976 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div><div class="jeg_nav_item jeg_nav_html"> <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83909 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83912 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 14px;">1xbet apk</span></a>   <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon"> <i class="fa fa-shopping-cart jeg_carticon"></i><div class="jeg_cartcontent"><div class="widget_shopping_cart_content"><p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p></div></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83909 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83912 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 14px;">1xbet apk</span></a>   <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport_02.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="https://xbet-app.com/wiwsport/button/1xbet.apk" target="_blank"><span class="amp4" style="padding: 5px; font-size: 12px;">1XBET APK</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;"> BOUTIQUE </span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_9klAq5mIU4{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_9klAq5mIU4{ width:728px !important; height:90px !important; } }
@media (max-width:767px) { .adsslot_9klAq5mIU4{ width:300px !important; height:250px !important; } }</style><ins class="adsbygoogle adsslot_9klAq5mIU4" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-header"><h1 class="jeg_post_title">Mercato: Fin de l&rsquo;aventure avec Montpellier, Souleymane Camara pourrait rebondir en Ligue 2</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2020/05/18/mercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2/">il y a 8 heures</a></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:66.667%"><img width="624" height="416" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/Camara.jpg" class=" wp-post-image" alt="" /></div></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F05%2F18%2Fmercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Mercato%3A+Fin+de+l%E2%80%99aventure+avec+Montpellier%2C+Souleymane+Camara+pourrait+rebondir+en+Ligue+2+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F05%2F18%2Fmercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//wa.me/?text=Mercato%3A+Fin+de+l%E2%80%99aventure+avec+Montpellier%2C+Souleymane+Camara+pourrait+rebondir+en+Ligue+2%0Ahttps%3A%2F%2Fwiwsport.com%2F2020%2F05%2F18%2Fmercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="content-inner "><div class="intro-text"><p>L&rsquo;attaquant sénégalais de 37 ans va quitter Monpellier Hérault SC qu&rsquo;il a intégré depuis 2007. Alors qu&rsquo;on parle de sa reconversion, il semblerait que l&rsquo;ancien gloire de 2002 n&rsquo;a pas encore joué son dernier match.</p></div><p>Selon un confrère de Footmercato, Ali Prévost, <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">l&rsquo;AS Nancy Lorraine s&rsquo;est montré intéressé par l&rsquo;attaquant de 37 ans et 392 matchs avec la Paillade, et propose au joueur un salaire qui n&rsquo;est pas inférieur à celui qu&rsquo;il touche au MHSC.</span></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_ubpFNB91Uj{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_ubpFNB91Uj{ width:336px !important; height:280px !important; } }
@media (max-width:767px) { .adsslot_ubpFNB91Uj{ width:336px !important; height:280px !important; } }</style><ins class="adsbygoogle adsslot_ubpFNB91Uj" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4404560622"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><p>Dans l&rsquo;entretien accordé à Midi Libre, le président Laurent Nicollin déclarait : « Maintenant, il réfléchit à sa reconversion. On lui a laissé un délai pour savoir ce qu’il veut faire, s’il veut entraîner ici. Il est dans la situation des anciens, on lui laisse la porte ouverte. »</p><p>Le joueur n&rsquo;a pas encore fait une déclaration officielle. On ne sait pas encore s&rsquo;il va arrêter sa carrière internationale et se reconvertir en entraîneur.</p><p>&nbsp;</p><p>wiwsport.com</p><div class="css-18t94o4 css-901oao r-daml9f r-6koalj r-1w6e6rj r-1qd0xha r-n6v787 r-16dba41 r-1sf4r6n r-1g94qm0 r-bcqeeo r-qvutc0"></div><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9120523919163473" data-ad-slot="3160753990" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /><div class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_102976_0_5ec37259c5f48   "><h3 class="jeg_block_title"><a href='/boutique'><span>Top de la Boutique</span></a></h3></div><div class="wpb_raw_code wpb_content_element wpb_raw_html"><div class="wpb_wrapper"><div class="ad-desktop"><div class="woocommerce columns-4 "><ul class="products columns-4"><li class="product type-product post-88500 status-publish first instock product_cat-running has-post-thumbnail shipping-taxable purchasable product-type-variable"> <a href="https://wiwsport.com/produit/puma-optic-tricolor/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-768x768.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-600x600.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-750x750.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Puma Optic Tricolor</h2> <span class="price"><span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></span> </a><a href="https://wiwsport.com/produit/puma-optic-tricolor/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="88500" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;Puma Optic Tricolor&rdquo;" rel="nofollow">Choix des options</a></li><li class="product type-product post-37883 status-publish instock product_cat-clubs has-post-thumbnail shipping-taxable purchasable product-type-variable"> <a href="https://wiwsport.com/produit/maillot-psg-jordan-training-strike-18-19/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/580800e-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/580800e-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/580800e-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/580800e-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/580800e-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">MAILLOT PSG JORDAN TRAINING STRIKE 18/19</h2><div class="star-rating" role="img" aria-label="Note 5.00 sur 5"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div> <span class="price"><span class="woocommerce-Price-amount amount">10.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></span> </a><a href="https://wiwsport.com/produit/maillot-psg-jordan-training-strike-18-19/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="37883" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;MAILLOT PSG JORDAN TRAINING STRIKE 18/19&rdquo;" rel="nofollow">Choix des options</a></li><li class="product type-product post-40715 status-publish instock product_cat-sneaker has-post-thumbnail shipping-taxable purchasable product-type-variable"> <a href="https://wiwsport.com/produit/reebok-lifestyle-princess-2/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-360x360.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Reebok Lifestyle Princess</h2><div class="star-rating" role="img" aria-label="Note 4.00 sur 5"><span style="width:80%">Note <strong class="rating">4.00</strong> sur 5</span></div> <span class="price"><span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></span> </a><a href="https://wiwsport.com/produit/reebok-lifestyle-princess-2/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="40715" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;Reebok Lifestyle Princess&rdquo;" rel="nofollow">Choix des options</a></li><li class="product type-product post-88003 status-publish last instock product_cat-ensemble-sport has-post-thumbnail shipping-taxable purchasable product-type-variable"> <a href="https://wiwsport.com/produit/ensemble-liverpool-2019-2020/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/11/LIVER-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/11/LIVER-300x300.png 300w, https://wiwsport.com/v2/wp-content/uploads/2019/11/LIVER-150x150.png 150w, https://wiwsport.com/v2/wp-content/uploads/2019/11/LIVER-32x32.png 32w, https://wiwsport.com/v2/wp-content/uploads/2019/11/LIVER-100x100.png 100w, https://wiwsport.com/v2/wp-content/uploads/2019/11/LIVER-75x75.png 75w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Ensemble LIVERPOOL 2019/2020</h2> <span class="price"><span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></span> </a><a href="https://wiwsport.com/produit/ensemble-liverpool-2019-2020/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="88003" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;Ensemble LIVERPOOL 2019/2020&rdquo;" rel="nofollow">Choix des options</a></li></ul></div></div><div class="ad-mobile"><div class="woocommerce columns-2 "><ul class="products columns-2"><li class="product type-product post-93751 status-publish first instock product_cat-sneaker has-post-thumbnail shipping-taxable purchasable product-type-variable"> <a href="https://wiwsport.com/produit/fila-noir-blanc/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/84439524_2036307576515829_3230713213670653952_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/84439524_2036307576515829_3230713213670653952_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439524_2036307576515829_3230713213670653952_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439524_2036307576515829_3230713213670653952_n-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439524_2036307576515829_3230713213670653952_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439524_2036307576515829_3230713213670653952_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">FILA NOIR BLANC</h2> <span class="price"><span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></span> </a><a href="https://wiwsport.com/produit/fila-noir-blanc/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="93751" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;FILA NOIR BLANC&rdquo;" rel="nofollow">Choix des options</a></li><li class="product type-product post-99587 status-publish last instock product_cat-fitness-musculation has-post-thumbnail shipping-taxable purchasable product-type-simple"> <a href="https://wiwsport.com/produit/rouleau-de-roue-pour-abdominaux-2/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2020/04/Roue-Abdo-2-300x300.jpeg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/04/Roue-Abdo-2-300x300.jpeg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Roue-Abdo-2-150x150.jpeg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Roue-Abdo-2-100x100.jpeg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Roue-Abdo-2-75x75.jpeg 75w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Rouleau de roue pour abdominaux</h2> <span class="price"><span class="woocommerce-Price-amount amount">10.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></span> </a><a href="?add-to-cart=99587" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="99587" data-product_sku="" aria-label="Ajouter &ldquo;Rouleau de roue pour abdominaux&rdquo; à votre panier" rel="nofollow">Ajouter au panier</a></li></ul></div></div></div></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/18/mercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://wiwsport.com/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='102976' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="478ba5c319" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27" /></p></form></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_102976_1_5ec37259dc466   " data-unique="jnews_module_102976_1_5ec37259dc466"><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/19/mercato-le-prix-de-kalidou-koulibaly-revue-a-la-baisse-70-a-80-millions-deuros/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/kOULIBALY-2-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/transferts/" class="category-transferts">Transferts</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/19/mercato-le-prix-de-kalidou-koulibaly-revue-a-la-baisse-70-a-80-millions-deuros/">Mercato: Le prix de Kalidou Koulibaly revue à la baisse, 70 à 80 millions d&rsquo;euros</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/19/mercato-le-prix-de-kalidou-koulibaly-revue-a-la-baisse-70-a-80-millions-deuros/"><i class="fa fa-clock-o"></i> mar 19 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/image-1-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/" class="category-actu-des-lions">Gaindés</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/">Souleymane Camara ne portera plus le maillot du Montpellier</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/mercato-dossier-de-krepin-diatta-un-proche-du-joueur-confirme-linteret-des-trois-clubs/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/02/krepin-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/transferts/" class="category-transferts">Transferts</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/mercato-dossier-de-krepin-diatta-un-proche-du-joueur-confirme-linteret-des-trois-clubs/">Mercato &#8211; Dossier de Krepin Diatta : Un proche du joueur confirme l’intérêt des trois clubs</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/mercato-dossier-de-krepin-diatta-un-proche-du-joueur-confirme-linteret-des-trois-clubs/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/mercato-mouhamed-salah-dement-les-rumeurs-son-transfert/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/169472-360x180.jpeg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/transferts/" class="category-transferts">Transferts</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/mercato-mouhamed-salah-dement-les-rumeurs-son-transfert/">Mercato &#8211; Mouhamed Salah dément les rumeurs de son transfert</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/mercato-mouhamed-salah-dement-les-rumeurs-son-transfert/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/mercato-thiago-silva-bloque-larrivee-de-kalidou-koulibaly/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/koulibaly-1-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/transferts/" class="category-transferts">Transferts</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/mercato-thiago-silva-bloque-larrivee-de-kalidou-koulibaly/">Mercato &#8211; PSG : Thiago Silva bloque l&rsquo;arrivée de Kalidou Koulibaly</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/mercato-thiago-silva-bloque-larrivee-de-kalidou-koulibaly/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/17/mercato-malang-sarr-pourrait-se-relancer-en-allemagne-ou-en-italie/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/Sarr-e1589749081182-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/" class="category-football">Football</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/17/mercato-malang-sarr-pourrait-se-relancer-en-allemagne-ou-en-italie/">Mercato: Malang Sarr pourrait se relancer en Allemagne ou en Italie</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/17/mercato-malang-sarr-pourrait-se-relancer-en-allemagne-ou-en-italie/"><i class="fa fa-clock-o"></i> dim 17 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/15/mercato-koulibaly-le-psg-serait-face-a-un-prix-eleve-et-la-premier-league/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/Koulibaly-transfert-scaled-1-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/transferts/" class="category-transferts">Transferts</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/15/mercato-koulibaly-le-psg-serait-face-a-un-prix-eleve-et-la-premier-league/">Mercato : Koulibaly, le PSG serait face à un prix élevé et la Premier League</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/15/mercato-koulibaly-le-psg-serait-face-a-un-prix-eleve-et-la-premier-league/"><i class="fa fa-clock-o"></i> ven 15 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/14/henri-camara-et-moustapha-diallo-attendus-avec-plaisir-au-jaraaf-dirigeant/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/7976668-12407585-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/" class="category-football">Football</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/14/henri-camara-et-moustapha-diallo-attendus-avec-plaisir-au-jaraaf-dirigeant/">Henri Camara et Moustapha Diallo attendus avec plaisir au Jaraaf (Dirigeant)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/14/henri-camara-et-moustapha-diallo-attendus-avec-plaisir-au-jaraaf-dirigeant/"><i class="fa fa-clock-o"></i> jeu 14 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/14/mercato-bourges-daouda-gueye-va-signer-un-contrat-pro-avec-rodez/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/DAOUDA-GUEYE-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/transferts/" class="category-transferts">Transferts</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/14/mercato-bourges-daouda-gueye-va-signer-un-contrat-pro-avec-rodez/">Mercato &#8211; Bourges : Daouda Gueye va signer un contrat pro avec Rodez</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/14/mercato-bourges-daouda-gueye-va-signer-un-contrat-pro-avec-rodez/"><i class="fa fa-clock-o"></i> jeu 14 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/14/mercato-pape-ibnou-ba-piste-par-un-club-de-la-ligue-2/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/papeibnouba-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/transferts/" class="category-transferts">Transferts</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/14/mercato-pape-ibnou-ba-piste-par-un-club-de-la-ligue-2/">Mercato : Pape Ibnou Ba pisté par un club de la Ligue 2</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/14/mercato-pape-ibnou-ba-piste-par-un-club-de-la-ligue-2/"><i class="fa fa-clock-o"></i> jeu 14 Mai. 20</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_102976_1_5ec37259dc466 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":102976,"include_category":"","exclude_category":"","include_author":"","include_tag":"1269,1857,2363,161,2411,23817,2362","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Suivant</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/italie-interdiction-de-toutes-formes-de-competitions-jusquen-14-juin-meme-a-huis-clos/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/sERIE-a-75x75.jpg" class=" wp-post-image" alt="" /></div> </a></div><h3 class="post-title"> <a href="https://wiwsport.com/2020/05/18/italie-interdiction-de-toutes-formes-de-competitions-jusquen-14-juin-meme-a-huis-clos/"> Italie: Interdiction de toutes formes de compétitions jusqu'en 14 juin, même à huis clos </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-31"><div class='jeg_ad jeg_ad_module jnews_module_102976_2_5ec37259ed272   '><div class='ads-wrapper'><div class=''> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9120523919163473" data-ad-slot="6602365327"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_102976_3_5ec37259edec5  normal " data-unique="jnews_module_102976_3_5ec37259edec5"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Les plus lus</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/image-1-360x180.jpg" class=" wp-post-image" alt="" /></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/" class="category-actu-des-lions">Gaindés</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/">Souleymane Camara ne portera plus le maillot du Montpellier</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div><div class="jeg_post_excerpt"><p>...</p> <a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/" class="jeg_readmore">Lire</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/mercato-dossier-de-krepin-diatta-un-proche-du-joueur-confirme-linteret-des-trois-clubs/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/02/krepin-120x86.jpg" class=" wp-post-image" alt="" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/mercato-dossier-de-krepin-diatta-un-proche-du-joueur-confirme-linteret-des-trois-clubs/">Mercato &#8211; Dossier de Krepin Diatta : Un proche du joueur confirme l’intérêt des trois clubs</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/mercato-dossier-de-krepin-diatta-un-proche-du-joueur-confirme-linteret-des-trois-clubs/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/15/video-rivalite-avec-etoo-et-drogba-el-hadj-diouf-repond-avec-classe/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/ill_1553629_0255_elhadjidiouf-120x86.jpg" class=" wp-post-image" alt="" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/15/video-rivalite-avec-etoo-et-drogba-el-hadj-diouf-repond-avec-classe/">Vidéo &#8211; Rivalité avec Eto&rsquo;o et Drogba : El Hadj Diouf répond avec classe !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/15/video-rivalite-avec-etoo-et-drogba-el-hadj-diouf-repond-avec-classe/"><i class="fa fa-clock-o"></i> ven 15 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/alfred-gomis-meilleur-gardien-de-ligue-1-directeur-sportif/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/02/alfred-gomis-120x86.jpg" class=" wp-post-image" alt="" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/alfred-gomis-meilleur-gardien-de-ligue-1-directeur-sportif/">Alfred Gomis, meilleur gardien de Ligue 1 (Directeur sportif)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/alfred-gomis-meilleur-gardien-de-ligue-1-directeur-sportif/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/can-2025-le-patron-du-football-guineen-evoque-une-co-organisation-avec-le-senegal/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/antoniooo-120x86.jpg" class=" wp-post-image" alt="" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/can-2025-le-patron-du-football-guineen-evoque-une-co-organisation-avec-le-senegal/">CAN 2025- Le patron du football guinéen évoque une co-organisation avec le Sénégal !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/can-2025-le-patron-du-football-guineen-evoque-une-co-organisation-avec-le-senegal/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/everton-fin-de-sejour-pour-baye-omar-niasse/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/baye-oumar-niasse-120x86.jpeg" class=" wp-post-image" alt="" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/everton-fin-de-sejour-pour-baye-omar-niasse/">Everton : Fin de séjour pour Baye Omar Niasse</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/everton-fin-de-sejour-pour-baye-omar-niasse/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/xavi-sur-les-potentiels-remplacants-de-souarez-sadio-mane-nadapterait-pas-au-style-du-fc-barcelone/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/sadio-mane-1-120x86.jpg" class=" wp-post-image" alt="" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/xavi-sur-les-potentiels-remplacants-de-souarez-sadio-mane-nadapterait-pas-au-style-du-fc-barcelone/">Xavi sur les potentiels remplaçants de Suarez: « Sadio Mané ne s&rsquo;adapterait pas au style du FC Barcelone »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/xavi-sur-les-potentiels-remplacants-de-souarez-sadio-mane-nadapterait-pas-au-style-du-fc-barcelone/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_102976_3_5ec37259edec5 = {"header_icon":"","first_title":"Les plus lus","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"7","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script> </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-27"><div class='jeg_ad jeg_ad_module jnews_module_102976_4_5ec3725a05749   '><div class='ads-wrapper'><div class=''> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2032564925"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-102976 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></div></div><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_102976_5_5ec3725a075b2  normal " data-unique="jnews_module_102976_5_5ec3725a075b2"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dernières news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/19/balla-gaye-2-on-ne-devait-pas-accepter-la-mma-au-senegal/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2018/04/ballaaa-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/19/balla-gaye-2-on-ne-devait-pas-accepter-la-mma-au-senegal/">Balla Gaye 2: « On ne devait pas accepter le MMA au Sénégal&#8230; »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/19/balla-gaye-2-on-ne-devait-pas-accepter-la-mma-au-senegal/"><i class="fa fa-clock-o"></i> mar 19 Mai. 20</a></div></div><div class="jeg_post_excerpt"><p>Le MMA commence à s'installer au Sénégal. Certains lutteurs sénégalais ont même commencé à pratiquer cela. Pour le fils de...</p></div></div></article><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/19/balla-gaye-2-le-cng-doit-soutenir-les-anciennes-gloires-des-anciens-lutteurs-sont-souffrent/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/02/Ballaaaa-120x86.jpg" class=" wp-post-image" alt="Ballaaaa" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/19/balla-gaye-2-le-cng-doit-soutenir-les-anciennes-gloires-des-anciens-lutteurs-sont-souffrent/">Balla Gaye 2: « Le CNG doit soutenir les anciennes gloires, des anciens lutteurs souffrent&#8230; »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/19/balla-gaye-2-le-cng-doit-soutenir-les-anciennes-gloires-des-anciens-lutteurs-sont-souffrent/"><i class="fa fa-clock-o"></i> mar 19 Mai. 20</a></div></div><div class="jeg_post_excerpt"><p>Balla Gaye 2 a tapé sur la table ce lundi dans l'émission quartier général. Le fils de Double Less a...</p></div></div></article><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/19/gris-bordeaux-alioune-sarr-va-partir-en-octobre-le-ministre-ne-va-pas-le-prolonger-son-mandat/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/cng-1-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/19/gris-bordeaux-alioune-sarr-va-partir-en-octobre-le-ministre-ne-va-pas-le-prolonger-son-mandat/">Gris Bordeaux : « Alioune Sarr va partir en octobre, le ministre ne va pas prolonger son mandat&#8230; »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/19/gris-bordeaux-alioune-sarr-va-partir-en-octobre-le-ministre-ne-va-pas-le-prolonger-son-mandat/"><i class="fa fa-clock-o"></i> mar 19 Mai. 20</a></div></div><div class="jeg_post_excerpt"><p>Gris Bordeaux et Balla Gaye 2 sont invités dans l'émission quartier général sur la tfm. Les deux lutteurs n'ont pas...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_102976_5_5ec3725a075b2 = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_102976_6_5ec3725a0ab21  normal " data-unique="jnews_module_102976_6_5ec3725a0ab21"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Top news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/05/image-1-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/">Souleymane Camara ne portera plus le maillot du Montpellier</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/souleymane-camara-ne-portera-plus-le-maillot-du-montpellier/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div><div class="jeg_post_excerpt"><p>Après 13 saisons au club, le Sénégalais de 37 ans ne prolongera pas l'aventure au Montpellier Hérault SC. La fin...</p></div></div></article><article class="jeg_post jeg_pl_md_2 format-standard"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/18/mercato-dossier-de-krepin-diatta-un-proche-du-joueur-confirme-linteret-des-trois-clubs/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/02/krepin-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/18/mercato-dossier-de-krepin-diatta-un-proche-du-joueur-confirme-linteret-des-trois-clubs/">Mercato &#8211; Dossier de Krepin Diatta : Un proche du joueur confirme l’intérêt des trois clubs</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/18/mercato-dossier-de-krepin-diatta-un-proche-du-joueur-confirme-linteret-des-trois-clubs/"><i class="fa fa-clock-o"></i> lun 18 Mai. 20</a></div></div><div class="jeg_post_excerpt"><p>Comme annoncé, l’attaquant sénégalais de Bruges, Krépin Diatta, est dans le viseur du Milan AC (Italie), de Watford (Angleterre) et...</p></div></div></article><article class="jeg_post jeg_pl_md_2 format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/05/15/video-rivalite-avec-etoo-et-drogba-el-hadj-diouf-repond-avec-classe/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/ill_1553629_0255_elhadjidiouf-120x86.jpg" class=" wp-post-image" alt="" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/05/15/video-rivalite-avec-etoo-et-drogba-el-hadj-diouf-repond-avec-classe/">Vidéo &#8211; Rivalité avec Eto&rsquo;o et Drogba : El Hadj Diouf répond avec classe !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/05/15/video-rivalite-avec-etoo-et-drogba-el-hadj-diouf-repond-avec-classe/"><i class="fa fa-clock-o"></i> ven 15 Mai. 20</a></div></div><div class="jeg_post_excerpt"><p>Entre El Hadj Diouf, Eto’o et Drogba, qui est le plus talentueux ? La réponse de l’ancien international sénégalais est...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_102976_6_5ec3725a0ab21 = {"header_icon":"","first_title":"Top news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget woocommerce widget_products" id="woocommerce_products-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top de la Boutique</span></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/reebok-lifestyle-princess/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/71xEQd9JYgL._SX480_-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/71xEQd9JYgL._SX480_-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/01/71xEQd9JYgL._SX480_-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/01/71xEQd9JYgL._SX480_-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/01/71xEQd9JYgL._SX480_-360x360.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/01/71xEQd9JYgL._SX480_-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Reebok Lifestyle Princess</span> </a><div class="star-rating" role="img" aria-label="Note 5.00 sur 5"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/ensemble-sport-femme-gris-rose/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/64461095_381007455861060_1738246880430653440_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/64461095_381007455861060_1738246880430653440_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64461095_381007455861060_1738246880430653440_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64461095_381007455861060_1738246880430653440_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64461095_381007455861060_1738246880430653440_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">ENSEMBLE SPORT FEMME GRIS ROSE</span> </a> <span class="woocommerce-Price-amount amount">15.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/vuvuzela-vert-jaune-rouge/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/1-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/EQUIPE-NATIONALE-1-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/Lionnes-1-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64820769_2340107446056560_1610482443872108544_n-1-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/34714200-31682140-1-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/Remise-drapeau-1-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/06/Ghana-710x399-1-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2019/06/www.herald.co_.zwSunday-Chidzambwa-f9f987548e140aa5580125c7a42191fd96ffd637-e1561140414681-360x361.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/06/34714200-31682140-1-600x600.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64916593_326976784869293_4445637690796277760_n-1-768x768.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64916593_326976784869293_4445637690796277760_n-1-750x750.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/06/1.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Vuvuzela - Vert/Jaune/Rouge</span> </a> <span class="woocommerce-Price-amount amount">2.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/rouleau-de-roue-pour-abdominaux/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-768x768.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-600x600.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_-750x750.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2020/04/616wn-2kZ7L._AC_SL1001_.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Rouleau de roue pour abdominaux</span> </a> <span class="woocommerce-Price-amount amount">10.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/nike-epic-react-flyknit-navy-racer-blue-pink-blast/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Nike-Epic-React-Flyknit-College-Navy-Racer-Blue-Pink-Blast-Running-Shoes-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Nike Epic React Flyknit Navy/Racer Blue-Pink Blast</span> </a> <span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li></ul></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> | <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Vidéo | Pronostic | <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">1XBET APK</a><br /><br /> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">MERCATO</span></a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">BOUTIQUE</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">RESULTATS</span></a></li><li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83914"><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83918"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83917"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> | <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Vidéo | Pronostic | <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">1XBET APK</a><br /><br /> © wiwmedia - Tous droits réservés</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"></div> <noscript> <img
 height="1"
 width="1"
 style="display:none"
 alt="fbpx"
 src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"
 /> </noscript> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">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</script> <script type="text/javascript" data-cfasync="false">__gaTracker( 'ec:addImpression', {"name":"Puma Optic Tricolor","category":"Running","variant":"Puma Optic Tricolor","position":1,"price":"25000"} );
__gaTracker( 'ec:addImpression', {"name":"MAILLOT PSG JORDAN TRAINING STRIKE 18\/19","category":"Clubs","variant":"MAILLOT PSG JORDAN TRAINING STRIKE 18\/19","position":2,"price":"10000"} );
__gaTracker( 'ec:addImpression', {"name":"Reebok Lifestyle Princess","category":"Sneaker","variant":"Reebok Lifestyle Princess","position":3,"price":"25000"} );
__gaTracker( 'ec:addImpression', {"name":"Ensemble LIVERPOOL 2019\/2020","category":"Ensemble Sport","variant":"Ensemble LIVERPOOL 2019\/2020","position":4,"price":"20000"} );
__gaTracker( 'ec:addImpression', {"name":"FILA NOIR BLANC","category":"Sneaker","variant":"FILA NOIR BLANC","position":1,"price":"25000"} );
__gaTracker( 'ec:addImpression', {"name":"Rouleau de roue pour abdominaux","category":"Fitness &amp; Musculation","variant":"Rouleau de roue pour abdominaux","position":2,"price":"10000"} );
__gaTracker('send', {
	'hitType' : 'event',
	'eventCategory' : 'Products',
	'eventAction' : 'Impression',
	'eventLabel': 'Impression',
	'nonInteraction' : true,
} );</script>
<script type="text/javascript" data-cfasync="false">jQuery( '.products .post-88500 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"Puma Optic Tricolor","brand":"","category":"Running","variant":"Puma Optic Tricolor","quantity":1,"position":"","price":"25000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'Puma Optic Tricolor',
				});
			});
jQuery( '.products .post-37883 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"MAILLOT PSG JORDAN TRAINING STRIKE 18\/19","brand":"","category":"Clubs","variant":"MAILLOT PSG JORDAN TRAINING STRIKE 18\/19","quantity":1,"position":"","price":"10000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'MAILLOT PSG JORDAN TRAINING STRIKE 18/19',
				});
			});
jQuery( '.products .post-40715 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"Reebok Lifestyle Princess","brand":"","category":"Sneaker","variant":"Reebok Lifestyle Princess","quantity":1,"position":"","price":"25000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'Reebok Lifestyle Princess',
				});
			});
jQuery( '.products .post-88003 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"Ensemble LIVERPOOL 2019\/2020","brand":"","category":"Ensemble Sport","variant":"Ensemble LIVERPOOL 2019\/2020","quantity":1,"position":"","price":"20000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'Ensemble LIVERPOOL 2019/2020',
				});
			});
jQuery( '.products .post-93751 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"FILA NOIR BLANC","brand":"","category":"Sneaker","variant":"FILA NOIR BLANC","quantity":1,"position":"","price":"25000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'FILA NOIR BLANC',
				});
			});
jQuery( '.products .post-99587 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"Rouleau de roue pour abdominaux","brand":"","category":"Fitness &amp; Musculation","variant":"Rouleau de roue pour abdominaux","quantity":1,"position":"","price":"10000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'Rouleau de roue pour abdominaux',
				});
			});</script> <script type='text/javascript'>var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f","request_timeout":"5000"};</script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"102976","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>var jnews_select_share = {"is_customize_preview":""};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script type="text/javascript">jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );</script> <div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2176001076"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2020\/05\/18\/mercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2\/"},"dateCreated":"2020-05-18 21:51:31","datePublished":"2020-05-18 21:51:31","dateModified":"2020-05-18 21:52:39","url":"https:\/\/wiwsport.com\/2020\/05\/18\/mercato-non-prolonge-par-montpellier-souleymane-camara-pourrait-rebondir-en-ligue-2\/","headline":"Mercato: Fin de l&rsquo;aventure avec Montpellier, Souleymane Camara pourrait rebondir en Ligue 2","name":"Mercato: Fin de l&rsquo;aventure avec Montpellier, Souleymane Camara pourrait rebondir en Ligue 2","articleBody":"<div class=\"intro-text\">\r\n\r\nL'attaquant s\u00e9n\u00e9galais de 37 ans va quitter Monpellier H\u00e9rault SC qu'il a int\u00e9gr\u00e9 depuis 2007. Alors qu'on parle de sa reconversion, il semblerait que l'ancien gloire de 2002 n'a pas encore jou\u00e9 son dernier match.\r\n\r\n<\/div>\r\nSelon un confr\u00e8re de Footmercato, Ali Pr\u00e9vost, <span class=\"css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0\">l'AS Nancy Lorraine s'est montr\u00e9 int\u00e9ress\u00e9 par l'attaquant de 37 ans et 392 matchs avec la Paillade, et propose au joueur un salaire qui n'est pas inf\u00e9rieur \u00e0 celui qu'il touche au MHSC.<\/span>\r\n\r\nDans l'entretien accord\u00e9 \u00e0 Midi Libre, le pr\u00e9sident Laurent Nicollin d\u00e9clarait : \"Maintenant, il r\u00e9fl\u00e9chit \u00e0 sa reconversion. On lui a laiss\u00e9 un d\u00e9lai pour savoir ce qu\u2019il veut faire, s\u2019il veut entra\u00eener ici. Il est dans la situation des anciens, on lui laisse la porte ouverte.\"\r\n\r\nLe joueur n'a pas encore fait une d\u00e9claration officielle. On ne sait pas encore s'il va arr\u00eater sa carri\u00e8re internationale et se reconvertir en entra\u00eeneur.\r\n\r\n&nbsp;\r\n\r\nwiwsport.com\r\n<div class=\"css-18t94o4 css-901oao r-daml9f r-6koalj r-1w6e6rj r-1qd0xha r-n6v787 r-16dba41 r-1sf4r6n r-1g94qm0 r-bcqeeo r-qvutc0\"><\/div>","author":{"@type":"Person","name":"Nafy Amar Fall","url":"https:\/\/wiwsport.com\/author\/nafy\/","sameAs":["http:\/\/wiwsport.com"]},"articleSection":["Gaind\u00e9s"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2020\/05\/Camara.jpg","width":624,"height":416},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Mercato: Fin de l&rsquo;aventure avec Montpellier, Souleymane Camara pourrait rebondir en Ligue 2","published":"2020-05-18 21:51:31","updated":"2020-05-18 21:52:39"}</script> <script defer src="https://wiwsport.com/v2/wp-content/cache/autoptimize/1/js/autoptimize_e3c6246914fead5a55b06ca900c81a8b.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>


