<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /><title>Rappel à Dieu de Pape Diouf - Le témoignage émouvant de El Hadj Ousseynou Diouf - Football</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://wiwsport.com/v2/wp-content/cache/min/1/7f6cd631a52e97adb87991c58dfa2a72.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" />  <meta name="description" content="Le double ballon d&#039;or Africain 2001 et 2002, El Hadj Ousseynou Diouf n&#039;est pas resté insensible au rappel à Dieu de Pape Diouf. Très choqué, ému, l&#039;ancien"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://wiwsport.com/2020/04/02/rappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Rappel à Dieu de Pape Diouf - Le témoignage émouvant de El Hadj Ousseynou Diouf - Football" /><meta property="og:description" content="Le double ballon d&#039;or Africain 2001 et 2002, El Hadj Ousseynou Diouf n&#039;est pas resté insensible au rappel à Dieu de Pape Diouf. Très choqué, ému, l&#039;ancien" /><meta property="og:url" content="https://wiwsport.com/2020/04/02/rappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:tag" content="Diouf" /><meta property="article:tag" content="emouvant" /><meta property="article:tag" content="Ousseynou" /><meta property="article:tag" content="rappel" /><meta property="article:tag" content="Témoignage" /><meta property="article:section" content="Football" /><meta property="article:published_time" content="2020-04-02T11:32:27+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf.png" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf.png" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="505" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le double ballon d&#039;or Africain 2001 et 2002, El Hadj Ousseynou Diouf n&#039;est pas resté insensible au rappel à Dieu de Pape Diouf. Très choqué, ému, l&#039;ancien" /><meta name="twitter:title" content="Rappel à Dieu de Pape Diouf - Le témoignage émouvant de El Hadj Ousseynou Diouf - Football" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf.png" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//partner.googleadservices.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//onesignal.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Rappel à Dieu de Pape Diouf &#8211; Le témoignage émouvant de El Hadj Ousseynou Diouf Flux des commentaires" href="https://wiwsport.com/2020/04/02/rappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Football');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Anta Ndiaye');
		__gaTracker('set', 'dimension4', '2020-04-02T11:32:27+00:00');
		__gaTracker('set', 'dimension5', 'Diouf,emouvant,Ousseynou,rappel,Témoignage');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>    <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-4.0.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff!important}.sp-calendar tbody a{color:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{background:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{color:#222222!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#339966!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#339966!important}.sp-highlight,.sp-calendar td#today{background:#ffffff!important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966!important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5!important;border-right-color:#e5e5e5!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966!important}.sp-table-caption{display:none!important}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script>  <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://wiwsport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/v2/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wiwsport.com/?p=99313' /><link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F04%2F02%2Frappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2020%2F04%2F02%2Frappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf%2F&#038;format=xml" /><meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /><meta property="fb:pages" content="218262124870169" /><meta name="referrer" content="always" /> <script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script  type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://wiwsport.com/v2/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');</script>   <meta name="onesignal" content="wordpress-plugin"/>  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://wiwsport.com/2020/04/02/rappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf/amp/">  <script type="text/javascript" data-cfasync="false">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</script>  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><style type="text/css" id="wp-custom-css">.jeg_post_excerpt,.jeg_readmore,.sp-event-list th,.wp-caption-text,.jeg_meta_footer clearfix{display:none!important}.jeg_postblock_heading .jeg_meta_date,.jeg_postblock_content .jeg_meta_date{display:none}.jeg_postblock{margin-bottom:0}.amp2{background-color:#396;color:#FFF;padding-left:5px;padding-right:5px}.amp1{background-color:#7c3321;color:#FFF;padding-left:5px;padding-right:5px}.amp3{background-color:#000;color:#FFF;padding-left:5px;padding-right:5px}.woocommerce-store-notice,p.demo_store{background-color:#396}.popularpost_meta{display:none}.ins.adsbygoogle,.adsbygoogle{background:transparent!important}.comment-form-url{display:none!important}.woocommerce.widget_shopping_cart .buttons a{margin-right:0;margin-bottom:0}.jeg_mobile_wrapper{background-image:url("")!important}.centrer{text-align:center}.jnews_mobile_sticky_ads>*{background:none!important}.ads_shortcode .vc_row{margin-left:0px!important;margin-right:0px!important}.ads_shortcode{text-align:left!important}.sp-template-event-logos-block .team-logo{max-width:20%}.sp-event-blocks .logo-even{float:right}.sp-event-blocks .logo-odd{float:left}.sp-template-event-logos-block .sp-team-name,.tbl-next-up{display:none}.home_event_minute{width:10%}.jeg_topbar .jeg_nav_item{border-right:0}.sp-scoreboard-date{display:inline}.sp-scoreboard-time{display:inline}.sp-template-scoreboard .sp-scoreboard-nav{color:#ffff!important}.sp-data-table .data-number{width:40px}.jnews_content_top_ads{padding-bottom:20px}@media screen and (max-width:800px){.ad-mobile{display:inline}.ad-desktop{display:none}}@media screen and (min-width:801px) and (max-width:1024px){.ad-mobile{display:inline}.ad-desktop{display:none}}@media screen and (min-width:1025px){.ad-mobile{display:none}.ad-desktop{display:inline}}.jeg_autoload_separator .separator_bg{min-height:3px}.woocommerce.columns-4 ul.products li.product{width:22.975%;margin:0 2.7% 0 0}.jeg_featured.featured_image{margin-left:-15px;margin-right:-15px}.sp-template.sp-template-event-list .sp-table-caption{display:block!important;border:0px!important}.fb_iframe_widget{display:block!important}.jeg_ad{max-width:100%!important}.jeg_featured.featured_image{margin:auto;padding-bottom:30px}.entry-header{text-align:center}.entry-content iframe.instagram-media{margin:auto!important}@media only screen and (max-width:800px){.jeg_heroblock_13 .jeg_heroblock_wrapper{height:360px}}@media only screen and (min-width:801px) and (max-width:1024px){.jeg_heroblock_13 .jeg_heroblock_wrapper{height:340px}}@media only screen and (min-width:1025px){.jeg_heroblock_13 .jeg_heroblock_wrapper{height:500px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-99313 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div><div class="jeg_nav_item jeg_nav_html"> <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83909 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83912 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default" ><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83909 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83912 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default" ><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;"> À LA UNE </span></a> &nbsp; <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;"> BOUTIQUE </span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://wiwsport.com/2020/04/02/rappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf/" data-title="Rappel à Dieu de Pape Diouf &#8211; Le témoignage émouvant de El Hadj Ousseynou Diouf" data-id="99313" data-prev="https://wiwsport.com/2020/04/02/video-marseille-rend-hommage-a-son-ancien-president-pape-diouf/" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_S5ljC7cB4M{width:970px!important;height:250px!important}@media (max-width:1199px){.adsslot_S5ljC7cB4M{width:728px!important;height:90px!important}}@media (max-width:767px){.adsslot_S5ljC7cB4M{width:300px!important;height:250px!important}}</style><ins class="adsbygoogle adsslot_S5ljC7cB4M" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-header"><h1 class="jeg_post_title">Rappel à Dieu de Pape Diouf &#8211; Le témoignage émouvant de El Hadj Ousseynou Diouf</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2020/04/02/rappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf/">il y a 3 heures</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://wiwsport.com/football/" rel="category tag">Football</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:56.111%"><img width="900" height="505" src="https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf.png" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf.png 900w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf-300x168.png 300w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf-768x431.png 768w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf-128x72.png 128w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf-32x18.png 32w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf-600x337.png 600w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Elhadji_diouf-750x421.png 750w" sizes="(max-width: 900px) 100vw, 900px" /></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F04%2F02%2Frappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Rappel+%C3%A0+Dieu+de+Pape+Diouf+%E2%80%93+Le+t%C3%A9moignage+%C3%A9mouvant+de+El+Hadj+Ousseynou+Diouf+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F04%2F02%2Frappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//wa.me/?text=Rappel+%C3%A0+Dieu+de+Pape+Diouf+%E2%80%93+Le+t%C3%A9moignage+%C3%A9mouvant+de+El+Hadj+Ousseynou+Diouf%0Ahttps%3A%2F%2Fwiwsport.com%2F2020%2F04%2F02%2Frappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="intro-text"><p>Le double ballon d&rsquo;or Africain 2001 et 2002, El Hadj Ousseynou Diouf n&rsquo;est pas resté insensible au rappel à Dieu de Pape Diouf. Très choqué, ému, l&rsquo;ancien « Bad boy » a tenu à faire un témoignage sur l&rsquo;homme avec lequel il n&rsquo;a jamais travaillé, mais qui le défendait beaucoup et partout.</p></div><p>« Un grand homme s&rsquo;est éteint. J&rsquo;ai perdu un ami, un frère, un père, un conseiller. Et pourtant ça va être bizarre aux yeux du monde entier, on n&rsquo;a jamais travaillé ensemble. Il n&rsquo;a jamais été mon agent. Mais ce que j&rsquo;ai de plus cher aujourd&rsquo;hui au monde, c&rsquo;est Pape qui me l&rsquo;a donné. Le fait de me convaincre de venir jouer en équipe nationale du Sénégal. Un grand monsieur, un monsieur parfait est parti. Il était incompris, mais moi je le connaissais tellement. C&rsquo;était un monsieur parfait. Les gens peuvent l&rsquo;appeler l&rsquo;Africain, ils peuvent l&rsquo;appeler ce qu&rsquo;ils veulent, mais moi je l&rsquo;appelais monsieur parfait parce que tout ce qu&rsquo;il faisait, tout ce qu&rsquo;il disait c&rsquo;était parfait. Il savait le faire en temps et à l&rsquo;heure.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4404560622"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>Il avait ce lien très fort avec le Sénégal, l&rsquo;Afrique et le monde entier. Il était un exemple. Il était un homme que tout le monde enviait. Il incarnait le rêve des noirs et des bonnes personnes. Il a montré la voie pour les Africains et les noirs Américains. Il nous a légué le sérieux, l&rsquo;enthousiasme, le travail et le lien fort qu&rsquo;il avait avec le Sénégal, l&rsquo;Afrique, le monde entier, c&rsquo;était la réussite, la belle réussite.<br /> J&rsquo;ai perdu un ami qui m&rsquo;a beaucoup défendu. Les gens l&rsquo;ont poussé et continuait à le pousser et encore pour qu&rsquo;il dise ne serait-ce qu’un mot de travers contre moi, il l&rsquo;a jamais fait.</p><p>Pape, je suis meurtri de ne plus le voir. Je suis quelqu&rsquo;un qui n&rsquo;a jamais célébré sa vie. J&rsquo;ai célébré sa vie, parce qu&rsquo;elle a été riche. Je félicite et continue à encourager le gouvernement sénégalais, à sa tête le président de la République, Son Excellence Macky Sall qui n&rsquo;arrête pas de faire des efforts pour que le Sénégal ne soit pas trop touché et le ministre de la Santé Abdoulaye Diouf Sarr et son équipe qui abattent un gros travail. C&rsquo;est ça le Sénégal, donnons-nous la main et respectons les consignes des autorités de la santé. Inchallah, on va s&rsquo;en sortir. Merci Pape Diouf, quand on parle de Black Dream, le rêve des noirs, c&rsquo;est Pape Diouf. Repose en paix! »</p><p>&nbsp;</p><p>Dakaractu</p><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2020/04/02/rappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf/" data-title="Rappel à Dieu de Pape Diouf &#8211; Le témoignage émouvant de El Hadj Ousseynou Diouf" data-id="99313" data-prev="https://wiwsport.com/2020/04/02/video-marseille-rend-hommage-a-son-ancien-president-pape-diouf/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div><div class='ads-wrapper '></div></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-99313 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_99313_0_5e85f36195cda normal " data-unique="jnews_module_99313_0_5e85f36195cda"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dernières news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-99347 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-coronavirus tag-joueurs tag-partie tag-renoncent tag-salaire tag-salif tag-schalke"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/04/02/coronavirus-les-joueurs-de-schalke-04-dont-salif-sane-renoncent-a-une-partie-de-leur-salaire/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/02/salif-sané-e1582710239857-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/02/salif-sané-e1582710239857-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/02/salif-sané-e1582710239857-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/04/02/coronavirus-les-joueurs-de-schalke-04-dont-salif-sane-renoncent-a-une-partie-de-leur-salaire/">Coronavirus : les joueurs de Schalke 04 dont Salif Sané renoncent à une partie de leur salaire</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/04/02/coronavirus-les-joueurs-de-schalke-04-dont-salif-sane-renoncent-a-une-partie-de-leur-salaire/"><i class="fa fa-clock-o"></i> jeu 2 Avr. 20</a></div></div><div class="jeg_post_excerpt"><p>L’Allemagne est également touchée par la pandémie du coronavirus. A l’instar de plusieurs compétitions européennes, la Bundesliga reste suspendue jusqu’au...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-99342 post type-post status-publish format-standard has-post-thumbnail hentry category-football tag-bacary tag-cisse tag-covid tag-finalement tag-journaliste tag-record tag-teste"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/04/02/covid-19-bacary-cisse-journaliste-record-je-suis-finalement-teste-negatif-et-libere-ce-jeudi/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-12.53.05-e1585834228420-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-12.53.05-e1585834228420-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-12.53.05-e1585834228420-300x215.jpeg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-12.53.05-e1585834228420-128x92.jpeg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-12.53.05-e1585834228420-32x23.jpeg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-12.53.05-e1585834228420-600x430.jpeg 600w, https://wiwsport.com/v2/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-12.53.05-e1585834228420-350x250.jpeg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-12.53.05-e1585834228420.jpeg 610w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/04/02/covid-19-bacary-cisse-journaliste-record-je-suis-finalement-teste-negatif-et-libere-ce-jeudi/">Covid-19 : Bacary Cissé (journaliste record) testé positif est guéri</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/04/02/covid-19-bacary-cisse-journaliste-record-je-suis-finalement-teste-negatif-et-libere-ce-jeudi/"><i class="fa fa-clock-o"></i> jeu 2 Avr. 20</a></div></div><div class="jeg_post_excerpt"><p>Le Rédacteur en chef du quotidien sportif « Record », Bacary Cissé, premier cas contrôlé positif au Covid-19 au Groupe Futurs Médias,...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-99337 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-alfred tag-confine tag-gardien tag-gomis tag-inquiete tag-italie tag-senegal"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/04/02/confine-en-italie-le-gardien-de-but-du-senegal-alfred-gomis-sinquiete-de-la-propagation-du-coronavirus-en-afrique/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/04/sipa_ap22120233_000056-592x296-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/04/sipa_ap22120233_000056-592x296-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/04/sipa_ap22120233_000056-592x296-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/04/02/confine-en-italie-le-gardien-de-but-du-senegal-alfred-gomis-sinquiete-de-la-propagation-du-coronavirus-en-afrique/">Confiné en Italie, le gardien de but du Sénégal Alfred Gomis s’inquiète de la propagation du coronavirus en Afrique</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/04/02/confine-en-italie-le-gardien-de-but-du-senegal-alfred-gomis-sinquiete-de-la-propagation-du-coronavirus-en-afrique/"><i class="fa fa-clock-o"></i> jeu 2 Avr. 20</a></div></div><div class="jeg_post_excerpt"><p>Le gardien de but des Lions de la Teranga, Alfred Gomis soigne actuellement son genou à Turin, dans une Italie...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_99313_0_5e85f36195cda = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_99313_1_5e85f3619bf1b normal " data-unique="jnews_module_99313_1_5e85f3619bf1b"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Top news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-99147 post type-post status-publish format-standard has-post-thumbnail hentry category-football tag-anecdote tag-cisse tag-diouf tag-djibril tag-pleurer tag-rsquo tag-temoignage"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/04/01/temoignage-sur-pape-diouf-lanecdote-de-djibril-cisse-qui-fait-pleurer-la-toile/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/04/Djibril-Cissé-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/04/Djibril-Cissé-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/04/Djibril-Cissé-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/04/01/temoignage-sur-pape-diouf-lanecdote-de-djibril-cisse-qui-fait-pleurer-la-toile/">Témoignage sur Pape Diouf: L&rsquo;anecdote de Djibril Cissé qui fait pleurer la toile</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/04/01/temoignage-sur-pape-diouf-lanecdote-de-djibril-cisse-qui-fait-pleurer-la-toile/"><i class="fa fa-clock-o"></i> mer 1 Avr. 20</a></div></div><div class="jeg_post_excerpt"><p>Il a marqué le stade Vélodrome entre 2006 et 2008, Djibril Cissé a lui aussi rendu hommage à Pape Diouf...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-99224 post type-post status-publish format-standard has-post-thumbnail hentry category-football tag-consulte tag-diouf tag-ministre tag-poste tag-sports"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/04/01/pape-diouf-a-ete-consulte-pour-le-poste-de-ministre-des-sports/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/03/000_par7783907_5e838ac190580-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/000_par7783907_5e838ac190580-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/000_par7783907_5e838ac190580-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/04/01/pape-diouf-a-ete-consulte-pour-le-poste-de-ministre-des-sports/">Pape Diouf a été consulté pour le poste de ministre des sports</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/04/01/pape-diouf-a-ete-consulte-pour-le-poste-de-ministre-des-sports/"><i class="fa fa-clock-o"></i> mer 1 Avr. 20</a></div></div><div class="jeg_post_excerpt"><p>L’ancien président de l’OM, Pape Diouf décédé mardi à Dakar, a été approché sous la présidence Abdoulaye Wade (2000-2012) pour le...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-99150 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-coeurs tag-deces tag-diouf tag-hommage tag-resteras tag-sadio"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/03/31/deces-de-pape-diouf-lhommage-de-sadio-mane-tu-resteras-dans-nos-coeurs/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/03/l-dstxxlvvg-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/l-dstxxlvvg-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/l-dstxxlvvg-32x24.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/03/l-dstxxlvvg-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/31/deces-de-pape-diouf-lhommage-de-sadio-mane-tu-resteras-dans-nos-coeurs/">Décès de Pape Diouf &#8211; l’hommage de Sadio Mané : “Tu resteras dans nos cœurs”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/03/31/deces-de-pape-diouf-lhommage-de-sadio-mane-tu-resteras-dans-nos-coeurs/"><i class="fa fa-clock-o"></i> mar 31 Mar. 20</a></div></div><div class="jeg_post_excerpt"><p>L’attaquant sénégalais de Liverpool, Sadio Mané a posté un message sur son compte Instagram pour rendre hommage au défunt Pape...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_99313_1_5e85f3619bf1b = {"header_icon":"","first_title":"Top news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget woocommerce widget_products" id="woocommerce_products-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top de la Boutique</span></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/air-force-one/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/10/73546195_2774694602592655_6798312778592419840_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/10/73546195_2774694602592655_6798312778592419840_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/10/73546195_2774694602592655_6798312778592419840_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/10/73546195_2774694602592655_6798312778592419840_n-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/10/73546195_2774694602592655_6798312778592419840_n-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/10/73546195_2774694602592655_6798312778592419840_n-600x600.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/10/73546195_2774694602592655_6798312778592419840_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/10/73546195_2774694602592655_6798312778592419840_n-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2019/10/73546195_2774694602592655_6798312778592419840_n.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">AIR FORCE ONE</span> </a> <span class="woocommerce-Price-amount amount">30.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/puma-optic-tricolor/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-768x768.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-600x600.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n-750x750.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78871405_513662372693588_2640217959942848512_n.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Puma Optic Tricolor</span> </a> <span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/maillot-arsenal-third-adidas/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/09/footkorner-adidas-maillot-arsenal-third-fj9322-bleu_2_-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/09/footkorner-adidas-maillot-arsenal-third-fj9322-bleu_2_-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/09/footkorner-adidas-maillot-arsenal-third-fj9322-bleu_2_-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/09/footkorner-adidas-maillot-arsenal-third-fj9322-bleu_2_-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/09/footkorner-adidas-maillot-arsenal-third-fj9322-bleu_2_-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/09/footkorner-adidas-maillot-arsenal-third-fj9322-bleu_2_.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/09/footkorner-adidas-maillot-arsenal-third-fj9322-bleu_2_-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/09/footkorner-adidas-maillot-arsenal-third-fj9322-bleu_2_-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Maillot Arsenal Third ADIDAS</span> </a> <span class="woocommerce-Price-amount amount">10.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/sac-de-sport-adidas/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/64820769_2340107446056560_1610482443872108544_n-1-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/64820769_2340107446056560_1610482443872108544_n-1-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64820769_2340107446056560_1610482443872108544_n-1-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64820769_2340107446056560_1610482443872108544_n-1-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64820769_2340107446056560_1610482443872108544_n-1-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64820769_2340107446056560_1610482443872108544_n-1-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64820769_2340107446056560_1610482443872108544_n-1-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">SAC DE SPORT ADIDAS</span> </a> <span class="woocommerce-Price-amount amount">5.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/ensemble-real-madrid-2019-2020/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/11/78601588_542552303255616_5926888270993555456_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Ensemble REAL MADRID 2019/2020</span> </a> <span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li></ul></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">MERCATO</span></a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">BOUTIQUE</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">RESULTATS</span></a></li><li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83914"><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83918"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83917"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1" /> </noscript>    <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f","request_timeout":"5000"}; /* ]]> */</script>          <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"99313","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","autoload_limit":"10"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.0.1'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script>      <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2020\/04\/02\/rappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf\/"},"dateCreated":"2020-04-02 11:32:27","datePublished":"2020-04-02 11:32:27","dateModified":"2020-04-02 11:32:27","url":"https:\/\/wiwsport.com\/2020\/04\/02\/rappel-a-dieu-de-pape-diouf-le-temoignage-emouvant-de-el-hadj-ousseynou-diouf\/","headline":"Rappel \u00e0 Dieu de Pape Diouf &#8211; Le t\u00e9moignage \u00e9mouvant de El Hadj Ousseynou Diouf","name":"Rappel \u00e0 Dieu de Pape Diouf &#8211; Le t\u00e9moignage \u00e9mouvant de El Hadj Ousseynou Diouf","articleBody":"<div class=\"intro-text\">\r\n\r\nLe double ballon d'or Africain 2001 et 2002, El Hadj Ousseynou Diouf n'est pas rest\u00e9 insensible au rappel \u00e0 Dieu de Pape Diouf. Tr\u00e8s choqu\u00e9, \u00e9mu, l'ancien \"Bad boy\" a tenu \u00e0 faire un t\u00e9moignage sur l'homme avec lequel il n'a jamais travaill\u00e9, mais qui le d\u00e9fendait beaucoup et partout.\r\n\r\n<\/div>\r\n\"Un grand homme s'est \u00e9teint. J'ai perdu un ami, un fr\u00e8re, un p\u00e8re, un conseiller. Et pourtant \u00e7a va \u00eatre bizarre aux yeux du monde entier, on n'a jamais travaill\u00e9 ensemble. Il n'a jamais \u00e9t\u00e9 mon agent. Mais ce que j'ai de plus cher aujourd'hui au monde, c'est Pape qui me l'a donn\u00e9. Le fait de me convaincre de venir jouer en \u00e9quipe nationale du S\u00e9n\u00e9gal. Un grand monsieur, un monsieur parfait est parti. Il \u00e9tait incompris, mais moi je le connaissais tellement. C'\u00e9tait un monsieur parfait. Les gens peuvent l'appeler l'Africain, ils peuvent l'appeler ce qu'ils veulent, mais moi je l'appelais monsieur parfait parce que tout ce qu'il faisait, tout ce qu'il disait c'\u00e9tait parfait. Il savait le faire en temps et \u00e0 l'heure.\r\n\r\nIl avait ce lien tr\u00e8s fort avec le S\u00e9n\u00e9gal, l'Afrique et le monde entier. Il \u00e9tait un exemple. Il \u00e9tait un homme que tout le monde enviait. Il incarnait le r\u00eave des noirs et des bonnes personnes. Il a montr\u00e9 la voie pour les Africains et les noirs Am\u00e9ricains. Il nous a l\u00e9gu\u00e9 le s\u00e9rieux, l'enthousiasme, le travail et le lien fort qu'il avait avec le S\u00e9n\u00e9gal, l'Afrique, le monde entier, c'\u00e9tait la r\u00e9ussite, la belle r\u00e9ussite.\r\nJ'ai perdu un ami qui m'a beaucoup d\u00e9fendu. Les gens l'ont pouss\u00e9 et continuait \u00e0 le pousser et encore pour qu'il dise ne serait-ce qu\u2019un mot de travers contre moi, il l'a jamais fait.\r\n\r\nPape, je suis meurtri de ne plus le voir. Je suis quelqu'un qui n'a jamais c\u00e9l\u00e9br\u00e9 sa vie. J'ai c\u00e9l\u00e9br\u00e9 sa vie, parce qu'elle a \u00e9t\u00e9 riche. Je f\u00e9licite et continue \u00e0 encourager le gouvernement s\u00e9n\u00e9galais, \u00e0 sa t\u00eate le pr\u00e9sident de la R\u00e9publique, Son Excellence Macky Sall qui n'arr\u00eate pas de faire des efforts pour que le S\u00e9n\u00e9gal ne soit pas trop touch\u00e9 et le ministre de la Sant\u00e9 Abdoulaye Diouf Sarr et son \u00e9quipe qui abattent un gros travail. C'est \u00e7a le S\u00e9n\u00e9gal, donnons-nous la main et respectons les consignes des autorit\u00e9s de la sant\u00e9. Inchallah, on va s'en sortir. Merci Pape Diouf, quand on parle de Black Dream, le r\u00eave des noirs, c'est Pape Diouf. Repose en paix!\"\r\n\r\n&nbsp;\r\n\r\nDakaractu","author":{"@type":"Person","name":"Anta Ndiaye","url":"https:\/\/wiwsport.com\/author\/anta\/","sameAs":["https:\/\/wiwsport.com"]},"articleSection":["Football"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2020\/04\/Elhadji_diouf.png","width":900,"height":505},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Rappel \u00e0 Dieu de Pape Diouf &#8211; Le t\u00e9moignage \u00e9mouvant de El Hadj Ousseynou Diouf","published":"2020-04-02 11:32:27","updated":"2020-04-02 11:32:27"}</script> <script src="https://wiwsport.com/v2/wp-content/cache/min/1/db3ec9e2dda8fac7df3954844cadf950.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://wiwsport.com/v2/wp-content/cache/min/1/7f6cd631a52e97adb87991c58dfa2a72.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-4.0.1.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1585836897 -->