<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /><link media="all" href="https://wiwsport.com/v2/wp-content/cache/autoptimize/1/css/autoptimize_4bb3eae9a2c6aef260a06b82b760dfe7.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://wiwsport.com/v2/wp-content/cache/autoptimize/1/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>Mayacine Mar : &quot;Je ne suis pas au courant de la signature de Régis Bogaert à Amiens&quot; - Equipe nationale</title> <script type="text/javascript">var jnews_ajax_url = 'https://wiwsport.com/?ajax-request=jnews'</script> <meta name="description" content="Mayacine Mar, le Directeur technique national du football, a révélé ne pas être au courant de la signature de Régis Bogaert, l’adjoint d’Aliou Cissé en"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://wiwsport.com/2020/03/18/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Mayacine Mar : &quot;Je ne suis pas au courant de la signature de Régis Bogaert à Amiens&quot; - Equipe nationale" /><meta property="og:description" content="Mayacine Mar, le Directeur technique national du football, a révélé ne pas être au courant de la signature de Régis Bogaert, l’adjoint d’Aliou Cissé en" /><meta property="og:url" content="https://wiwsport.com/2020/03/18/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:tag" content="Amiens" /><meta property="article:tag" content="bogaert" /><meta property="article:tag" content="courant" /><meta property="article:tag" content="mayacine" /><meta property="article:tag" content="regis" /><meta property="article:tag" content="Signature" /><meta property="article:section" content="Equipe nationale" /><meta property="article:published_time" content="2020-03-18T22:19:31+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr.jpg" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="417" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mayacine Mar, le Directeur technique national du football, a révélé ne pas être au courant de la signature de Régis Bogaert, l’adjoint d’Aliou Cissé en" /><meta name="twitter:title" content="Mayacine Mar : &quot;Je ne suis pas au courant de la signature de Régis Bogaert à Amiens&quot; - Equipe nationale" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr.jpg" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//partner.googleadservices.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//onesignal.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Mayacine Mar : « Je ne suis pas au courant de la signature de Régis Bogaert à Amiens » Flux des commentaires" href="https://wiwsport.com/2020/03/18/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Equipe nationale');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Medoune Thiam');
		__gaTracker('set', 'dimension4', '2020-03-18T22:19:31+00:00');
		__gaTracker('set', 'dimension5', 'Amiens,bogaert,courant,mayacine,regis,Signature');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>   <script type="text/javascript" data-cfasync="false">window.google_analytics_uacct = 'UA-5351527-5';</script> <style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style type="text/css">/* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important} /* SportsPress Custom CSS */ .sp-table-caption {
display:none !important;
}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Roboto:400,500,regular,700,regular&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese"}; /* ]]> */</script> <meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /><meta property="fb:pages" content="218262124870169" /><meta name="referrer" content="always" /> <script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script  type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script  type="text/javascript">fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-4.0.0-1.10.2"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "4.0.0",
    "pluginVersion": "1.10.2"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// insert placeholder for events injected when a product is added to the cart through AJAX
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://wiwsport.com/2020/03/18/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens/amp/">  <script type="text/javascript" data-cfasync="false">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</script>  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><style type="text/css" id="wp-custom-css">.jeg_post_excerpt, .jeg_readmore, .sp-event-list th, .wp-caption-text, .jeg_meta_footer clearfix {
	display:none !important;
}
.jeg_postblock_heading .jeg_meta_date, .jeg_postblock_content .jeg_meta_date {
	display:none;
}
.jeg_postblock {
    margin-bottom: 0px;
}
.amp2 {
	background-color: #339966;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp1 {
	background-color: #7c3321;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp3 {
	background-color: #000000;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.woocommerce-store-notice, p.demo_store {
background-color: #339966;
}
.popularpost_meta {
    display: none;
}
.ins.adsbygoogle, .adsbygoogle { background: transparent !important; }
.comment-form-url {
	display: none !important;
}
.woocommerce.widget_shopping_cart .buttons a {
    margin-right: 0px;
    margin-bottom: 0px;
}
.jeg_mobile_wrapper {
    background-image: url("") !important;
}
.centrer {
  text-align: center;
}
.jnews_mobile_sticky_ads > * {
	background: none !important;
	}
.ads_shortcode .vc_row {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
.ads_shortcode  {
	text-align:left !important;
	}
.sp-template-event-logos-block .team-logo {
	max-width:20%;
	}
.sp-event-blocks .logo-even {
	float:right;
	}
.sp-event-blocks .logo-odd {
	float:left;
	}
.sp-template-event-logos-block .sp-team-name, .tbl-next-up {
	display:none;
		}
.home_event_minute
{
	width:10%;
		}
.jeg_topbar .jeg_nav_item {
    border-right: 0px;
}
.sp-scoreboard-date {
    display:inline;
}
.sp-scoreboard-time {
    display:inline;
}
.sp-template-scoreboard .sp-scoreboard-nav {
    color: #ffff !important;
}
.sp-data-table .data-number {
    width: 40px;
}
.jnews_content_top_ads 
{
    padding-bottom:20px;
}
@media screen and ( max-width: 800px ) {
.ad-mobile { display:inline; }
	.ad-desktop { display:none; }
}
@media screen and ( min-width: 801px ) and ( max-width: 1024px ) {
.ad-mobile { display:inline; }
.ad-desktop { display:none; }
}
@media screen and ( min-width: 1025px ) {
.ad-mobile { display:none; }
.ad-desktop { display:inline; }
}
.jeg_autoload_separator .separator_bg {
    min-height: 3px;
}

.woocommerce.columns-4 ul.products li.product {
    width: 22.975%;
    margin: 0 2.7% 0 0;
}

.jeg_featured.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}

.sp-template.sp-template-event-list .sp-table-caption {
	display: block !important;
	border: 0px !important;
 }</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-98318 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png"><noscript><img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_nav_html"> <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83909 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83912 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default" ><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png"><noscript><img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83909 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83912 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default" ><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png"><noscript><img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;"> À LA UNE </span></a> &nbsp; <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;"> BOUTIQUE </span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper jeg_ads_hide_phone'><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_MxkA2tYnJS{ width:970px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_MxkA2tYnJS{ width:728px !important; height:90px !important; } }</style><ins class="adsbygoogle adsslot_MxkA2tYnJS" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-header"><h1 class="jeg_post_title">Mayacine Mar : « Je ne suis pas au courant de la signature de Régis Bogaert à Amiens »</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2020/03/18/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens/">il y a 5 secondes</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://wiwsport.com/football/equipe-nationale/" rel="category tag">Equipe nationale</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:59.571%"><img width="700" height="417" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20417'%3E%3C/svg%3E" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr.jpg 700w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-300x179.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-128x76.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-32x19.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-600x357.jpg 600w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr.jpg" /><noscript><img width="700" height="417" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr.jpg 700w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-300x179.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-128x76.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-32x19.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-600x357.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F18%2Fmayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Mayacine+Mar+%3A+%C2%AB%C2%A0Je+ne+suis+pas+au+courant+de+la+signature+de+R%C3%A9gis+Bogaert+%C3%A0+Amiens%C2%A0%C2%BB+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F18%2Fmayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//wa.me/?text=Mayacine+Mar+%3A+%C2%AB%C2%A0Je+ne+suis+pas+au+courant+de+la+signature+de+R%C3%A9gis+Bogaert+%C3%A0+Amiens%C2%A0%C2%BB%0Ahttps%3A%2F%2Fwiwsport.com%2F2020%2F03%2F18%2Fmayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="intro-text"><p>Mayacine Mar, le Directeur technique national du football, a révélé ne pas être au courant de la signature de Régis Bogaert, l’adjoint d’Aliou Cissé en faveur du club d’Amiens (ligue 1 française) comme rapporté, ce mercredi, par le quotidien sportif français l’Equipe.</p></div><p>‘’C’est vous qui me l’apprenez, je ne suis pas au courant’’, a répondu au téléphone le DTN.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_ytTfslekqI{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_ytTfslekqI{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_ytTfslekqI{ width:300px !important; height:250px !important; } }</style><ins class="adsbygoogle adsslot_ytTfslekqI" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4404560622"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><p>‘’Une nouvelle tête va encore apparaître dans le staff. Celle de Régis Bogaert, âgé de 59 ans, ce préparateur mental était l’adjoint du sélectionneur du Sénégal, Aliou Cissé depuis 2015 après avoir emmené les Espoirs aux Jeux olympiques 2012 en compagnie de l’ancien joueur du PSG’’, a écrit le quotidien sportif français dans son édition de ce mercredi.</p><p>‘’Il va faire du bien au club, les joueurs en ont besoin et le staff’’, ajoute le journal en citant un membre du club.</p><p>Membre du staff technique des U23 lors des Jeux olympiques de 2012, le technicien français, qui va rejoindre Amiens SC comme ‘’préparateur mental’’, a accompagné le sélectionneur national depuis sa prise de fonction mars 2015.</p><p>En janvier 2019, à l’instar d’Aliou Cissé, il avait signé un avenant de contrat qui devrait lui permettre de poursuivre son travail sur le banc des Lions jusqu’en août 2021.</p><p>APS</p><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '><div class='ads_shortcode'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9120523919163473" data-ad-slot="3160753990" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_98318_0_5e729e788be2d " data-unique="jnews_module_98318_0_5e729e788be2d"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><strong>Lire aussi</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-98253 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-adjoint tag-aliou tag-amiens tag-cisse tag-recrute tag-rsquo"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/03/18/ladjoint-daliou-cisse-recrute-par-amiens-de-moussa-konate/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-128x90.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-32x22.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-350x250.jpg" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-128x90.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-32x22.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/regis-bogaert-entraineur-adjoint-equipe-nationale-qui-est-l-039-adjoint-d-039-aliou-cisse-673636-new-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/equipe-nationale/" class="category-equipe-nationale">Equipe nationale</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/18/ladjoint-daliou-cisse-recrute-par-amiens-de-moussa-konate/">L&rsquo;adjoint d&rsquo;Aliou Cissé recruté par Amiens de Moussa Konaté</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/03/18/ladjoint-daliou-cisse-recrute-par-amiens-de-moussa-konate/" ><i class="fa fa-clock-o"></i> mer 18 Mar. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-96446 post type-post status-publish format-video has-post-thumbnail hentry category-equipe-nationale tag-adjoint tag-aliou tag-bogaert tag-cisse tag-regis tag-taniere tag-wakhsakhalate post_format-post-format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/02/27/wakhsakhalate-qui-est-regis-bogaert-ladjoint-daliou-cisse-quel-est-son-role-dans-la-taniere/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-750x536.png 750w, https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-1140x815.png 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-350x250.png" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-750x536.png 750w, https://wiwsport.com/v2/wp-content/uploads/2020/02/87784947_890670518052805_3680789489522835456_n-1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/equipe-nationale/" class="category-equipe-nationale">Equipe nationale</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/02/27/wakhsakhalate-qui-est-regis-bogaert-ladjoint-daliou-cisse-quel-est-son-role-dans-la-taniere/">#WakhSaKhalate Qui est Régis Bogaert, l’adjoint d’Aliou Cissé, quel est son rôle dans la tanière ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/02/27/wakhsakhalate-qui-est-regis-bogaert-ladjoint-daliou-cisse-quel-est-son-role-dans-la-taniere/" ><i class="fa fa-clock-o"></i> jeu 27 Fév. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-95461 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-accule tag-amiens tag-gueye tag-milieu tag-pause tag-sorti"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/02/15/amiens-psg-gana-gueye-accule-au-milieu-sorti-a-la-pause/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/11/Idrissa-Gueye.-600x338-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/11/Idrissa-Gueye.-600x338-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/11/Idrissa-Gueye.-600x338-350x250.jpg" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2019/11/Idrissa-Gueye.-600x338-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/11/Idrissa-Gueye.-600x338-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/11/Idrissa-Gueye.-600x338-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/" class="category-actu-des-lions">Gaindés</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/02/15/amiens-psg-gana-gueye-accule-au-milieu-sorti-a-la-pause/">Amiens-PSG : Gana Gueye acculé au milieu, sorti à la pause</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/02/15/amiens-psg-gana-gueye-accule-au-milieu-sorti-a-la-pause/" ><i class="fa fa-clock-o"></i> sam 15 Fév. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-95235 post type-post status-publish format-standard has-post-thumbnail hentry category-joj-dakar tag-cnoss tag-comite tag-convention tag-entre tag-olympique tag-rsquo tag-signature"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/02/12/joj-2022-signature-dune-convention-entre-le-cnoss-et-le-comite-olympique-canadien/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/02/Cnoss-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/02/Cnoss-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/02/Cnoss-350x250.jpg" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2020/02/Cnoss-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/02/Cnoss-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/02/Cnoss-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/jeux-olympiques/joj-dakar/" class="category-joj-dakar">JOJ Dakar</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/02/12/joj-2022-signature-dune-convention-entre-le-cnoss-et-le-comite-olympique-canadien/">JOJ 2022: Signature d&rsquo;une convention entre le CNOSS et le Comité olympique Canadien</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/02/12/joj-2022-signature-dune-convention-entre-le-cnoss-et-le-comite-olympique-canadien/" ><i class="fa fa-clock-o"></i> mer 12 Fév. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-95151 post type-post status-publish format-video has-post-thumbnail hentry category-lamb tag-beure tag-bordeaux tag-courant tag-dafma tag-eumeu tag-nieuw tag-yorel post_format-post-format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/02/12/lac2-eumeu-sene-dafma-yorel-boor-mais-courant-dit-gris-bordeaux-neu-nieuw-niou-beure/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/08/Lac-2-Guiers-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2018/08/Lac-2-Guiers-120x86.png 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/08/Lac-2-Guiers-350x250.png" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/08/Lac-2-Guiers-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/08/Lac-2-Guiers-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2018/08/Lac-2-Guiers-120x86.png 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/lamb/" class="category-lamb">Lamb</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/02/12/lac2-eumeu-sene-dafma-yorel-boor-mais-courant-dit-gris-bordeaux-neu-nieuw-niou-beure/">Lac2: Eumeu sene dafma yorel boor mais « courant » dit gris bordeaux neu nieuw niou beuré</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/02/12/lac2-eumeu-sene-dafma-yorel-boor-mais-courant-dit-gris-bordeaux-neu-nieuw-niou-beure/" ><i class="fa fa-clock-o"></i> mer 12 Fév. 20</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-95083 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-amiens tag-konate tag-moussa tag-refuse tag-rempla"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/02/11/amiens-moussa-konate-refuse-detre-remplacant/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/02/Moussa-Konaté-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/02/Moussa-Konaté-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/02/Moussa-Konaté-350x250.jpg" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2020/02/Moussa-Konaté-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/02/Moussa-Konaté-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/02/Moussa-Konaté-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/" class="category-actu-des-lions">Gaindés</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/02/11/amiens-moussa-konate-refuse-detre-remplacant/">Amiens SC : Moussa Konaté refuse d’être remplaçant</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/02/11/amiens-moussa-konate-refuse-detre-remplacant/" ><i class="fa fa-clock-o"></i> mar 11 Fév. 20</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_98318_0_5e729e788be2d = {"header_icon":"","first_title":"","second_title":"Lire aussi","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":98318,"include_category":"","exclude_category":"","include_author":"","include_tag":"1855,9810,2934,6618,9809,3875","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/18/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://wiwsport.com/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='98318' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4e36e9280" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p></form></div></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-29"><div class='jeg_ad jeg_ad_module jnews_module_98318_1_5e729e7897f6d '><div class='ads-wrapper'><div class=''> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9120523919163473" data-ad-slot="6602365327"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e729e7897f9e"><h3 class="jeg_block_title"><span>Top5</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-98165 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-ancien tag-dakarois tag-investit tag-president tag-rsquo"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/03/17/un-ancien-president-de-fc-lens-sinvestit-dans-un-club-dakarois/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-350x250.jpg" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/17/un-ancien-president-de-fc-lens-sinvestit-dans-un-club-dakarois/" data-num="01">Un ancien président du Fc Lens s&rsquo;investit dans un club Dakarois</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F17%2Fun-ancien-president-de-fc-lens-sinvestit-dans-un-club-dakarois%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Un+ancien+pr%C3%A9sident+du+Fc+Lens+s%E2%80%99investit+dans+un+club+Dakarois+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F17%2Fun-ancien-president-de-fc-lens-sinvestit-dans-un-club-dakarois%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-98222 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-attaquant tag-camara tag-deuil tag-necrologie tag-rsquo tag-senegalais tag-souleymane"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/17/necrologie-souleymane-camara-en-deuil-lattaquant-senegalais-a-perdu-sa-mere/" data-num="02">Nécrologie: Souleymane Camara en deuil: l&rsquo;attaquant sénégalais a perdu sa mère !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F17%2Fnecrologie-souleymane-camara-en-deuil-lattaquant-senegalais-a-perdu-sa-mere%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=N%C3%A9crologie%3A+Souleymane+Camara+en+deuil%3A+l%E2%80%99attaquant+s%C3%A9n%C3%A9galais+a+perdu+sa+m%C3%A8re+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F17%2Fnecrologie-souleymane-camara-en-deuil-lattaquant-senegalais-a-perdu-sa-mere%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-98122 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-henri tag-irreprochable tag-newcastle tag-saivet"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/16/newcastle-henri-saivet-irreprochable/" data-num="03">Newcastle : Henri Saivet irréprochable</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F16%2Fnewcastle-henri-saivet-irreprochable%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Newcastle+%3A+Henri+Saivet+irr%C3%A9prochable+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F16%2Fnewcastle-henri-saivet-irreprochable%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-98218 post type-post status-publish format-video has-post-thumbnail hentry category-actu-des-lions tag-cisse tag-coronavirus tag-ensemble tag-forts tag-message tag-sommes tag-video post_format-post-format-video"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/17/video-coronavirus-le-message-de-pape-abou-cisse-ensemble-nous-sommes-plus-forts-que-cette-pandemie/" data-num="04">Vidéo- Coronavirus: Le message de Pape Abou Cissé: « Ensemble nous sommes plus forts que cette pandémie »</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F17%2Fvideo-coronavirus-le-message-de-pape-abou-cisse-ensemble-nous-sommes-plus-forts-que-cette-pandemie%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Vid%C3%A9o-+Coronavirus%3A+Le+message+de+Pape+Abou+Ciss%C3%A9%3A+%C2%AB+Ensemble+nous+sommes+plus+forts+que+cette+pand%C3%A9mie+%C2%BB+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F17%2Fvideo-coronavirus-le-message-de-pape-abou-cisse-ensemble-nous-sommes-plus-forts-que-cette-pandemie%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-98157 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-amsatou tag-arret tag-coronavirus tag-decisions tag-ligue tag-prendre tag-preoccupee"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/17/amsatou-fall-la-ligue-pro-plus-preoccupee-par-le-coronavirus-que-des-decisions-a-prendre-en-cas-darret-definitif-des-championnats/" data-num="05">Amsatou Fall : La ligue pro « plus préoccupée » par le coronavirus que des décisions à prendre en cas d’arrêt définitif des championnats</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F17%2Famsatou-fall-la-ligue-pro-plus-preoccupee-par-le-coronavirus-que-des-decisions-a-prendre-en-cas-darret-definitif-des-championnats%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Amsatou+Fall+%3A+La+ligue+pro+%C2%AB+plus+pr%C3%A9occup%C3%A9e+%C2%BB+par+le+coronavirus+que+des+d%C3%A9cisions+%C3%A0+prendre+en+cas+d%E2%80%99arr%C3%AAt+d%C3%A9finitif+des+championnats+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F17%2Famsatou-fall-la-ligue-pro-plus-preoccupee-par-le-coronavirus-que-des-decisions-a-prendre-en-cas-darret-definitif-des-championnats%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget woocommerce widget_products" id="woocommerce_products-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e729e78a68a0"><h3 class="jeg_block_title"><a href='/boutique'><span>Top de la Boutique</span></a></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/sac-a-dos-sport-nike/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64758714_681047435671631_455816306369757184_n-1-e1567005274639-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">SAC A DOS SPORT NIKE</span> </a> <span class="woocommerce-Price-amount amount">5.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/all-stars-vert/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/01/82547892_606002730217396_5591207766170533888_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">ALL STARS VERT</span> </a> <span class="woocommerce-Price-amount amount">15.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/nike-air-max-720-orange/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/12/78366843_492827588002497_8029696790167027712_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">Nike Air Max 720 Orange</span> </a> <span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/fila-muticolor-vert/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-600x600.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n.jpg 750w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-600x600.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n-75x75.jpg 75w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84439271_174926867064367_4839491302850560000_n.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">FILA MUTICOLOR VERT</span> </a> <span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/puma-lqd-cell-omega-noir-blanc/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/12/73240687_582532705851000_4565669438170333184_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">Puma LQD CELL Omega Noir Blanc</span> </a> <span class="woocommerce-Price-amount amount">30.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li></ul></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-98318 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_98318_2_5e729e78b61a1 normal " data-unique="jnews_module_98318_2_5e729e78b61a1"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dernières news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-98318 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-amiens tag-bogaert tag-courant tag-mayacine tag-regis tag-signature"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/03/18/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-120x86.jpg" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/12/mayacine-marr-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/18/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens/">Mayacine Mar : « Je ne suis pas au courant de la signature de Régis Bogaert à Amiens »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/03/18/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens/"><i class="fa fa-clock-o"></i> mer 18 Mar. 20</a></div></div><div class="jeg_post_excerpt"><p>Mayacine Mar, le Directeur technique national du football, a révélé ne pas être au courant de la signature de Régis...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-98314 post type-post status-publish format-standard has-post-thumbnail hentry category-tous-sports tag-afrique tag-championnats tag-covid tag-escrime tag-report tag-rsquo"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/03/18/covid-19-report-des-championnats-dafrique-descrime-prevus-en-egypte/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/Escrime-Afrique-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/Escrime-Afrique-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/03/Escrime-Afrique-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/03/Escrime-Afrique-120x86.jpg" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/03/Escrime-Afrique-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/Escrime-Afrique-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/Escrime-Afrique-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/03/Escrime-Afrique-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/18/covid-19-report-des-championnats-dafrique-descrime-prevus-en-egypte/">COVID-19 : Report des championnats d&rsquo;Afrique d&rsquo;Escrime prévus en Egypte</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/03/18/covid-19-report-des-championnats-dafrique-descrime-prevus-en-egypte/"><i class="fa fa-clock-o"></i> mer 18 Mar. 20</a></div></div><div class="jeg_post_excerpt"><p>La Confédération africaine d’escrime a reporté mercredi les épreuves qualificatives continentales pour les Jeux olympiques de Tokyo (Japon) et les...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-98312 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-action tag-koulibaly tag-leonardo tag-mercato tag-passer tag-rsquo"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/03/18/mercato-psg-leonardo-va-passer-a-laction-pour-koulibaly/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/08/koulibaly-750x410-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/08/koulibaly-750x410-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/08/koulibaly-750x410-120x86.jpg" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/08/koulibaly-750x410-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/08/koulibaly-750x410-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/08/koulibaly-750x410-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/18/mercato-psg-leonardo-va-passer-a-laction-pour-koulibaly/">Mercato &#8211; PSG : Leonardo va passer à l&rsquo;action pour Koulibaly !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/03/18/mercato-psg-leonardo-va-passer-a-laction-pour-koulibaly/"><i class="fa fa-clock-o"></i> mer 18 Mar. 20</a></div></div><div class="jeg_post_excerpt"><p>Le directeur sportif du PSG Leonardo veut passer à la vitesse supérieure pour Kalidou Koulibaly. Des discussions sont prévues avec...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_98318_2_5e729e78b61a1 = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_98318_3_5e729e78baa31 normal " data-unique="jnews_module_98318_3_5e729e78baa31"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Top news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-98165 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-ancien tag-dakarois tag-investit tag-president tag-rsquo"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/03/17/un-ancien-president-de-fc-lens-sinvestit-dans-un-club-dakarois/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-120x86.jpg" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/img_580_380_center_articles-456933-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/17/un-ancien-president-de-fc-lens-sinvestit-dans-un-club-dakarois/">Un ancien président du Fc Lens s&rsquo;investit dans un club Dakarois</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/03/17/un-ancien-president-de-fc-lens-sinvestit-dans-un-club-dakarois/"><i class="fa fa-clock-o"></i> mar 17 Mar. 20</a></div></div><div class="jeg_post_excerpt"><p>L’ancien président du RC Lens (France), Gervais Martel, a décidé de s’investir dans le football sénégalais à travers Avenir de...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-98222 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-attaquant tag-camara tag-deuil tag-necrologie tag-rsquo tag-senegalais tag-souleymane"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/03/17/necrologie-souleymane-camara-en-deuil-lattaquant-senegalais-a-perdu-sa-mere/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/camaraaa-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/camaraaa-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/03/camaraaa-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/03/camaraaa-120x86.jpg" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/03/camaraaa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/camaraaa-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/camaraaa-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/03/camaraaa-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/17/necrologie-souleymane-camara-en-deuil-lattaquant-senegalais-a-perdu-sa-mere/">Nécrologie: Souleymane Camara en deuil: l&rsquo;attaquant sénégalais a perdu sa mère !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/03/17/necrologie-souleymane-camara-en-deuil-lattaquant-senegalais-a-perdu-sa-mere/"><i class="fa fa-clock-o"></i> mar 17 Mar. 20</a></div></div><div class="jeg_post_excerpt"><p>L'attaquant sénégalais Souleymane Camara est en deuil. Il a perdu sa mère, ce mardi, à Dakar plus précisément à Ben...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-98122 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-henri tag-irreprochable tag-newcastle tag-saivet"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/03/16/newcastle-henri-saivet-irreprochable/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/henri-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/henri-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/03/henri-120x86.jpg" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/03/henri-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/03/henri-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/03/henri-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/03/16/newcastle-henri-saivet-irreprochable/">Newcastle : Henri Saivet irréprochable</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/03/16/newcastle-henri-saivet-irreprochable/"><i class="fa fa-clock-o"></i> lun 16 Mar. 20</a></div></div><div class="jeg_post_excerpt"><p>&nbsp; Le vice champion d'Afrique avec le Sénégal, henry Saivet fait toujours partie de la première équipe de Newcastle même...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_98318_3_5e729e78baa31 = {"header_icon":"","first_title":"Top news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget woocommerce widget_products" id="woocommerce_products-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top de la Boutique</span></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/nike-air-shox-ultra-2019-black-white/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48423361_515036649016701_1454824032972046336_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">Nike Air Shox Ultra 2019 Black White</span> </a><div class="star-rating" role="img" aria-label="Note 3.50 sur 5"><span style="width:70%">Note <strong class="rating">3.50</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">30.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/air-jordan-34-blanc-vert/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/01/83193541_190117655722315_21888862737399808_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">AIR JORDAN 34 BLANC VERT</span> </a> <span class="woocommerce-Price-amount amount">35.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/unisexe-vans-old-skool-baskets-noir-blanche-flame/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Chaussures-Unisexe-Vans-Old-Skool-Baskets-Noir-Blanche-Flame-S5aZX-2359_LRG-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">Unisexe Vans Old Skool Baskets Noir Blanche Flame</span> </a> <span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/nike-lebron-soldier-noir-rouge/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/11/75561480_581856232553197_6513127323800174592_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">Nike Lebron Soldier Noir Rouge</span> </a> <span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/ballon-de-football/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64325355_654685855033500_63919215127560192_n-1-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">BALLON DE FOOTBALL</span> </a> <span class="woocommerce-Price-amount amount">15.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li></ul></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">MERCATO</span></a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">BOUTIQUE</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">RESULTATS</span></a></li><li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83914"><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83918"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83917"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F18%2Fmayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens%2F" data-image-url="" data-title="Mayacine+Mar+%3A+%C2%AB%C2%A0Je+ne+suis+pas+au+courant+de+la+signature+de+R%C3%A9gis+Bogaert+%C3%A0+Amiens%C2%A0%C2%BB" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwiwsport.com%2F2020%2F03%2F18%2Fmayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens%2F" data-image-url="" data-title="Mayacine+Mar+%3A+%C2%AB%C2%A0Je+ne+suis+pas+au+courant+de+la+signature+de+R%C3%A9gis+Bogaert+%C3%A0+Amiens%C2%A0%C2%BB+via+%40wiwsport" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1" /> </noscript>  <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">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</script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"98318","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type="text/javascript">jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2020\/03\/18\/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens\/"},"dateCreated":"2020-03-18 22:19:31","datePublished":"2020-03-18 22:19:31","dateModified":"2020-03-18 22:19:31","url":"https:\/\/wiwsport.com\/2020\/03\/18\/mayacine-mar-je-ne-suis-pas-au-courant-de-la-signature-de-regis-bogaert-a-amiens\/","headline":"Mayacine Mar : \u00ab\u00a0Je ne suis pas au courant de la signature de R\u00e9gis Bogaert \u00e0 Amiens\u00a0\u00bb","name":"Mayacine Mar : \u00ab\u00a0Je ne suis pas au courant de la signature de R\u00e9gis Bogaert \u00e0 Amiens\u00a0\u00bb","articleBody":"<div class=\"intro-text\">\r\n\r\nMayacine Mar, le Directeur technique national du football, a r\u00e9v\u00e9l\u00e9 ne pas \u00eatre au courant de la signature de R\u00e9gis Bogaert, l\u2019adjoint d\u2019Aliou Ciss\u00e9 en faveur du club d\u2019Amiens (ligue 1 fran\u00e7aise) comme rapport\u00e9, ce mercredi, par le quotidien sportif fran\u00e7ais l\u2019Equipe.\r\n\r\n<\/div>\r\n\u2018\u2019C\u2019est vous qui me l\u2019apprenez, je ne suis pas au courant\u2019\u2019, a r\u00e9pondu au t\u00e9l\u00e9phone le DTN.\r\n\r\n\u2018\u2019Une nouvelle t\u00eate va encore appara\u00eetre dans le staff. Celle de R\u00e9gis Bogaert, \u00e2g\u00e9 de 59 ans, ce pr\u00e9parateur mental \u00e9tait l\u2019adjoint du s\u00e9lectionneur du S\u00e9n\u00e9gal, Aliou Ciss\u00e9 depuis 2015 apr\u00e8s avoir emmen\u00e9 les Espoirs aux Jeux olympiques 2012 en compagnie de l\u2019ancien joueur du PSG\u2019\u2019, a \u00e9crit le quotidien sportif fran\u00e7ais dans son \u00e9dition de ce mercredi.\r\n\r\n\u2018\u2019Il va faire du bien au club, les joueurs en ont besoin et le staff\u2019\u2019, ajoute le journal en citant un membre du club.\r\n\r\nMembre du staff technique des U23 lors des Jeux olympiques de 2012, le technicien fran\u00e7ais, qui va rejoindre Amiens SC comme \u2018\u2019pr\u00e9parateur mental\u2019\u2019, a accompagn\u00e9 le s\u00e9lectionneur national depuis sa prise de fonction mars 2015.\r\n\r\nEn janvier 2019, \u00e0 l\u2019instar d\u2019Aliou Ciss\u00e9, il avait sign\u00e9 un avenant de contrat qui devrait lui permettre de poursuivre son travail sur le banc des Lions jusqu\u2019en ao\u00fbt 2021.\r\n\r\nAPS","author":{"@type":"Person","name":"wiwsport","url":"https:\/\/wiwsport.com\/author\/wiwsport\/"},"articleSection":["Equipe nationale"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/12\/mayacine-marr.jpg","width":700,"height":417},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Mayacine Mar : \u00ab\u00a0Je ne suis pas au courant de la signature de R\u00e9gis Bogaert \u00e0 Amiens\u00a0\u00bb","published":"2020-03-18 22:19:31","updated":"2020-03-18 22:19:31"}</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script defer src="https://wiwsport.com/v2/wp-content/cache/autoptimize/1/js/autoptimize_0440a307a658df02bc98b7fd98fe2be7.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1584569978 -->