<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /><title>Fatma Samoura ’’satisfaite’’ de sa collaboration avec la CAF ! - Football</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://wiwsport.com/v2/wp-content/cache/min/1/84944827f35161edecab2af6bbc3f816.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" />  <meta name="description" content="La secrétaire générale de la Fifa, Fatma Samoura, déclare être ’’satisfaite’’ de l’exercice de ses fonctions de déléguée générale de cette instance auprès"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Fatma Samoura ’’satisfaite’’ de sa collaboration avec la CAF ! - Football" /><meta property="og:description" content="La secrétaire générale de la Fifa, Fatma Samoura, déclare être ’’satisfaite’’ de l’exercice de ses fonctions de déléguée générale de cette instance auprès" /><meta property="og:url" content="https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:tag" content="Collaboration" /><meta property="article:tag" content="fatma" /><meta property="article:tag" content="samoura" /><meta property="article:tag" content="satisfaite" /><meta property="article:section" content="Football" /><meta property="article:published_time" content="2020-01-29T16:58:32+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura.png" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura.png" /><meta property="og:image:width" content="630" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La secrétaire générale de la Fifa, Fatma Samoura, déclare être ’’satisfaite’’ de l’exercice de ses fonctions de déléguée générale de cette instance auprès" /><meta name="twitter:title" content="Fatma Samoura ’’satisfaite’’ de sa collaboration avec la CAF ! - Football" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura.png" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wiwsport.com/#organization","name":"wiwsport","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/","https://www.youtube.com/wiwsportTV/","http://wiwsport","https://twitter.com/wiwsport"],"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","width":160,"height":65,"caption":"wiwsport"},"image":{"@id":"https://wiwsport.com/#logo"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com/","name":"wiwsport","description":"n\u00b01 du sport au S\u00e9n\u00e9gal","publisher":{"@id":"https://wiwsport.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://wiwsport.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/#primaryimage","url":"https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura.png","width":630,"height":400},{"@type":"WebPage","@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/#webpage","url":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/","inLanguage":"fr-FR","name":"Fatma Samoura \u2019\u2019satisfaite\u2019\u2019 de sa collaboration avec la CAF ! - Football","isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/#primaryimage"},"datePublished":"2020-01-29T16:58:32+00:00","dateModified":"2020-01-29T16:58:32+00:00","description":"La secr\u00e9taire g\u00e9n\u00e9rale de la Fifa, Fatma Samoura, d\u00e9clare \u00eatre \u2019\u2019satisfaite\u2019\u2019 de l\u2019exercice de ses fonctions de d\u00e9l\u00e9gu\u00e9e g\u00e9n\u00e9rale de cette instance aupr\u00e8s","breadcrumb":{"@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://wiwsport.com/","url":"https://wiwsport.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://wiwsport.com/football/","url":"https://wiwsport.com/football/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/","url":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/","name":"Fatma Samoura \u2019\u2019satisfaite\u2019\u2019 de sa collaboration avec la CAF !"}}]},{"@type":"NewsArticle","@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/#article","isPartOf":{"@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/#webpage"},"author":{"@id":"https://wiwsport.com/#/schema/person/07793ab7ea36cc8e672a0c642cfb7e05"},"headline":"Fatma Samoura \u2019\u2019satisfaite\u2019\u2019 de sa collaboration avec la CAF !","datePublished":"2020-01-29T16:58:32+00:00","dateModified":"2020-01-29T16:58:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/#webpage"},"publisher":{"@id":"https://wiwsport.com/#organization"},"image":{"@id":"https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/#primaryimage"},"keywords":"Collaboration,fatma,samoura,satisfaite","articleSection":"Football","copyrightYear":"2020","copyrightHolder":{"@id":"https://wiwsport.com/#organization"}},{"@type":["Person"],"@id":"https://wiwsport.com/#/schema/person/07793ab7ea36cc8e672a0c642cfb7e05","name":"Mohamed El Amine Diop","sameAs":["wiwsport"]}]}</script> <link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//onesignal.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//partner.googleadservices.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//wiwsport.com' /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Fatma Samoura ’’satisfaite’’ de sa collaboration avec la CAF ! Flux des commentaires" href="https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Football');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Mohamed El Amine Diop');
		__gaTracker('set', 'dimension4', '2020-01-29T16:58:32+00:00');
		__gaTracker('set', 'dimension5', 'Collaboration,fatma,samoura,satisfaite');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>    <link rel='preload' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]--><style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff!important}.sp-calendar tbody a{color:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{background:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{color:#222222!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#339966!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#339966!important}.sp-highlight,.sp-calendar td#today{background:#ffffff!important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966!important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5!important;border-right-color:#e5e5e5!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966!important}.sp-table-caption{display:none!important}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Roboto:400,500,regular,700&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese"}; /* ]]> */</script>  <meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /><meta name="referrer" content="always" /> <script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://wiwsport.com/v2/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');</script>  <meta name="onesignal" content="wordpress-plugin"/>  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script type="text/javascript" data-cfasync="false">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</script>  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><style type="text/css" id="wp-custom-css">.jeg_post_excerpt,.jeg_readmore,.sp-event-list th,.wp-caption-text,.jeg_meta_footer clearfix{display:none!important}.jeg_postblock_heading .jeg_meta_date,.jeg_postblock_content .jeg_meta_date{display:none}.jeg_postblock{margin-bottom:0}.amp2{background-color:#396;color:#FFF;padding-left:5px;padding-right:5px}.amp1{background-color:#7c3321;color:#FFF;padding-left:5px;padding-right:5px}.amp3{background-color:#000;color:#FFF;padding-left:5px;padding-right:5px}.woocommerce-store-notice,p.demo_store{background-color:#396}.popularpost_meta{display:none}.ins.adsbygoogle,.adsbygoogle{background:transparent!important}.comment-form-url{display:none!important}.woocommerce.widget_shopping_cart .buttons a{margin-right:0;margin-bottom:0}.jeg_mobile_wrapper{background-image:url("")!important}.centrer{text-align:center}.jnews_mobile_sticky_ads>*{background:none!important}.ads_shortcode .vc_row{margin-left:0px!important;margin-right:0px!important}.ads_shortcode{text-align:left!important}.sp-template-event-logos-block .team-logo{max-width:20%}.sp-event-blocks .logo-even{float:right}.sp-event-blocks .logo-odd{float:left}.sp-template-event-logos-block .sp-team-name,.tbl-next-up{display:none}.home_event_minute{width:10%}.jeg_topbar .jeg_nav_item{border-right:0}.sp-scoreboard-date{display:inline}.sp-scoreboard-time{display:inline}.sp-template-scoreboard .sp-scoreboard-nav{color:#ffff!important}.sp-data-table .data-number{width:40px}.jnews_content_top_ads{padding-bottom:20px}@media screen and (max-width:800px){.ad-mobile{display:inline}.ad-desktop{display:none}}@media screen and (min-width:801px) and (max-width:1024px){.ad-mobile{display:inline}.ad-desktop{display:none}}@media screen and (min-width:1025px){.ad-mobile{display:none}.ad-desktop{display:inline}}.jeg_autoload_separator .separator_bg{min-height:3px}.woocommerce.columns-4 ul.products li.product{width:22.975%;margin:0 2.7% 0 0}.jeg_featured.featured_image{margin-left:-15px;margin-right:-15px}.sp-template.sp-template-event-list .sp-table-caption{display:block!important;border:0px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-94012 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div><div class="jeg_nav_item jeg_nav_html"> <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83909 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83912 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default" ><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8577 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33000 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8579 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83909 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83912 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default" ><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default" ><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default" ><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default" ><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default" ><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default" ><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default" ><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default" ><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default" ><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default" ><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default" ><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default" ><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default" ><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default" ><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 5px; font-size: 14px;">mercato</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport"data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;"> boutique </span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/" data-title="Fatma Samoura ’’satisfaite’’ de sa collaboration avec la CAF !" data-id="94012" data-prev="https://wiwsport.com/2020/01/29/%e2%80%aaescroquerie-et-faux-agents-dans-le-monde-du-football-%e2%80%ac-%e2%80%aa/" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="entry-header"><h1 class="jeg_post_title">Fatma Samoura ’’satisfaite’’ de sa collaboration avec la CAF !</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/">il y a 6 heures</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://wiwsport.com/football/" rel="category tag">Football</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:63.492%"><img width="630" height="400" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura.png" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura.png 630w, https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura-300x190.png 300w, https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura-128x81.png 128w, https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura-32x20.png 32w, https://wiwsport.com/v2/wp-content/uploads/2020/01/Fatma-Samoura-600x381.png 600w" sizes="(max-width: 630px) 100vw, 630px" /></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F29%2Ffatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Fatma+Samoura+%E2%80%99%E2%80%99satisfaite%E2%80%99%E2%80%99+de+sa+collaboration+avec+la+CAF+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F29%2Ffatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="whatsapp://send?text=Fatma+Samoura+%E2%80%99%E2%80%99satisfaite%E2%80%99%E2%80%99+de+sa+collaboration+avec+la+CAF+%21%0Ahttps%3A%2F%2Fwiwsport.com%2F2020%2F01%2F29%2Ffatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_9UTC7uRALZ{width:336px!important;height:280px!important}@media (max-width:1199px){.adsslot_9UTC7uRALZ{width:336px!important;height:280px!important}}@media (max-width:767px){.adsslot_9UTC7uRALZ{width:336px!important;height:280px!important}}</style><ins class="adsbygoogle adsslot_9UTC7uRALZ" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4404560622"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="intro-text"><p>La secrétaire générale de la Fifa, Fatma Samoura, déclare être ’’satisfaite’’ de l’exercice de ses fonctions de déléguée générale de cette instance auprès de la Confédération africaine de football (CAF).</p></div><div>’’Ma mission, depuis six mois, s’est déroulée comme prévu », a affirmé Mme Samoura qui a pris part à l’inauguration à Kampala du nouveau siège de la Fédération ougandaise de football, financé par la Fifa. Dans un entretien avec la BBC, elle dit être ’’très à l’aise avec ce qui a été fait depuis [son] arrivée au Caire, dans les bureaux de CAF’’.</div><div></div><div>’’Je suis très positive avec le niveau de dévouement et d’engagement du comité exécutif de la CAF dirigé par le président Ahmad pour faire avancer le football africain’’, a ajouté la Sénégalaise, secrétaire générale de la Fifa depuis 2016.</div><div></div><div>La CAF a demandé à la Fifa de lui apporter son aide dans la gestion de son administration. Cette demande est à l’origine de la nomination de Mme Samoura comme déléguée générale de la Fifa pour la CAF, avec un mandat devant expirer début février prochain.</div><div></div><div>Basée au Caire, où se trouve le siège de la CAF, Fatma Samoura s’occupe de l’administration de cette organisation et est chargée de conduire un audit des fonds alloués par la Fifa à l’instance africaine.</div><div> Mme Samoura, qui a pris fonctions le 1er août 2019, a refusé de dire si elle va poursuivre ou pas sa mission de six mois au-delà du 1er février. La décision à prendre sera connue lors de la prochaine réunion du comité exécutif de la CAF, selon elle.</div><div></div><div>« Nous avons encore quelques jours, et le comité exécutif de la CAF se réunira pour délibérer sur la mission à venir, afin de dire si je continue ou non », a-t-elle dit. Le Marocain Fouzi Lekjaa, deuxième vice-président de la CAF, souhaite, lui, le prolongement du partenariat du football africain avec la Fifa, au-delà de février prochain.</div><div></div><div>Le Maroc, organisateur du Championnat d’Afrique de futsal, qui se joue depuis mardi à Laâyoune, va accueillir la prochaine réunion du comité exécutif de la CAF.</div><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2020/01/29/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf/" data-title="Fatma Samoura ’’satisfaite’’ de sa collaboration avec la CAF !" data-id="94012" data-prev="https://wiwsport.com/2020/01/29/%e2%80%aaescroquerie-et-faux-agents-dans-le-monde-du-football-%e2%80%ac-%e2%80%aa/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div><div class='ads-wrapper '></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e320782e38aa"><h3 class="jeg_block_title"><span>Top5</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-93871 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-cheikh tag-mercato tag-pense tag-strasbourg"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/01/28/mercato-lyon-strasbourg-pense-a-pape-cheikh-diop/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/cheikh-diop-1-e1580225791582-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/cheikh-diop-1-e1580225791582-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/01/cheikh-diop-1-e1580225791582-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a></div><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/28/mercato-lyon-strasbourg-pense-a-pape-cheikh-diop/" data-num="01">Mercato-Lyon : Strasbourg pense à Pape Cheikh Diop</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F28%2Fmercato-lyon-strasbourg-pense-a-pape-cheikh-diop%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Mercato-Lyon+%3A+Strasbourg+pense+%C3%A0+Pape+Cheikh+Diop+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F28%2Fmercato-lyon-strasbourg-pense-a-pape-cheikh-diop%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-93924 post type-post status-publish format-video has-post-thumbnail hentry category-basket tag-bryant tag-coequipiers tag-dieng tag-gorgui tag-hommage tag-minnesota post_format-post-format-video"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/28/minnesota-le-bel-hommage-de-gorgui-sy-dieng-et-ses-coequipiers-a-kobe-bryant/" data-num="02">Vidéo &#8211; Le bel hommage de Gorgui Sy Dieng et ses coéquipiers à Kobe Bryant</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F28%2Fminnesota-le-bel-hommage-de-gorgui-sy-dieng-et-ses-coequipiers-a-kobe-bryant%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Vid%C3%A9o+%E2%80%93+Le+bel+hommage+de+Gorgui+Sy+Dieng+et+ses+co%C3%A9quipiers+%C3%A0+Kobe+Bryant+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F28%2Fminnesota-le-bel-hommage-de-gorgui-sy-dieng-et-ses-coequipiers-a-kobe-bryant%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-93839 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-barcelone tag-mercato tag-moussa tag-snobe tag-valence tag-wague"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/28/mercato-barcelone-moussa-wague-snobe-nice-pour-valence/" data-num="03">Mercato &#8211; Barcelone : Moussa Wagué snobe Nice pour Valence ?</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F28%2Fmercato-barcelone-moussa-wague-snobe-nice-pour-valence%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Mercato+%E2%80%93+Barcelone+%3A+Moussa+Wagu%C3%A9+snobe+Nice+pour+Valence+%3F+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F28%2Fmercato-barcelone-moussa-wague-snobe-nice-pour-valence%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-93788 post type-post status-publish format-standard has-post-thumbnail hentry category-basket tag-bryant tag-competitivite tag-deces tag-etait tag-ndiaye tag-ndongo tag-surdimensionnee"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/27/ndongo-ndiaye-sur-le-deces-de-kobe-bryant-il-etait-dune-competitivite-surdimensionnee/" data-num="04">L&rsquo;incroyable anecdote de Ndongo Ndiaye sur Kobe Bryant : «Un jour, il m&rsquo;a dit&#8230;»</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 2 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F27%2Fndongo-ndiaye-sur-le-deces-de-kobe-bryant-il-etait-dune-competitivite-surdimensionnee%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=L%E2%80%99incroyable+anecdote+de+Ndongo+Ndiaye+sur+Kobe+Bryant+%3A+%C2%ABUn+jour%2C+il+m%E2%80%99a+dit%E2%80%A6%C2%BB+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F27%2Fndongo-ndiaye-sur-le-deces-de-kobe-bryant-il-etait-dune-competitivite-surdimensionnee%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-93893 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-mercato tag-recrute tag-senegalais tag-valladolid"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/28/mercato-real-valladolid-recrute-un-senegalais/" data-num="05">Mercato : Real Valladolid C.F recrute un sénégalais !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F28%2Fmercato-real-valladolid-recrute-un-senegalais%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Mercato+%3A+Real+Valladolid+C.F+recrute+un+s%C3%A9n%C3%A9galais+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F28%2Fmercato-real-valladolid-recrute-un-senegalais%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-26"><div class='jeg_ad jeg_ad_module jnews_module_94012_0_5e32078303da6 '><div class='ads-wrapper'><div class=""><style type='text/css' scoped>.adsslot_liZ2QxCKUj{width:300px!important;height:600px!important}@media (max-width:1199px){.adsslot_liZ2QxCKUj{width:300px!important;height:250px!important}}@media (max-width:767px){.adsslot_liZ2QxCKUj{width:300px!important;height:250px!important}}</style><ins class="adsbygoogle adsslot_liZ2QxCKUj" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2032564925"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-94012 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_94012_1_5e320783076cd normal " data-unique="jnews_module_94012_1_5e320783076cd"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dernières news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-94038 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-aventure tag-belle tag-coupe tag-france tag-stoppee"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/01/29/coupe-de-france-la-belle-aventure-de-pau-stoppee-par-le-psg/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/83217336_622740841833963_2710782438665093120_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/83217336_622740841833963_2710782438665093120_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/01/83217336_622740841833963_2710782438665093120_n-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/29/coupe-de-france-la-belle-aventure-de-pau-stoppee-par-le-psg/">Coupe de France : la belle aventure de Pau stoppée par le PSG</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/01/29/coupe-de-france-la-belle-aventure-de-pau-stoppee-par-le-psg/"><i class="fa fa-clock-o"></i> mer 29 Jan. 20</a></div></div><div class="jeg_post_excerpt"><p>Le Pau FC s’est logiquement incliné face au Paris Saint-Germain en Coupe de France. Mais, plein d’abnégation, ils ont montré...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-94041 post type-post status-publish format-video has-post-thumbnail hentry category-football tag-eumeu tag-histoire tag-mercato tag-repeter tag-revue tag-rsquo tag-video post_format-post-format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/01/29/video-revue-actu-le-togo-veut-repeter-lhistoire-mercato-eumeu-sene-pret-a-donner-une-revanche-a-bomb/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/video-revue-actu-le-togo-veut-repeter-lhistoire-mercato-eumeu-sene-pret-a-donner-une-revanche-a-bomb-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/video-revue-actu-le-togo-veut-repeter-lhistoire-mercato-eumeu-sene-pret-a-donner-une-revanche-a-bomb-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/01/video-revue-actu-le-togo-veut-repeter-lhistoire-mercato-eumeu-sene-pret-a-donner-une-revanche-a-bomb-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/01/video-revue-actu-le-togo-veut-repeter-lhistoire-mercato-eumeu-sene-pret-a-donner-une-revanche-a-bomb-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/29/video-revue-actu-le-togo-veut-repeter-lhistoire-mercato-eumeu-sene-pret-a-donner-une-revanche-a-bomb/">Vidéo- Revue Actu: Le Togo veut répéter l&rsquo;histoire, Mercato, Eumeu Sene prêt à donner une revanche à BOMB</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/01/29/video-revue-actu-le-togo-veut-repeter-lhistoire-mercato-eumeu-sene-pret-a-donner-une-revanche-a-bomb/"><i class="fa fa-clock-o"></i> mer 29 Jan. 20</a></div></div><div class="jeg_post_excerpt"><p></p></div></div></article><article class="jeg_post jeg_pl_md_2 post-94042 post type-post status-publish format-standard has-post-thumbnail hentry category-lamb tag-encadre tag-forza tag-retard tag-revelations tag-yekini"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/01/29/les-revelations-de-yekini-sur-le-retard-forza-il-est-mal-encadre/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/lutte-senegalaise-5-e1580331532249-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/lutte-senegalaise-5-e1580331532249-120x86.png 120w, https://wiwsport.com/v2/wp-content/uploads/2020/01/lutte-senegalaise-5-e1580331532249-350x250.png 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/29/les-revelations-de-yekini-sur-le-retard-forza-il-est-mal-encadre/">Les révélations de Yékini sur le retard Forza : «il est mal encadré…»</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/01/29/les-revelations-de-yekini-sur-le-retard-forza-il-est-mal-encadre/"><i class="fa fa-clock-o"></i> mer 29 Jan. 20</a></div></div><div class="jeg_post_excerpt"><p>Forza est un lutteur qui devait être dans le cercle des VIP. Malheureusement, il défie des espoirs comme Reug Reug,...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_94012_1_5e320783076cd = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_94012_2_5e3207830c7a5 normal " data-unique="jnews_module_94012_2_5e3207830c7a5"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Top news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-93871 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-cheikh tag-mercato tag-pense tag-strasbourg"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/01/28/mercato-lyon-strasbourg-pense-a-pape-cheikh-diop/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/cheikh-diop-1-e1580225791582-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/cheikh-diop-1-e1580225791582-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/01/cheikh-diop-1-e1580225791582-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/28/mercato-lyon-strasbourg-pense-a-pape-cheikh-diop/">Mercato-Lyon : Strasbourg pense à Pape Cheikh Diop</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/01/28/mercato-lyon-strasbourg-pense-a-pape-cheikh-diop/"><i class="fa fa-clock-o"></i> mar 28 Jan. 20</a></div></div><div class="jeg_post_excerpt"><p>Strasbourg s'apprête à céder Youssouf Fofana à Monaco (voir la brève de 11h18) et cherche un élément au milieu de...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-93924 post type-post status-publish format-video has-post-thumbnail hentry category-basket tag-bryant tag-coequipiers tag-dieng tag-gorgui tag-hommage tag-minnesota post_format-post-format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/01/28/minnesota-le-bel-hommage-de-gorgui-sy-dieng-et-ses-coequipiers-a-kobe-bryant/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/minnesota-timberwolves-nba-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/minnesota-timberwolves-nba-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/01/minnesota-timberwolves-nba-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/28/minnesota-le-bel-hommage-de-gorgui-sy-dieng-et-ses-coequipiers-a-kobe-bryant/">Vidéo &#8211; Le bel hommage de Gorgui Sy Dieng et ses coéquipiers à Kobe Bryant</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/01/28/minnesota-le-bel-hommage-de-gorgui-sy-dieng-et-ses-coequipiers-a-kobe-bryant/"><i class="fa fa-clock-o"></i> mar 28 Jan. 20</a></div></div><div class="jeg_post_excerpt"><p>La nuit dernière en NBA, les équipes ont multiplié les hommages à la légende des Lakers Kobe Bryant, dont Minnesota...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-93839 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-barcelone tag-mercato tag-moussa tag-snobe tag-valence tag-wague"><div class="jeg_thumb"> <a href="https://wiwsport.com/2020/01/28/mercato-barcelone-moussa-wague-snobe-nice-pour-valence/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/img_mmontilla_20191210-220848_imagenes_md_propias_mmontilla_inter_fcb_74-kelf-u473105154294pyb-980x554@mundodeportivo-web-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/img_mmontilla_20191210-220848_imagenes_md_propias_mmontilla_inter_fcb_74-kelf-u473105154294pyb-980x554@mundodeportivo-web-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2020/01/img_mmontilla_20191210-220848_imagenes_md_propias_mmontilla_inter_fcb_74-kelf-u473105154294pyb-980x554@mundodeportivo-web-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2020/01/img_mmontilla_20191210-220848_imagenes_md_propias_mmontilla_inter_fcb_74-kelf-u473105154294pyb-980x554@mundodeportivo-web-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2020/01/28/mercato-barcelone-moussa-wague-snobe-nice-pour-valence/">Mercato &#8211; Barcelone : Moussa Wagué snobe Nice pour Valence ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2020/01/28/mercato-barcelone-moussa-wague-snobe-nice-pour-valence/"><i class="fa fa-clock-o"></i> mar 28 Jan. 20</a></div></div><div class="jeg_post_excerpt"><p>La presse ibérique confirme l'intérêt de l'OGC Nice pour Moussa Wagué, latéral droit du Barça. À moins que le FC...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_94012_2_5e3207830c7a5 = {"header_icon":"","first_title":"Top news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget woocommerce widget_products" id="woocommerce_products-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top de la Boutique</span></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/polo-psg/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/64563566_2373481769535244_2848230209704951808_n-1-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/64563566_2373481769535244_2848230209704951808_n-1-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64563566_2373481769535244_2848230209704951808_n-1-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64563566_2373481769535244_2848230209704951808_n-1-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64563566_2373481769535244_2848230209704951808_n-1-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">ENSEMBLE POLO PSG</span> </a><div class="star-rating" role="img" aria-label="Note 3.00 sur 5"><span style="width:60%">Note <strong class="rating">3.00</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/chelsea-2018-19-nike-third-kit/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/2690003_584961be-c898-4ae8-b6df-d01a903daa16_2000_2669-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/2690003_584961be-c898-4ae8-b6df-d01a903daa16_2000_2669-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/2690003_584961be-c898-4ae8-b6df-d01a903daa16_2000_2669-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/2690003_584961be-c898-4ae8-b6df-d01a903daa16_2000_2669-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/2690003_584961be-c898-4ae8-b6df-d01a903daa16_2000_2669-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Chelsea 2018-19 Nike Third Kit</span> </a><div class="star-rating" role="img" aria-label="Note 3.00 sur 5"><span style="width:60%">Note <strong class="rating">3.00</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">10.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/air-force-femme-bleu/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2020/01/84330664_172219937368486_7086017631135727616_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2020/01/84330664_172219937368486_7086017631135727616_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84330664_172219937368486_7086017631135727616_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84330664_172219937368486_7086017631135727616_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2020/01/84330664_172219937368486_7086017631135727616_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">AIR FORCE FEMME BLEU</span> </a> <span class="woocommerce-Price-amount amount">30.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/nike-mercurial-superfly-vi-360-kim-jones/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/10/a9977738-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/a9977738-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/10/a9977738-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/10/a9977738-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/10/a9977738-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Nike Mercurial Superfly VI 360 Kim Jones</span> </a><div class="star-rating" role="img" aria-label="Note 5.00 sur 5"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">35.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/adidas-telstar-18-ballon-officiel-russie-2018/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/06/Ballon-Telstar-2018-4-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/06/Ballon-Telstar-2018-4-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Ballon-Telstar-2018-4-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Ballon-Telstar-2018-4-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Ballon-Telstar-2018-4-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Ballon-Telstar-2018-4-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Ballon-Telstar-2018-4.jpg 586w, https://wiwsport.com/v2/wp-content/uploads/2018/06/Ballon-Telstar-2018-4-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Adidas Telstar 18 - Ballon Officiel Russie 2018</span> </a> <del><span class="woocommerce-Price-amount amount">15.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></del> <ins><span class="woocommerce-Price-amount amount">10.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></ins></li></ul></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">MERCATO</span></a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">BOUTIQUE</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-30619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30619"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83914"><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83918"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83917"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div></div></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F29%2Ffatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf%2F" data-image-url="" data-title="Fatma+Samoura+%E2%80%99%E2%80%99satisfaite%E2%80%99%E2%80%99+de+sa+collaboration+avec+la+CAF+%21" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwiwsport.com%2F2020%2F01%2F29%2Ffatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf%2F" data-image-url="" data-title="Fatma+Samoura+%E2%80%99%E2%80%99satisfaite%E2%80%99%E2%80%99+de+sa+collaboration+avec+la+CAF+%21+via+%40wiwsport" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"/> </noscript>    <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f","request_timeout":"5000"}; /* ]]> */</script>          <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"94012","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"wiwsport.com","autoload_limit":"6"}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script>      <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2020\/01\/29\/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf\/"},"dateCreated":"2020-01-29 16:58:32","datePublished":"2020-01-29 16:58:32","dateModified":"2020-01-29 16:58:32","url":"https:\/\/wiwsport.com\/2020\/01\/29\/fatma-samoura-satisfaite-de-sa-collaboration-avec-la-caf\/","headline":"Fatma Samoura \u2019\u2019satisfaite\u2019\u2019 de sa collaboration avec la CAF !","name":"Fatma Samoura \u2019\u2019satisfaite\u2019\u2019 de sa collaboration avec la CAF !","articleBody":"<div class=\"intro-text\">\r\n\r\nLa secr\u00e9taire g\u00e9n\u00e9rale de la Fifa, Fatma Samoura, d\u00e9clare \u00eatre \u2019\u2019satisfaite\u2019\u2019 de l\u2019exercice de ses fonctions de d\u00e9l\u00e9gu\u00e9e g\u00e9n\u00e9rale de cette instance aupr\u00e8s de la Conf\u00e9d\u00e9ration africaine de football (CAF).\r\n\r\n<\/div>\r\n<div>\u2019\u2019Ma mission, depuis six mois, s\u2019est d\u00e9roul\u00e9e comme pr\u00e9vu \u00bb, a affirm\u00e9 Mme Samoura qui a pris part \u00e0 l\u2019inauguration \u00e0 Kampala du nouveau si\u00e8ge de la F\u00e9d\u00e9ration ougandaise de football, financ\u00e9 par la Fifa. Dans un entretien avec la BBC, elle dit \u00eatre \u2019\u2019tr\u00e8s \u00e0 l\u2019aise avec ce qui a \u00e9t\u00e9 fait depuis [son] arriv\u00e9e au Caire, dans les bureaux de CAF\u2019\u2019.<\/div>\r\n<div><\/div>\r\n<div>\u2019\u2019Je suis tr\u00e8s positive avec le niveau de d\u00e9vouement et d\u2019engagement du comit\u00e9 ex\u00e9cutif de la CAF dirig\u00e9 par le pr\u00e9sident Ahmad pour faire avancer le football africain\u2019\u2019, a ajout\u00e9 la S\u00e9n\u00e9galaise, secr\u00e9taire g\u00e9n\u00e9rale de la Fifa depuis 2016.<\/div>\r\n<div><\/div>\r\n<div>La CAF a demand\u00e9 \u00e0 la Fifa de lui apporter son aide dans la gestion de son administration. Cette demande est \u00e0 l\u2019origine de la nomination de Mme\u00a0Samoura comme d\u00e9l\u00e9gu\u00e9e g\u00e9n\u00e9rale de la Fifa pour\u00a0la CAF, avec un mandat devant expirer d\u00e9but f\u00e9vrier prochain.<\/div>\r\n<div><\/div>\r\n<div>Bas\u00e9e au Caire, o\u00f9 se trouve le si\u00e8ge de la CAF, Fatma Samoura s\u2019occupe de l\u2019administration de cette organisation et est charg\u00e9e de conduire un audit des fonds allou\u00e9s par la Fifa \u00e0 l\u2019instance africaine.<\/div>\r\n<div>\u00a0Mme Samoura, qui a pris fonctions le 1er ao\u00fbt 2019, a refus\u00e9 de dire si elle va poursuivre ou pas sa mission de six mois au-del\u00e0 du 1er f\u00e9vrier. La d\u00e9cision \u00e0 prendre sera connue lors de la prochaine r\u00e9union du comit\u00e9 ex\u00e9cutif de la CAF, selon elle.<\/div>\r\n<div><\/div>\r\n<div>\u00ab Nous avons encore quelques jours, et le comit\u00e9 ex\u00e9cutif de la CAF se r\u00e9unira pour d\u00e9lib\u00e9rer sur la mission \u00e0 venir, afin de dire si je continue ou non \u00bb, a-t-elle dit. Le Marocain Fouzi Lekjaa, deuxi\u00e8me vice-pr\u00e9sident de la CAF, souhaite, lui, le prolongement du partenariat du football africain avec la Fifa, au-del\u00e0 de f\u00e9vrier prochain.<\/div>\r\n<div><\/div>\r\n<div>Le Maroc, organisateur du Championnat d\u2019Afrique de futsal, qui se joue depuis mardi \u00e0 La\u00e2youne, va accueillir la prochaine r\u00e9union du comit\u00e9 ex\u00e9cutif de la CAF.<\/div>","author":{"@type":"Person","name":"Mohamed El Amine Diop","url":"https:\/\/wiwsport.com\/author\/el-amine\/","sameAs":["https:\/\/wiwsport.com"]},"articleSection":["Football"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2020\/01\/Fatma-Samoura.png","width":630,"height":400},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Fatma Samoura \u2019\u2019satisfaite\u2019\u2019 de sa collaboration avec la CAF !","published":"2020-01-29 16:58:32","updated":"2020-01-29 16:58:32"}</script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://wiwsport.com/v2/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://wiwsport.com/v2/wp-content/cache/min/1/475e74095eae77085199641aceaaa917.js" data-minify="1" defer></script><script>fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-3.9.0-1.9.15"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.9.0",
    "pluginVersion": "1.9.15"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);</script><noscript><link rel="stylesheet" href="https://wiwsport.com/v2/wp-content/cache/min/1/84944827f35161edecab2af6bbc3f816.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1580337027 -->