<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /><title>Tirage Coupe du Monde Qatar 2022 : Le Sénégal officiellement dans le chapeau 1 - Equipe nationale</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://wiwsport.com/v2/wp-content/cache/min/1/c616a140ee547955127f237f3f6a7ef4.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /> <script type="text/javascript">var jnews_ajax_url = 'https://wiwsport.com/?ajax-request=jnews'</script> <meta name="description" content="Le Tirage au sort de la coupe du Monde 2022 zone Afrique démarre à partir du 21 janvier mais pour l’heure la FIFA vient de dévoilé les différents chapeaux" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Tirage Coupe du Monde Qatar 2022 : Le Sénégal officiellement dans le chapeau 1 - Equipe nationale" /><meta property="og:description" content="Le Tirage au sort de la coupe du Monde 2022 zone Afrique démarre à partir du 21 janvier mais pour l’heure la FIFA vient de dévoilé les différents chapeaux" /><meta property="og:url" content="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:tag" content="Chapeau" /><meta property="article:tag" content="coupe" /><meta property="article:tag" content="monde" /><meta property="article:tag" content="officiellement" /><meta property="article:tag" content="Qatar" /><meta property="article:tag" content="Sénégal" /><meta property="article:tag" content="tirage" /><meta property="article:section" content="Equipe nationale" /><meta property="article:published_time" content="2019-12-26T10:43:45+00:00" /><meta property="article:modified_time" content="2019-12-26T10:59:17+00:00" /><meta property="og:updated_time" content="2019-12-26T10:59:17+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502.jpg" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="502" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le Tirage au sort de la coupe du Monde 2022 zone Afrique démarre à partir du 21 janvier mais pour l’heure la FIFA vient de dévoilé les différents chapeaux" /><meta name="twitter:title" content="Tirage Coupe du Monde Qatar 2022 : Le Sénégal officiellement dans le chapeau 1 - Equipe nationale" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502.jpg" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wiwsport.com/#organization","name":"wiwsport","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/","https://www.youtube.com/wiwsport/","https://twitter.com/wiwsport"],"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","width":160,"height":65,"caption":"wiwsport"},"image":{"@id":"https://wiwsport.com/#logo"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com/","name":"wiwsport","description":"n\u00b01 du sport au S\u00e9n\u00e9gal","publisher":{"@id":"https://wiwsport.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://wiwsport.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/#primaryimage","url":"https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-alg\u00e9rie-750x502.jpg","width":750,"height":502},{"@type":"WebPage","@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/#webpage","url":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/","inLanguage":"fr-FR","name":"Tirage Coupe du Monde Qatar 2022 : Le S\u00e9n\u00e9gal officiellement dans le chapeau 1 - Equipe nationale","isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/#primaryimage"},"datePublished":"2019-12-26T10:43:45+00:00","dateModified":"2019-12-26T10:59:17+00:00","description":"Le Tirage au sort de la coupe du Monde 2022 zone Afrique d\u00e9marre \u00e0 partir du 21 janvier mais pour l\u2019heure la FIFA vient de d\u00e9voil\u00e9 les diff\u00e9rents chapeaux","breadcrumb":{"@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://wiwsport.com/","url":"https://wiwsport.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://wiwsport.com/football/","url":"https://wiwsport.com/football/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://wiwsport.com/football/equipe-nationale/","url":"https://wiwsport.com/football/equipe-nationale/","name":"Equipe nationale"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/","url":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/","name":"Tirage Coupe du Monde Qatar 2022 : Le S\u00e9n\u00e9gal officiellement dans le chapeau 1"}}]},{"@type":"NewsArticle","@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/#article","isPartOf":{"@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/#webpage"},"author":{"@id":"https://wiwsport.com/#/schema/person/b9b6dea5b6b7d8f6ca24e81d78867d3f"},"headline":"Tirage Coupe du Monde Qatar 2022 : Le S\u00e9n\u00e9gal officiellement dans le chapeau 1","datePublished":"2019-12-26T10:43:45+00:00","dateModified":"2019-12-26T10:59:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/#webpage"},"publisher":{"@id":"https://wiwsport.com/#organization"},"image":{"@id":"https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/#primaryimage"},"keywords":"Chapeau,coupe,monde,officiellement,Qatar,S\u00e9n\u00e9gal,tirage","articleSection":"Equipe nationale","copyrightYear":"2019","copyrightHolder":{"@id":"https://wiwsport.com/#organization"}},{"@type":["Person"],"@id":"https://wiwsport.com/#/schema/person/b9b6dea5b6b7d8f6ca24e81d78867d3f","name":"Anta Ndiaye","description":"Je suis Anta ndiaye, passionn\u00e9e  de sport , je vous invite \u00e0 lire mes articles sur votre site Www.wiwsport.com.\r\nDevise: Avoir le courage te de servir de ton propre entendement !!!","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//ajax.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//onesignal.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//tcp.googlesyndication.com' /><link rel='dns-prefetch' href='//www.dailymotion.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//wiwsport.com' /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Tirage Coupe du Monde Qatar 2022 : Le Sénégal officiellement dans le chapeau 1 Flux des commentaires" href="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Equipe nationale');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Anta Ndiaye');
		__gaTracker('set', 'dimension4', '2019-12-26T10:43:45+00:00');
		__gaTracker('set', 'dimension5', 'Chapeau,coupe,monde,officiellement,Qatar,Sénégal,tirage');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type="text/javascript" data-cfasync="false">window.google_analytics_uacct = 'UA-5351527-5';</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.8.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]--><style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff!important}.sp-calendar tbody a{color:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{background:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{color:#222222!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#339966!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#339966!important}.sp-highlight,.sp-calendar td#today{background:#ffffff!important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966!important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5!important;border-right-color:#e5e5e5!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966!important}.sp-table-caption{display:none!important}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min-7.10.2.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min-3.8.1.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-6.0.5.js'></script> <meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /><meta name="referrer" content="always" /> <script data-ad-client="ca-pub-9120523919163473" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57901653/adsense-ws-billboard-top-970x250', [970, 250], 'div-gpt-ad-1575879132872-0').addService(googletag.pubads());
googletag.defineSlot('/57901653/Rectangle-Inline-300x250', [300, 250], 'div-gpt-ad-1575879481439-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script>fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-3.8.1-1.9.15"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.8.1",
    "pluginVersion": "1.9.15"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);</script> <meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wiwsport.com/v2");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/v2/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez pour vous abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notification';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="text/javascript" data-cfasync="false">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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><style type="text/css" id="wp-custom-css">.jeg_post_excerpt,.jeg_readmore,.sp-event-list th,.wp-caption-text,.jeg_meta_footer clearfix{display:none!important}.jeg_postblock_heading .jeg_meta_date,.jeg_postblock_content .jeg_meta_date{display:none}.jeg_postblock{margin-bottom:0}.amp2{background-color:#396;color:#FFF;padding-left:5px;padding-right:5px}.amp1{background-color:#7c3321;color:#FFF;padding-left:5px;padding-right:5px}.amp3{background-color:#000;color:#FFF;padding-left:5px;padding-right:5px}.woocommerce-store-notice,p.demo_store{background-color:#396}.popularpost_meta{display:none}.ins.adsbygoogle,.adsbygoogle{background:transparent!important}.comment-form-url{display:none!important}.woocommerce.widget_shopping_cart .buttons a{margin-right:0;margin-bottom:0}.jeg_mobile_wrapper{background-image:url("")!important}.centrer{text-align:center}.jnews_mobile_sticky_ads>*{background:none!important}.ads_shortcode .vc_row{margin-left:0px!important;margin-right:0px!important}.ads_shortcode{text-align:left!important}.sp-template-event-logos-block .team-logo{max-width:20%}.sp-event-blocks .logo-even{float:right}.sp-event-blocks .logo-odd{float:left}.sp-template-event-logos-block .sp-team-name,.tbl-next-up{display:none}.home_event_minute{width:10%}.jeg_topbar .jeg_nav_item{border-right:0}.sp-scoreboard-date{display:inline}.sp-scoreboard-time{display:inline}.sp-template-scoreboard .sp-scoreboard-nav{color:#ffff!important}.sp-data-table .data-number{width:40px}.jnews_content_top_ads{padding-bottom:20px}@media screen and (max-width:800px){.ad-mobile{display:inline}.ad-desktop{display:none}}@media screen and (min-width:801px) and (max-width:1024px){.ad-mobile{display:inline}.ad-desktop{display:none}}@media screen and (min-width:1025px){.ad-mobile{display:none}.ad-desktop{display:inline}}.jeg_autoload_separator .separator_bg{min-height:3px}.woocommerce.columns-4 ul.products li.product{width:22.975%;margin:0 2.7% 0 0}.jeg_featured.featured_image{margin-left:-15px;margin-right:-15px}.sp-template.sp-template-event-list .sp-table-caption{display:block!important;border:0px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-90877 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html"> n°1 du Sport au Sénégal</div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_html"> <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83909 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83912 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/directs"><span class="amp1" style="padding: 5px; font-size: 14px;">voir les directs</span></a>&nbsp;&nbsp;&nbsp;<a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83909 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75907 bgnav" data-item-row="default"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64656 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83908 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83912 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83907 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83910 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75906 bgnav" data-item-row="default"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83911 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64661 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64657 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64658 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64659 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64660 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83931 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83930 bgnav" data-item-row="default"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/directs"><span class="amp1" style="padding: 5px; font-size: 14px;">voir les directs</span></a>&nbsp;&nbsp;&nbsp;<a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 14px;">boutique</span></a></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img class='jeg_logo_img' src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" alt="wiwsport" data-light-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png" data-light-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/logo_wiwsport_00-e1566895731261.png 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1571862873204.jpg 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/directs"><span class="amp1" style="padding: 5px; font-size: 12px;"> directs </span></a>&nbsp;&nbsp;<a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;"> boutique </span></a></div><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/" data-title="Tirage Coupe du Monde Qatar 2022 : Le Sénégal officiellement dans le chapeau 1" data-id="90877" data-prev="https://wiwsport.com/2019/12/25/eliminatoires-mondial-2022-afrique-tirage-prevu-en-janvier-le-senegal-probablement-dans-le-chapeau-1/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper '><div class='ads_shortcode'><center><div id='div-gpt-ad-1575879132872-0' style='width: 970px; height: 250px;' class="ad-desktop"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575879132872-0'); });</script> </div><div id='div-gpt-ad-1575879481439-0' style='width: 300px; height: 250px;' class="ad-mobile"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575879481439-0'); });</script> </div></center></div></div></div><div class="entry-header"><h1 class="jeg_post_title">Tirage Coupe du Monde Qatar 2022 : Le Sénégal officiellement dans le chapeau 1</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/">il y a 3 heures</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://wiwsport.com/football/equipe-nationale/" rel="category tag">Equipe nationale</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:66.933%"><img width="750" height="502" src="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-750x502.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-300x201.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-128x86.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-600x402.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F26%2Ftirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Tirage+Coupe+du+Monde+Qatar+2022+%3A+Le+S%C3%A9n%C3%A9gal+officiellement+dans+le+chapeau+1+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F26%2Ftirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="whatsapp://send?text=Tirage+Coupe+du+Monde+Qatar+2022+%3A+Le+S%C3%A9n%C3%A9gal+officiellement+dans+le+chapeau+1%0Ahttps%3A%2F%2Fwiwsport.com%2F2019%2F12%2F26%2Ftirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="intro-text"><p>Le Tirage au sort de la coupe du Monde 2022 zone Afrique démarre à partir du 21 janvier mais pour l’heure la FIFA vient de dévoilé les différents chapeaux .</p></div><p>Vice champion d&rsquo;Afrique et premier au classement fifa, le Sénégal se trouve logiquement dans le chapeau 1 avec les grosses écuries d&rsquo;Afrique. Comme l&rsquo;Algérie, la championne d&rsquo;Afrique, la Tunisie, le Ghana, le Maroc, le Mali, l&rsquo;Égypte et la Rd Congo.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_Ks1qiXAgur{width:336px!important;height:280px!important}@media (max-width:1199px){.adsslot_Ks1qiXAgur{width:336px!important;height:280px!important}}@media (max-width:767px){.adsslot_Ks1qiXAgur{width:336px!important;height:280px!important}}</style><ins class="adsbygoogle adsslot_Ks1qiXAgur" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4404560622"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="acss2ac47"><div class="centered-text-area"><div class="ctaButton"></div></div></div><p>1er chapeau : <strong>Sénégal</strong> / Tunisie / Nigeria / Algérie / Maroc / Ghana/ Égypte / Cameroun / Mali / RD Congo</p><p>2e chapeau : Burkina Faso / Afrique du Sud / Guinée / Ouganda / Cap Vert / Gabon / Bénin / Zambie / Congo / Côte d’ivoire</p><p>3e chapeau : Madagascar / Mauritanie/ Libye / Mozambique /Kenya/ Afrique centrale / Zimbabwe / Niger / Namibie / Guinée Bissau</p><p>4e chapeau : Malawi / Angola / Togo / Soudan / Rwanda / Tanzanie / Guinée Équatoriale / Ethiopie / Liberia / Djibouti</p><p>&nbsp;</p><p>wiwsport.com</p><div class="amp-ad-wrapper amp_ad_4"><div></div></div><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div><div class='jeg_push_notification single_post'></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_comment_container"></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/" data-title="Tirage Coupe du Monde Qatar 2022 : Le Sénégal officiellement dans le chapeau 1" data-id="90877" data-prev="https://wiwsport.com/2019/12/25/eliminatoires-mondial-2022-afrique-tirage-prevu-en-janvier-le-senegal-probablement-dans-le-chapeau-1/"></div><div class="jnews_popup_post_container"></div><div class="jnews_related_post_container"></div><div class='ads-wrapper '></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e04be760395c"><h3 class="jeg_block_title"><span>Top5</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-90850 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-afrique tag-eliminatoires tag-janvier tag-mondial tag-prevu tag-senegal tag-tirage"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/12/25/eliminatoires-mondial-2022-afrique-tirage-prevu-en-janvier-le-senegal-probablement-dans-le-chapeau-1/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-1-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a></div><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/25/eliminatoires-mondial-2022-afrique-tirage-prevu-en-janvier-le-senegal-probablement-dans-le-chapeau-1/" data-num="01">Éliminatoires Mondial 2022 – Afrique: Tirage prévu en Janvier, le Sénégal probablement dans le chapeau 1 !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F25%2Feliminatoires-mondial-2022-afrique-tirage-prevu-en-janvier-le-senegal-probablement-dans-le-chapeau-1%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=%C3%89liminatoires+Mondial+2022+%E2%80%93+Afrique%3A+Tirage+pr%C3%A9vu+en+Janvier%2C+le+S%C3%A9n%C3%A9gal+probablement+dans+le+chapeau+1+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F25%2Feliminatoires-mondial-2022-afrique-tirage-prevu-en-janvier-le-senegal-probablement-dans-le-chapeau-1%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-90859 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-allemagne tag-angleterre tag-mbaye tag-mercato tag-niang tag-rennes tag-suivi"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/26/mercato-rennes-mbaye-niang-suivi-en-allemagne-et-en-angleterre/" data-num="02">Mercato: Rennes: Mbaye Niang suivi en Allemagne et en Angleterre</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F26%2Fmercato-rennes-mbaye-niang-suivi-en-allemagne-et-en-angleterre%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Mercato%3A+Rennes%3A+Mbaye+Niang+suivi+en+Allemagne+et+en+Angleterre+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F26%2Fmercato-rennes-mbaye-niang-suivi-en-allemagne-et-en-angleterre%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-90877 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-chapeau tag-coupe tag-monde tag-officiellement tag-qatar tag-senegal tag-tirage"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/" data-num="03">Tirage Coupe du Monde Qatar 2022 : Le Sénégal officiellement dans le chapeau 1</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F26%2Ftirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Tirage+Coupe+du+Monde+Qatar+2022+%3A+Le+S%C3%A9n%C3%A9gal+officiellement+dans+le+chapeau+1+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F26%2Ftirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-90840 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-apres tag-arsenal tag-everton tag-manchester tag-mercato tag-tottenham tag-united"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/25/mercato-apres-tottenham-manchester-united-et-everton-arsenal-entre-dans-la-danse-pour-koulibaly/" data-num="04">Mercato : Après Tottenham, Manchester United et Everton, Arsenal entre dans la danse pour Koulibaly</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F25%2Fmercato-apres-tottenham-manchester-united-et-everton-arsenal-entre-dans-la-danse-pour-koulibaly%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Mercato+%3A+Apr%C3%A8s+Tottenham%2C+Manchester+United+et+Everton%2C+Arsenal+entre+dans+la+danse+pour+Koulibaly+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F25%2Fmercato-apres-tottenham-manchester-united-et-everton-arsenal-entre-dans-la-danse-pour-koulibaly%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-90773 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-baraya tag-bertrand tag-jouer tag-portugal tag-senegal tag-vicente"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/24/bertrand-yves-baraya-gil-vicente-portugal-je-veux-jouer-la-can-2021-avec-le-senegal/" data-num="05">Bertrand Yves Baraya (Gil Vicente, Portugal) « Je veux jouer la Can 2021 avec le Sénégal&#8230; »</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 1 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F24%2Fbertrand-yves-baraya-gil-vicente-portugal-je-veux-jouer-la-can-2021-avec-le-senegal%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Bertrand+Yves+Baraya+%28Gil+Vicente%2C+Portugal%29+%C2%AB%C2%A0Je+veux+jouer+la+Can+2021+avec+le+S%C3%A9n%C3%A9gal%E2%80%A6%C2%A0%C2%BB+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F24%2Fbertrand-yves-baraya-gil-vicente-portugal-je-veux-jouer-la-can-2021-avec-le-senegal%2F" class="jeg_share_tw"><span class="share-text">Tweeter</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-26"><div class='jeg_ad jeg_ad_module jnews_module_90877_0_5e04be761b0a5 jeg_ads_hide_phone '><div class='ads-wrapper'><div class=''> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2032564925"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-90877 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_90877_1_5e04be761d5d1 normal " data-unique="jnews_module_90877_1_5e04be761d5d1"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dernières news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-90908 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-league tag-leicester tag-mercato tag-premier tag-salif tag-viseur"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/12/26/mercato-premier-league-salif-sane-dans-le-viseur-de-leicester/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/02/salif-sané-e1549537208162-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="salif sané" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/02/salif-sané-e1549537208162-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/02/salif-sané-e1549537208162-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/02/salif-sané-e1549537208162-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/26/mercato-premier-league-salif-sane-dans-le-viseur-de-leicester/">Mercato &#8211; Premier League : Salif Sané dans le viseur de Leicester</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/12/26/mercato-premier-league-salif-sane-dans-le-viseur-de-leicester/"><i class="fa fa-clock-o"></i> jeu 26 Déc. 19</a></div></div><div class="jeg_post_excerpt"><p>Salif Sané, le défenseur de Schalke, serait l'un des joueurs qui pourraient remplacer Merih Demiral en cas d'échec de son...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-90911 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-augmenter tag-kalidou tag-koulibaly tag-manchester tag-mercato tag-naples tag-veulent"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/12/26/mercato-les-deux-manchester-veulent-kalidou-koulibaly-naples-veut-augmenter-les-encheres/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/Kalidou-Koulibaly-710x491-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/Kalidou-Koulibaly-710x491-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/12/Kalidou-Koulibaly-710x491-1-32x22.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/12/Kalidou-Koulibaly-710x491-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/26/mercato-les-deux-manchester-veulent-kalidou-koulibaly-naples-veut-augmenter-les-encheres/">Mercato: Les deux Manchester veulent Kalidou Koulibaly, Naples veut faire grimper les enchères</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/12/26/mercato-les-deux-manchester-veulent-kalidou-koulibaly-naples-veut-augmenter-les-encheres/"><i class="fa fa-clock-o"></i> jeu 26 Déc. 19</a></div></div><div class="jeg_post_excerpt"><p>Moins rayonnant lors du début de saison compliqué de Naples, le défenseur central Kalidou Koulibaly garde pourtant une magnifique cote...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-90903 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-bordelais tag-buteurs tag-decennie tag-france tag-senegalais tag-trois"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/12/26/france-les-buteurs-bordelais-de-la-decennie-2010-trois-senegalais-dans-le-top-20/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/lamine-sane-bordeaux-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/lamine-sane-bordeaux-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/12/lamine-sane-bordeaux-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/12/lamine-sane-bordeaux-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/26/france-les-buteurs-bordelais-de-la-decennie-2010-trois-senegalais-dans-le-top-20/">France &#8211; les buteurs Bordelais de la décennie 2010 : Trois sénégalais dans le top 20</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/12/26/france-les-buteurs-bordelais-de-la-decennie-2010-trois-senegalais-dans-le-top-20/"><i class="fa fa-clock-o"></i> jeu 26 Déc. 19</a></div></div><div class="jeg_post_excerpt"><p>D'ici quelques jours, la décennie 2010 va s'achever. L'occasion pour club français, Bordeaux de faire les comptes sur ses meilleurs...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_90877_1_5e04be761d5d1 = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_90877_2_5e04be7623eaf normal " data-unique="jnews_module_90877_2_5e04be7623eaf"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Top news</span></h3></div><div class="jeg_posts jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_2 post-90850 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-afrique tag-eliminatoires tag-janvier tag-mondial tag-prevu tag-senegal tag-tirage"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/12/25/eliminatoires-mondial-2022-afrique-tirage-prevu-en-janvier-le-senegal-probablement-dans-le-chapeau-1/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/25/eliminatoires-mondial-2022-afrique-tirage-prevu-en-janvier-le-senegal-probablement-dans-le-chapeau-1/">Éliminatoires Mondial 2022 – Afrique: Tirage prévu en Janvier, le Sénégal probablement dans le chapeau 1 !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/12/25/eliminatoires-mondial-2022-afrique-tirage-prevu-en-janvier-le-senegal-probablement-dans-le-chapeau-1/"><i class="fa fa-clock-o"></i> mer 25 Déc. 19</a></div></div><div class="jeg_post_excerpt"><p>La Confédération Africaine de Football (CAF) va dévoiler la composition des chapeaux en perspective du tirage au sort de la...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-90859 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-allemagne tag-angleterre tag-mbaye tag-mercato tag-niang tag-rennes tag-suivi"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/12/26/mercato-rennes-mbaye-niang-suivi-en-allemagne-et-en-angleterre/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/12/Mbaye-Niang-710x426-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/12/Mbaye-Niang-710x426-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/12/Mbaye-Niang-710x426-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/26/mercato-rennes-mbaye-niang-suivi-en-allemagne-et-en-angleterre/">Mercato: Rennes: Mbaye Niang suivi en Allemagne et en Angleterre</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/12/26/mercato-rennes-mbaye-niang-suivi-en-allemagne-et-en-angleterre/"><i class="fa fa-clock-o"></i> jeu 26 Déc. 19</a></div></div><div class="jeg_post_excerpt"><p>En vue du mercato hivernal, le Stade Rennais devrait rester vigilant pour M’Baye Niang, dont la bonne première partie de...</p></div></div></article><article class="jeg_post jeg_pl_md_2 post-90877 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-chapeau tag-coupe tag-monde tag-officiellement tag-qatar tag-senegal tag-tirage"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/"><div class="thumbnail-container size-715 "><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/10/senegal-algérie-750x502-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/">Tirage Coupe du Monde Qatar 2022 : Le Sénégal officiellement dans le chapeau 1</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/12/26/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1/"><i class="fa fa-clock-o"></i> jeu 26 Déc. 19</a></div></div><div class="jeg_post_excerpt"><p>Le Tirage au sort de la coupe du Monde 2022 zone Afrique démarre à partir du 21 janvier mais pour...</p></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_90877_2_5e04be7623eaf = {"header_icon":"","first_title":"Top news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script> </div></div></div><div class="col-md-4 footer_column"><div class="footer_widget woocommerce widget_products" id="woocommerce_products-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Top de la Boutique</span></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/casquette-real-madrid-bleu/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">CASQUETTE REAL MADRID BLEU</span> </a> <span class="woocommerce-Price-amount amount">5.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/polo-marseille-blanc/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/64452746_2310629702329500_8287926291475202048_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/64452746_2310629702329500_8287926291475202048_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64452746_2310629702329500_8287926291475202048_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64452746_2310629702329500_8287926291475202048_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/05/64452746_2310629702329500_8287926291475202048_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">ENSEMBLE POLO MARSEILLE BLEU</span> </a> <span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/alexander-mcqueen-oversized-baskets-blanche-rose/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/03/Chaussure-Alexander-Mcqueen-soldes-Alexander-Mcqueen-Oversized-Baskets-Baskets-Blanche-Rose-Femme-Vb536338-Abordable-Alexander-Mcqueen-Chaussure-Blanche_2.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/03/Chaussure-Alexander-Mcqueen-soldes-Alexander-Mcqueen-Oversized-Baskets-Baskets-Blanche-Rose-Femme-Vb536338-Abordable-Alexander-Mcqueen-Chaussure-Blanche_2.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/03/Chaussure-Alexander-Mcqueen-soldes-Alexander-Mcqueen-Oversized-Baskets-Baskets-Blanche-Rose-Femme-Vb536338-Abordable-Alexander-Mcqueen-Chaussure-Blanche_2-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Alexander Mcqueen Oversized Baskets Blanche/Rose</span> </a> <span class="woocommerce-Price-amount amount">35.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/godass-nike-orange-blanc/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/06/64954730_368512584018764_3316629979978006528_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/06/64954730_368512584018764_3316629979978006528_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64954730_368512584018764_3316629979978006528_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64954730_368512584018764_3316629979978006528_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/06/64954730_368512584018764_3316629979978006528_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">GODASS NIKE ORANGE BLANC</span> </a><div class="star-rating" role="img" aria-label="Note 3.50 sur 5"><span style="width:70%">Note <strong class="rating">3.50</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">35.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/ensemble-marseille-2019-2020/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/11/78664075_689011784956065_1555481651025281024_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/11/78664075_689011784956065_1555481651025281024_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/11/78664075_689011784956065_1555481651025281024_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/11/78664075_689011784956065_1555481651025281024_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/11/78664075_689011784956065_1555481651025281024_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Ensemble MARSEILLE 2019/2020</span> </a> <span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li></ul></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">MERCATO</span></a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">BOUTIQUE</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-30619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30619"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-64662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64662"><a href="https://wiwsport.com/contact/">Contact</a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83913"><a href="https://wiwsport.com/football/equipe-nationale/">Actualités</a></li><li id="menu-item-75894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75894"><a href="https://wiwsport.com/can-2019/">#SUNUCAN</a></li><li id="menu-item-64669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64669"><a href="https://wiwsport.com/football/u-20/">U-20</a></li><li id="menu-item-83906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83906"><a href="https://wiwsport.com/football/u-17/">U-17</a></li></ul></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a><ul class="sub-menu"><li id="menu-item-83914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83914"><a href="https://wiwsport.com/football/actu-des-lions/">Actualités</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-83905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83905"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a><ul class="sub-menu"><li id="menu-item-83915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83915"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Actualités</a></li><li id="menu-item-75896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75896"><a href="https://wiwsport.com/afrobasket-2019/">#AfroBasket 2019</a></li><li id="menu-item-83916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83916"><a href="https://wiwsport.com/basket/equipe-nationale-basket/mondial-basket/">Mondial Basket</a></li></ul></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Combat</a><ul class="sub-menu"><li id="menu-item-64667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64667"><a href="https://wiwsport.com/arts-martiaux/taekwondo/">Taekwondo</a></li><li id="menu-item-64663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64663"><a href="https://wiwsport.com/arts-martiaux/judo/">Judo</a></li><li id="menu-item-64664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64664"><a href="https://wiwsport.com/arts-martiaux/karate/">Karaté</a></li><li id="menu-item-64665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64665"><a href="https://wiwsport.com/arts-martiaux/kung-fu/">Kung-fu</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/arts-martiaux/boxe/">Boxe</a></li><li id="menu-item-64666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64666"><a href="https://wiwsport.com/arts-martiaux/mma/">MMA</a></li></ul></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-83918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83918"><a href="https://wiwsport.com/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-83917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83917"><a href="https://wiwsport.com/jeux-africains/">Jeux Africains</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F26%2Ftirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1%2F" data-image-url="" data-title="Tirage+Coupe+du+Monde+Qatar+2022+%3A+Le+S%C3%A9n%C3%A9gal+officiellement+dans+le+chapeau+1"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwiwsport.com%2F2019%2F12%2F26%2Ftirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1%2F" data-image-url="" data-title="Tirage+Coupe+du+Monde+Qatar+2022+%3A+Le+S%C3%A9n%C3%A9gal+officiellement+dans+le+chapeau+1+via+%40wiwsport"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"/> </noscript> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">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</script><script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min-1.10.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress-2.6.20.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard-1577369205.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.8.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.8.1.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/comment-reply.min-253ece6af1de99c0463cfedba56f9b3a.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.13-9993131.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelement-migrate.min-253ece6af1de99c0463cfedba56f9b3a.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/wp-mediaelement.min-253ece6af1de99c0463cfedba56f9b3a.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/hoverIntent.min-1.8.1.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/imagesloaded.min-3.2.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"90877","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"wiwsport.com","autoload_limit":"6"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-5.5.0.js'></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.5.0'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/jnews-push-notification/assets/js/plugin-5.0.2.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/wp-embed.min-253ece6af1de99c0463cfedba56f9b3a.js'></script> <script type="text/javascript">jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2019\/12\/26\/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1\/"},"dateCreated":"2019-12-26 10:43:45","datePublished":"2019-12-26 10:43:45","dateModified":"2019-12-26 10:59:17","url":"https:\/\/wiwsport.com\/2019\/12\/26\/tirage-coupe-du-monde-qatar-2022-le-senegal-officiellement-dans-le-chapeau-1\/","headline":"Tirage Coupe du Monde Qatar 2022 : Le S\u00e9n\u00e9gal officiellement dans le chapeau 1","name":"Tirage Coupe du Monde Qatar 2022 : Le S\u00e9n\u00e9gal officiellement dans le chapeau 1","articleBody":"<div class=\"intro-text\">\r\n\r\nLe Tirage au sort de la coupe du Monde 2022 zone Afrique d\u00e9marre \u00e0 partir du 21 janvier mais pour l\u2019heure la FIFA vient de d\u00e9voil\u00e9 les diff\u00e9rents chapeaux .\r\n\r\n<\/div>\r\nVice champion d'Afrique et premier au classement fifa, le S\u00e9n\u00e9gal se trouve logiquement dans le chapeau 1 avec les grosses \u00e9curies d'Afrique. Comme l'Alg\u00e9rie, la championne d'Afrique, la Tunisie, le Ghana, le Maroc, le Mali, l'\u00c9gypte et la Rd Congo.\r\n<div class=\"acss2ac47\">\r\n<div class=\"centered-text-area\">\r\n<div class=\"ctaButton\"><\/div>\r\n<\/div>\r\n<\/div>\r\n1er chapeau : <strong>S\u00e9n\u00e9gal<\/strong> \/ Tunisie \/ Nigeria \/ Alg\u00e9rie \/ Maroc \/ Ghana\/ \u00c9gypte \/ Cameroun \/ Mali \/ RD Congo\r\n\r\n2e chapeau : Burkina Faso \/ Afrique du Sud \/ Guin\u00e9e \/ Ouganda \/ Cap Vert \/ Gabon \/ B\u00e9nin \/ Zambie \/ Congo \/ C\u00f4te d\u2019ivoire\r\n\r\n3e chapeau : Madagascar \/ Mauritanie\/ Libye \/ Mozambique \/Kenya\/ Afrique centrale \/ Zimbabwe \/ Niger \/ Namibie \/ Guin\u00e9e Bissau\r\n\r\n4e chapeau : Malawi \/ Angola \/ Togo \/ Soudan \/ Rwanda \/ Tanzanie \/ Guin\u00e9e \u00c9quatoriale \/ Ethiopie \/ Liberia \/ Djibouti\r\n\r\n&nbsp;\r\n\r\nwiwsport.com\r\n<div class=\"amp-ad-wrapper amp_ad_4\">\r\n<div><\/div>\r\n<\/div>","author":{"@type":"Person","name":"Anta Ndiaye","url":"https:\/\/wiwsport.com\/author\/anta\/","sameAs":["https:\/\/wiwsport.com"]},"articleSection":["Equipe nationale"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/10\/senegal-alg\u00e9rie-750x502.jpg","width":750,"height":502},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Tirage Coupe du Monde Qatar 2022 : Le S\u00e9n\u00e9gal officiellement dans le chapeau 1","published":"2019-12-26 10:43:45","updated":"2019-12-26 10:59:17"}</script> <noscript><link rel="stylesheet" href="https://wiwsport.com/v2/wp-content/cache/min/1/c616a140ee547955127f237f3f6a7ef4.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.8.1.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript></body></html>
