<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /><title>Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! - Gaindés</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://wiwsport.com/v2/wp-content/cache/min/1/b0ea26fc3db95f0a027c9f4c78986bfe.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Ce n&#039;est pas une surprise. Edouard Mendy, gardien de Reims est nominé pour le titre de meilleur gardien de la ligue 1 Conforama. C&#039;est sa meilleure saison" /><link rel="canonical" href="https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! - Gaindés" /><meta property="og:description" content="Ce n&#039;est pas une surprise. Edouard Mendy, gardien de Reims est nominé pour le titre de meilleur gardien de la ligue 1 Conforama. C&#039;est sa meilleure saison" /><meta property="og:url" content="https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:tag" content="Edouard" /><meta property="article:tag" content="gardien" /><meta property="article:tag" content="Ligue" /><meta property="article:tag" content="lions" /><meta property="article:tag" content="Meilleur" /><meta property="article:tag" content="Mendy" /><meta property="article:tag" content="portier" /><meta property="article:section" content="Gaindés" /><meta property="article:published_time" content="2019-05-02T14:45:13+00:00" /><meta property="article:modified_time" content="2019-05-02T15:01:05+00:00" /><meta property="og:updated_time" content="2019-05-02T15:01:05+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy-.jpg" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy-.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="441" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ce n&#039;est pas une surprise. Edouard Mendy, gardien de Reims est nominé pour le titre de meilleur gardien de la ligue 1 Conforama. C&#039;est sa meilleure saison" /><meta name="twitter:title" content="Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! - Gaindés" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy-.jpg" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wiwsport.com/#organization","name":"wiwsport","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/","https://www.youtube.com/wiwsport/","https://twitter.com/wiwsport"],"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","width":160,"height":65,"caption":"wiwsport"},"image":{"@id":"https://wiwsport.com/#logo"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com/","name":"wiwsport","publisher":{"@id":"https://wiwsport.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://wiwsport.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#webpage","url":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/","inLanguage":"fr-FR","name":"Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nomin\u00e9 ! - Gaind\u00e9s","isPartOf":{"@id":"https://wiwsport.com/#website"},"image":{"@type":"ImageObject","@id":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#primaryimage","url":"https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy-.jpg","width":720,"height":441},"primaryImageOfPage":{"@id":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#primaryimage"},"datePublished":"2019-05-02T14:45:13+00:00","dateModified":"2019-05-02T15:01:05+00:00","description":"Ce n'est pas une surprise. Edouard Mendy, gardien de Reims est nomin\u00e9 pour le titre de meilleur gardien de la ligue 1 Conforama. C'est sa meilleure saison","breadcrumb":{"@id":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://wiwsport.com/","url":"https://wiwsport.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://wiwsport.com/football/","url":"https://wiwsport.com/football/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://wiwsport.com/football/actu-des-lions/","url":"https://wiwsport.com/football/actu-des-lions/","name":"Gaind\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/","url":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/","name":"Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nomin\u00e9 !"}}]},{"@type":"NewsArticle","@id":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#article","isPartOf":{"@id":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#webpage"},"author":{"@id":"https://wiwsport.com/author/nafy/#author","name":"Nafy Amar Fall"},"publisher":{"@id":"https://wiwsport.com/#organization"},"headline":"Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nomin\u00e9 !","datePublished":"2019-05-02T14:45:13+00:00","dateModified":"2019-05-02T15:01:05+00:00","commentCount":0,"mainEntityOfPage":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#webpage","image":{"@id":"https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#primaryimage"},"keywords":"Edouard,gardien,Ligue,lions,Meilleur,Mendy,portier","articleSection":"Gaind\u00e9s","copyrightYear":"2019","copyrightHolder":{"@id":"https://wiwsport.com#organization"}},{"@type":"Person","@id":"https://wiwsport.com/author/nafy/#author","name":"Nafy Amar Fall","image":{"@type":"ImageObject","@id":"https://wiwsport.com/#personlogo","url":"https://secure.gravatar.com/avatar/e8e27a6d0fcebc0df074798530dc8a36?s=96&d=mm&r=g","caption":"Nafy Amar Fall"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//www.google.sn' /><link rel='dns-prefetch' href='//amp.cloudflare.com' /><link rel="alternate" type="text/xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="text/xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="text/xml" title="wiwsport &raquo; Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Flux des commentaires" href="https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'actu-des-lions');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Nafy Amar Fall');
		__gaTracker('set', 'dimension4', '2019-05-02T14:45:13+00:00');
		__gaTracker('set', 'dimension5', 'Edouard,gardien,Ligue,lions,Meilleur,Mendy,portier');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://wiwsport.com/v2/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style><style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff!important}.sp-calendar tbody a{color:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{background:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{color:#222222!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#339966!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#339966!important}.sp-highlight,.sp-calendar td#today{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5!important;border-right-color:#e5e5e5!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966!important}.sp-table-caption{display:none!important}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://wiwsport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/v2/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><meta name="generator" content="SportsPress 2.6.14" /><meta name="generator" content="SportsPress Pro 2.6.14" /><meta name="generator" content="WooCommerce 3.6.2" /><link rel='shortlink' href='https://wiwsport.com/?p=59529' /><link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F02%2Fmeilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F02%2Fmeilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine%2F&#038;format=xml" /><meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/amp/"> <script type="text/javascript">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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /><meta name="generator" content="Improved Sale Badges for WooCommerce" /><style type="text/css" id="wp-custom-css">.jeg_post_excerpt,.jeg_readmore,.sp-event-list th,.wp-caption-text{display:none!important}.jeg_postblock_heading .jeg_meta_date,.jeg_postblock_content .jeg_meta_date{display:none}.jeg_postblock{margin-bottom:0}.amp2{background-color:#396;color:#FFF;padding-left:5px;padding-right:5px}.amp1{background-color:#7c3331;color:#FFF;padding-left:5px;padding-right:5px}.amp3{background-color:#000;color:#FFF;padding-left:5px;padding-right:5px}.woocommerce-store-notice,p.demo_store{background-color:#396}.popularpost_meta{display:none}.ins.adsbygoogle,.adsbygoogle{background:transparent!important}.comment-form-url,.bbp-reply-form #bbp_anonymous_website,.bbp-topic-form #bbp_anonymous_website,label[for="bbp_anonymous_website"]{display:none!important}.woocommerce.widget_shopping_cart .buttons a{margin-right:0;margin-bottom:0}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-59529 single-format-standard woocommerce-no-js jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif"><noscript><img src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2172165724"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-30368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/"><i style='color: #339966' class='jeg_font_menu fa fa-home'></i>&nbsp;</a></li><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-46412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46412 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li><li id="menu-item-46411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46411 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 5px; font-size: 12px;">RÉSULTATS</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;">BOUTIQUE</span></a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon"> <i class="fa fa-shopping-cart jeg_carticon"></i><div class="jeg_cartcontent"><div class="widget_shopping_cart_content"><p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p></div></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/"><i style='color: #339966' class='jeg_font_menu fa fa-home'></i>&nbsp;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46412 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46411 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 5px; font-size: 12px;">RÉSULTATS</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;">BOUTIQUE</span></a></div><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon"> <i class="fa fa-shopping-cart jeg_carticon"></i><div class="jeg_cartcontent"><div class="widget_shopping_cart_content"><p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p></div></div></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif"><noscript><img src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 3px; font-size: 12px;">RÉSULTATS</span></a>  <a href="/boutique"><span class="amp2" style="padding: 3px; font-size: 12px;">BOUTIQUE</span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/" data-title="Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé !" data-id="59529" data-prev="https://wiwsport.com/2019/05/02/mady-toure-generation-foot-a-des-structures-qui-nont-rien-a-envier-a-certains-clubs-europeens/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://wiwsport.com">Accueil</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://wiwsport.com/football/">Football</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé !</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/">il y a 44 minutes</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://wiwsport.com/football/actu-des-lions/" rel="category tag">Gaindés</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:61.25%"><img title="Mendy- Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " width="720" height="441" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20441'%3E%3C/svg%3E" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="Mendy- Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy-.jpg 720w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--300x184.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--128x78.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--32x20.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--600x368.jpg 600w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy-.jpg" /><noscript><img title = "Mendy- Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   "width="720" height="441" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy-.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt = "Mendy- Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy-.jpg 720w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--300x184.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--128x78.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--32x20.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--600x368.jpg 600w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F02%2Fmeilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Meilleur+gardien+de+la+ligue+1%3A+Le+portier+des+lions+Edouard+Mendy+est+nomin%C3%A9+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F02%2Fmeilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="whatsapp://send?text=Meilleur+gardien+de+la+ligue+1%3A+Le+portier+des+lions+Edouard+Mendy+est+nomin%C3%A9+%21%0Ahttps%3A%2F%2Fwiwsport.com%2F2019%2F05%2F02%2Fmeilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><div class="share-secondary"> <a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwiwsport.com%2F2019%2F05%2F02%2Fmeilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine%2F&media=https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy-.jpg&description=Meilleur+gardien+de+la+ligue+1%3A+Le+portier+des+lions+Edouard+Mendy+est+nomin%C3%A9+%21" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="intro-text"><p>Ce n&rsquo;est pas une surprise. Edouard Mendy, gardien de Reims est nominé pour le titre de meilleur gardien de la ligue 1 Conforama.</p></div><p>C&rsquo;est sa meilleure saison avec le Stade de Reims où il evolue depuis 2016. Edouard Mendy s&rsquo;est distingué  grâce à ses bonnes prestations sans encaisser de buts avec des arrêts remarquables. En décembre, il battait le record de meilleur gardien en clean sheet avec 9 réalisations dépassant ainsi celui de Alisson qui en était à 8.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="6602365327"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>Il a disputé 36 matchs cette saison et a gardé sa cage inviolée au moins 13 fois.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">Souvent spectaculaires, toujours forcément indispensables, découvrez les prétendants au Trophée de meilleur gardien de <a href="https://twitter.com/Ligue1Conforama?ref_src=twsrc%5Etfw">@ligue1conforama</a>.</p><p>🏆 <a href="https://twitter.com/hashtag/TropheesUNFP?src=hash&amp;ref_src=twsrc%5Etfw">#TropheesUNFP</a> <a href="https://t.co/VCnjVPGBFg">pic.twitter.com/VCnjVPGBFg</a></p><p>&mdash; Ligue 1 Conforama (@Ligue1Conforama) <a href="https://twitter.com/Ligue1Conforama/status/1123950505313619968?ref_src=twsrc%5Etfw">May 2, 2019</a></p></blockquote><p></p><p>&nbsp;</p><p>wiwsport.com</p><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4294095665" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_59529_0_5ccb0ccd76832   " data-unique="jnews_module_59529_0_5ccb0ccd76832"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><strong>Lire aussi</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-59521 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-espoir tag-france tag-ismaila tag-meilleur tag-trophees"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/05/02/france-trophees-unfp-meilleur-espoir-ismaila-sarr-cite/"><div class="thumbnail-container  size-500 "><img title="ismaila-sarrr-360x180 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="ismaila-sarrr-360x180 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/ismaila-sarrr-360x180.jpg" /><noscript><img title = "ismaila-sarrr-360x180 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   "width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/ismaila-sarrr-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt = "ismaila-sarrr-360x180 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/" class="category-actu-des-lions">Gaindés</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/05/02/france-trophees-unfp-meilleur-espoir-ismaila-sarr-cite/">France -Trophées UNFP &#8211; Meilleur Espoir : Ismaila Sarr Cité !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/05/02/france-trophees-unfp-meilleur-espoir-ismaila-sarr-cite/"><i class="fa fa-clock-o"></i> jeu 2 Mai. 19</a></div></div><div class="jeg_post_excerpt"><p>...</p></div></div></article><article class="jeg_post jeg_pl_md_1 post-59487 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-edouard tag-marseille tag-mendy tag-pourquoi tag-reims tag-rsquo"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/05/02/reims-edouard-mendy-a-marseille-cest-mort-et-il-dit-pourquoi/"><div class="thumbnail-container  size-500 "><img title="edouard-mendy-360x180 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="edouard-mendy-360x180 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/edouard-mendy-360x180.jpg" /><noscript><img title = "edouard-mendy-360x180 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   "width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/edouard-mendy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt = "edouard-mendy-360x180 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/actu-des-lions/transferts/" class="category-transferts">Transferts</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/05/02/reims-edouard-mendy-a-marseille-cest-mort-et-il-dit-pourquoi/">Reims : Edouard Mendy à Marseille ? il sera difficile pour OM de recruter le sénégalais</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/05/02/reims-edouard-mendy-a-marseille-cest-mort-et-il-dit-pourquoi/"><i class="fa fa-clock-o"></i> jeu 2 Mai. 19</a></div></div><div class="jeg_post_excerpt"><p>...</p></div></div></article><article class="jeg_post jeg_pl_sm post-59411 post type-post status-publish format-video has-post-thumbnail hentry category-actu-des-lions tag-camara tag-crucifie tag-ligue tag-marque tag-souleymane tag-video post_format-post-format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/30/video-ligue-1-souleymane-camara-marque-et-crucifie-le-psg-3-2/"><div class="thumbnail-container  size-715 "><img title="000_arp4386384_0-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="000_arp4386384_0-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/000_arp4386384_0-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/000_arp4386384_0-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/000_arp4386384_0-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/04/000_arp4386384_0-120x86.jpg" /><noscript><img title = "000_arp4386384_0-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/04/000_arp4386384_0-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "000_arp4386384_0-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/000_arp4386384_0-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/000_arp4386384_0-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/000_arp4386384_0-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/30/video-ligue-1-souleymane-camara-marque-et-crucifie-le-psg-3-2/">(Vidéo)- Ligue 1 : Souleymane Camara marque et crucifie le PSG (3-2)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/04/30/video-ligue-1-souleymane-camara-marque-et-crucifie-le-psg-3-2/"><i class="fa fa-clock-o"></i> mar 30 Avr. 19</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-59404 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-barcelone tag-champions tag-finale tag-ligue tag-liverpool tag-sadio tag-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/30/video-demi-finale-ligue-des-champions-fc-barcelone-vs-liverpool-sadio-mane-une-motivation-pour-nous-de-jouer-au-camp-nou/"><div class="thumbnail-container  size-715 "><img title="sadio-manei-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="sadio-manei-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-120x86.jpg" /><noscript><img title = "sadio-manei-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "sadio-manei-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/04/sadio-manei-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/30/video-demi-finale-ligue-des-champions-fc-barcelone-vs-liverpool-sadio-mane-une-motivation-pour-nous-de-jouer-au-camp-nou/">Vidéo: Demi-finale LDC: FC Barcelone vs Liverpool- Sadio Mané: « C&rsquo;est une motivation pour nous de jouer au Camp Nou »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/04/30/video-demi-finale-ligue-des-champions-fc-barcelone-vs-liverpool-sadio-mane-une-motivation-pour-nous-de-jouer-au-camp-nou/"><i class="fa fa-clock-o"></i> mar 30 Avr. 19</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_59529_0_5ccb0ccd76832 = {"header_icon":"","first_title":"","second_title":"Lire aussi","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":59529,"include_category":"","exclude_category":"","include_author":"","include_tag":"3916,2526,185,579,1564,1366,5497","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_17"};</script> </div></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/" data-title="Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé !" data-id="59529" data-prev="https://wiwsport.com/2019/05/02/mady-toure-generation-foot-a-des-structures-qui-nont-rien-a-envier-a-certains-clubs-europeens/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://wiwsport.com/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='59529' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fb71e2227" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27" /></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget woocommerce widget_products" id="woocommerce_products-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ccb0ccda69a3"><h3 class="jeg_block_title"><span>Le Top de la Boutique</span></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/men-nike-air-shox-ultra-2019-black/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/49429037_782204298824735_3141811221754281984_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">Men Nike Air Shox Ultra 2019 Black</span> </a><div class="star-rating" role="img" aria-label="Note 4.00 sur 5"><span style="width:80%">Note <strong class="rating">4.00</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">30.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/adidas-samba-og-blanc-noir/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/03/adidas-samba-og-blanc-noir04-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">ADIDAS SAMBA OG BLANC NOIR</span> </a> <span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/casquette-real-madrid-bleu/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-300x300.jpg" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> <span class="product-title">CASQUETTE REAL MADRID BLEU</span> </a> <span class="woocommerce-Price-amount amount">5.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div class='jeg_ad jeg_ad_module jnews_module_59529_1_5ccb0ccdd9354   '><div class='ads-wrapper'><div class=''> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2032564925"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-59529 single-format-standard woocommerce-no-js jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Dernières news</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-59521 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-espoir tag-france tag-ismaila tag-meilleur tag-trophees"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/05/02/france-trophees-unfp-meilleur-espoir-ismaila-sarr-cite/"><div class="thumbnail-container  size-715 "><img title="ismaila-sarrr-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="ismaila-sarrr-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/ismaila-sarrr-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/05/ismaila-sarrr-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/ismaila-sarrr-120x86.jpg" /><noscript><img title = "ismaila-sarrr-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/ismaila-sarrr-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "ismaila-sarrr-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/ismaila-sarrr-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/05/ismaila-sarrr-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/05/02/france-trophees-unfp-meilleur-espoir-ismaila-sarr-cite/">France -Trophées UNFP &#8211; Meilleur Espoir : Ismaila Sarr Cité !</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> jeu 2 Mai. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-59529 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-edouard tag-gardien tag-ligue tag-lions tag-meilleur tag-mendy tag-portier"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/"><div class="thumbnail-container  size-715 "><img title="Mendy--120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Mendy--120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--120x86.jpg" /><noscript><img title = "Mendy--120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "Mendy--120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mendy--350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/05/02/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine/">Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé !</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> jeu 2 Mai. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-59523 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-certains tag-clubs tag-envier tag-generation tag-rsquo tag-structures tag-toure"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/05/02/mady-toure-generation-foot-a-des-structures-qui-nont-rien-a-envier-a-certains-clubs-europeens/"><div class="thumbnail-container  size-715 "><img title="Mady-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Mady-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mady-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mady-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mady-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mady-120x86.jpg" /><noscript><img title = "Mady-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mady-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "Mady-120x86 Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nominé ! Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/05/Mady-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mady-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/05/Mady-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/05/02/mady-toure-generation-foot-a-des-structures-qui-nont-rien-a-envier-a-certains-clubs-europeens/">Mady Touré: « Génération Foot a des structures qui n&rsquo;ont rien à envier à certains clubs européens »</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> jeu 2 Mai. 19</div></div></div></div></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_categories" id="categories-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Choisissez un sport</span></h3></div><ul><li class="cat-item cat-item-92"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="cat-item cat-item-84"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="cat-item cat-item-85"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="cat-item cat-item-75"><a href="https://wiwsport.com/basket/">Basket</a></li><li class="cat-item cat-item-82"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li><li class="cat-item cat-item-1648"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="cat-item cat-item-6564"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="cat-item cat-item-71"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="cat-item cat-item-9244"><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">CAN 2019</a></li><li class="cat-item cat-item-8008"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="cat-item cat-item-65"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="cat-item cat-item-83"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="cat-item cat-item-9135"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="cat-item cat-item-1649"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="cat-item cat-item-63"><a href="https://wiwsport.com/football/">Football</a></li><li class="cat-item cat-item-1514"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="cat-item cat-item-1520"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="cat-item cat-item-86"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="cat-item cat-item-10218"><a href="https://wiwsport.com/jeux-olympiques-2022/">Jeux Olympiques 2022</a></li><li class="cat-item cat-item-72"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="cat-item cat-item-66"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li><li class="cat-item cat-item-17423"><a href="https://wiwsport.com/lutte/">Lutte</a></li><li class="cat-item cat-item-17424"><a href="https://wiwsport.com/lamb/lutte-lamb/">Lutte</a></li><li class="cat-item cat-item-87"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="cat-item cat-item-9548"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li><li class="cat-item cat-item-7987"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="cat-item cat-item-1"><a href="https://wiwsport.com/non-classe/">Non classé</a></li><li class="cat-item cat-item-88"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="cat-item cat-item-6897"><a href="https://wiwsport.com/football/equipe-nationale/russie-2018/">Russie 2018</a></li><li class="cat-item cat-item-89"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="cat-item cat-item-91"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li><li class="cat-item cat-item-67"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="cat-item cat-item-6563"><a href="https://wiwsport.com/basket/transferts-basket/">Transferts</a></li><li class="cat-item cat-item-90"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li></ul></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_media_image" id="media_image-3"><a href="https://wiwsport.com"><img width="478" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20478%20250'%3E%3C/svg%3E" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" data-lazy-sizes="(max-width: 478px) 100vw, 478px" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" /><noscript><img width="478" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" sizes="(max-width: 478px) 100vw, 478px" /></noscript></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-3"><div class="jeg_social_wrap "><p> <strong>Suivez-nous</strong></p><div class="socials_widget   rounded"> <a href="https://www.facebook.com/wiwsport" target="_blank" class="jeg_facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target="_blank" class="jeg_twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target="_blank" class="jeg_instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target="_blank" class="jeg_youtube"> <i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target="_blank" class="jeg_linkedin"> <i class="fa fa-linkedin"></i> </a><a href="https://plus.google.com/+Wiwsport" target="_blank" class="jeg_google-plus"> <i class="fa fa-google-plus"></i> </a></div></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-38084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38084"><a href="https://wiwsport.com/">Accueil</a></li><li id="menu-item-38079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38079"><a href="https://wiwsport.com/boutique/">Boutique</a></li><li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-38078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38078"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-38077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38077"><a href="https://wiwsport.com/contact/">Contact</a></li></ul></div><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">Résultats</span></a></li><li id="menu-item-30619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30619"><a href="https://wiwsport.com/videos/"><span class="amp1" style="padding: 10px; font-size: 14px;">Vidéos</span></a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9314"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-44247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44247"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44248"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 &#8211; Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div></div></div></div><div class="jeg_read_progress_wrapper"></div><noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"/> </noscript> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"59529","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","autoload_limit":"10"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2019\/05\/02\/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine\/"},"dateCreated":"2019-05-02 14:45:13","datePublished":"2019-05-02 14:45:13","dateModified":"2019-05-02 15:01:05","url":"https:\/\/wiwsport.com\/2019\/05\/02\/meilleur-gardien-de-la-ligue-1-le-portier-des-lions-edouard-mendy-est-nomine\/","headline":"Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nomin\u00e9 !","name":"Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nomin\u00e9 !","articleBody":"<div class=\"intro-text\">\r\n\r\nCe n'est pas une surprise. Edouard Mendy, gardien de Reims est nomin\u00e9 pour le titre de meilleur gardien de la ligue 1 Conforama.\r\n\r\n<\/div>\r\nC'est sa meilleure saison avec le Stade de Reims o\u00f9 il evolue depuis 2016. Edouard Mendy s'est distingu\u00e9\u00a0 gr\u00e2ce \u00e0 ses bonnes prestations sans encaisser de buts avec des arr\u00eats remarquables. En d\u00e9cembre, il battait le record de meilleur gardien en clean sheet avec 9 r\u00e9alisations d\u00e9passant ainsi celui de Alisson qui en \u00e9tait \u00e0 8.\r\n\r\nIl a disput\u00e9 36 matchs cette saison et a gard\u00e9 sa cage inviol\u00e9e au moins 13 fois.\r\n\r\n[embed]https:\/\/twitter.com\/Ligue1Conforama\/status\/1123950505313619968[\/embed]\r\n\r\n&nbsp;\r\n\r\nwiwsport.com","author":{"@type":"Person","name":"Nafy Amar Fall","url":"https:\/\/wiwsport.com\/author\/nafy\/","sameAs":["http:\/\/wiwsport.com"]},"articleSection":["Gaind\u00e9s"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/05\/Mendy-.jpg","width":720,"height":441},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Meilleur gardien de la ligue 1: Le portier des lions Edouard Mendy est nomin\u00e9 !","published":"2019-05-02 14:45:13","updated":"2019-05-02 15:01:05"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/","name":"Gaind\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/","name":"Gaind\u00e9s"}}]}</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://wiwsport.com/v2/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script><script src="https://wiwsport.com/v2/wp-content/cache/min/1/a38da1296f47d6e8bee0b65c7ec7c015.js" data-minify="1" defer></script><script>fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-3.6.2-1.9.10"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.6.2",
    "pluginVersion": "1.9.10"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" /></noscript><noscript><link rel="stylesheet" href="https://wiwsport.com/v2/wp-content/cache/min/1/b0ea26fc3db95f0a027c9f4c78986bfe.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.2.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
