<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /><title>1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) - Gaindés</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <script type="text/javascript">var jnews_ajax_url = 'https://wiwsport.com/?ajax-request=jnews';</script> <meta name="description" content="En quart de finale de la Ligue Europa, Naples se déplaçait ce soir à Londres, à l&#039;Emirates Stadium pour affronter Arsenal. Dominés dès l&#039;entame du match," /><link rel="canonical" href="https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) - Gaindés" /><meta property="og:description" content="En quart de finale de la Ligue Europa, Naples se déplaçait ce soir à Londres, à l&#039;Emirates Stadium pour affronter Arsenal. Dominés dès l&#039;entame du match," /><meta property="og:url" content="https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:tag" content="chutent" /><meta property="article:tag" content="Europa" /><meta property="article:tag" content="finale" /><meta property="article:tag" content="Kalidou" /><meta property="article:tag" content="Koulibaly" /><meta property="article:tag" content="Ligue" /><meta property="article:tag" content="Naples" /><meta property="article:section" content="Gaindés" /><meta property="article:published_time" content="2019-04-11T21:18:59+00:00" /><meta property="article:modified_time" content="2019-04-11T21:27:12+00:00" /><meta property="og:updated_time" content="2019-04-11T21:27:12+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg" /><meta property="og:image:width" content="612" /><meta property="og:image:height" content="437" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="En quart de finale de la Ligue Europa, Naples se déplaçait ce soir à Londres, à l&#039;Emirates Stadium pour affronter Arsenal. Dominés dès l&#039;entame du match," /><meta name="twitter:title" content="1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) - Gaindés" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/","https://www.youtube.com/wiwsport/","https://twitter.com/wiwsport"],"@id":"https://wiwsport.com/#organization","name":"wiwsport","logo":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wiwsport.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wiwsport.com/football/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wiwsport.com/football/actu-des-lions/","name":"Gaind\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/","name":"1/4 de finale Ligue Europa &#8211; Kalidou Koulibaly et Naples chutent \u00e0 Arsenal (0-2)"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//www.google.sn' /><link rel='dns-prefetch' href='//amp.cloudflare.com' /><link rel="alternate" type="text/xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="text/xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="text/xml" title="wiwsport &raquo; 1/4 de finale Ligue Europa &#8211; Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Flux des commentaires" href="https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.5.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'actu-des-lions');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Jean Joseph Gueye');
		__gaTracker('set', 'dimension4', '2019-04-11T21:18:59+00:00');
		__gaTracker('set', 'dimension5', 'chutent,Europa,finale,Kalidou,Koulibaly,Ligue,Naples');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type="text/javascript">window.google_analytics_uacct = 'UA-5351527-5';</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://wiwsport.com/v2/wp-includes/css/dashicons.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-general-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-9051e5aac517dfa80887a6cf767cd895.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-icons-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons-695834ab39295f3dead1dc8343d2eb31.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-scoreboard-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-0d576e86668879384845191e48d30af8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-scoreboard-ltr-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr-70a59414e33b641d5811d2ad5117e9e8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-style-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-315cf3f2ff806725282dbcb5641d89f8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-style-ltr-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr-0d6750c52160ccf21e6fa0494ef46178.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='woocommerce-layout-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-85d15bdb48edaf61accde13c20c4a155.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><link data-minify="1" rel='preload' id='woocommerce-general-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-ab9281b98b06d7daad1017adcc26f6db.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link data-minify="1" rel='preload' id='contact-form-7-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/contact-form-7/includes/css/styles-49d1ca5808725a925d8c59cf19bc4959.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jnews-previewslider-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-f30b65de9de133aebd302f4665557231.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jnews-previewslider-responsive-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive-29593089ba5dcc722010fcf2e64449b5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wcps_style-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/style-ebf4caf3387f70b48d9272bd7d0964a7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wcps_style.themes-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/global/css/style.themes-ccbb0e113b06bd3fe15be83f9247c100.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-5.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='owl.carousel-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.carousel-b7854fe6a30785931db61d15b7aeb68e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='yop-public-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-95fa74840d8115347dd3fdc2405323fe.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='isb-style-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/improved-sale-badges/assets/css/style.min-3.3.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='mediaelement-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-mediaelement-css' href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-frontend-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-4.0.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-style-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/style-4.0.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jeg-dynamic-style-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/uploads/jeg/jeg-jnlkQ3q5id-1d5bafae8ae38ba45ef3af8644a9d9f7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://wiwsport.com/v2/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style><style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff!important}.sp-calendar tbody a{color:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{background:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{color:#222222!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#339966!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#339966!important}.sp-highlight,.sp-calendar td#today{background:#ffffff!important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966!important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5!important;border-right-color:#e5e5e5!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966!important}.sp-table-caption{display:none!important}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min-7.5.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min-3.5.7.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider-43af62b31654727ffffed8c9097df7bf.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wcps_ajax = {"wcps_ajaxurl":"https:\/\/wiwsport.com\/v2\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/js/scripts-3c0f84780b67aa0f1f76a9d022f1ae6c.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/front/js/owl.carousel.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/wiwsport.com\/v2\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/wiwsport.com\/wiwbo\/?redirect_to=https%3A%2F%2Fwiwsport.com%2Fv2%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/wiwsport.com\/v2\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/wiwsport.com\/v2\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-6a2f2da2f8c6a77c38ca480a9a3a973e.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://wiwsport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/v2/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><meta name="generator" content="SportsPress 2.6.14" /><meta name="generator" content="SportsPress Pro 2.6.14" /><meta name="generator" content="WooCommerce 3.5.7" /><link rel='shortlink' href='https://wiwsport.com/?p=57048' /><link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F11%2F1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F11%2F1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2%2F&#038;format=xml" /><meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://wiwsport.com/v2/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.47.js');
  fbq('init', '364425944073782');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"
/></noscript> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script>fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-3.5.7-1.9.10"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.5.7",
    "pluginVersion": "1.9.10"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/amp/"> <script type="text/javascript">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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" /><link rel="icon" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" /><meta name="msapplication-TileImage" content="https://wiwsport.com/v2/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" /><meta name="generator" content="Improved Sale Badges for WooCommerce" /><style type="text/css" id="wp-custom-css">.jeg_post_excerpt,.jeg_readmore,.sp-event-list th,.wp-caption-text{display:none!important}.jeg_postblock_heading .jeg_meta_date,.jeg_postblock_content .jeg_meta_date{display:none}.jeg_postblock{margin-bottom:0}.amp2{background-color:#396;color:#FFF;padding-left:5px;padding-right:5px}.amp1{background-color:#7c3331;color:#FFF;padding-left:5px;padding-right:5px}.amp3{background-color:#000;color:#FFF;padding-left:5px;padding-right:5px}.woocommerce-store-notice,p.demo_store{background-color:#396}.popularpost_meta{display:none}.ins.adsbygoogle,.adsbygoogle{background:transparent!important}.comment-form-url,.bbp-reply-form #bbp_anonymous_website,.bbp-topic-form #bbp_anonymous_website,label[for="bbp_anonymous_website"]{display:none!important}.woocommerce.widget_shopping_cart .buttons a{margin-right:0;margin-bottom:0}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-57048 single-format-standard woocommerce-no-js jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"><noscript><img src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2172165724"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-30368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/"><i style='color: #339966' class='jeg_font_menu fa fa-home'></i>&nbsp;</a></li><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-46412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46412 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li><li id="menu-item-46411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46411 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 5px; font-size: 12px;">RÉSULTATS</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;">BOUTIQUE</span></a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/"><i style='color: #339966' class='jeg_font_menu fa fa-home'></i>&nbsp;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46412 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46411 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 5px; font-size: 12px;">RÉSULTATS</span></a>   <a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;">BOUTIQUE</span></a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"><noscript><img src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 3px; font-size: 12px;">RÉSULTATS</span></a>  <a href="/boutique"><span class="amp2" style="padding: 3px; font-size: 12px;">BOUTIQUE</span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/" data-title="1/4 de finale Ligue Europa &#8211; Kalidou Koulibaly et Naples chutent à Arsenal (0-2)" data-id="57048" data-prev="https://wiwsport.com/2019/04/11/1-4-finale-coupe-de-la-ligue-jaraaf-elimine-las-pikine-1-0/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://wiwsport.com">Accueil</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://wiwsport.com/football/">Football</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">1/4 de finale Ligue Europa &#8211; Kalidou Koulibaly et Naples chutent à Arsenal (0-2)</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/">il y a 44 minutes</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://wiwsport.com/football/actu-des-lions/" rel="category tag">Gaindés</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><a href="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg"><div class="thumbnail-container" style="padding-bottom:71.405%"><img title="KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD- 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " width="612" height="437" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD- 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg 612w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--300x214.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--128x91.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--32x23.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--600x428.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--350x250.jpg 350w" data-lazy-sizes="(max-width: 612px) 100vw, 612px" data-full-width="612" data-full-height="437" /><noscript><img title = "KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD- 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   "width="612" height="437" src="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt = "KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD- 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg 612w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--300x214.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--128x91.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--32x23.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--600x428.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--350x250.jpg 350w" sizes="(max-width: 612px) 100vw, 612px" data-full-width="612" data-full-height="437" /></noscript></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F11%2F1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=1%2F4+de+finale+Ligue+Europa+%E2%80%93+Kalidou+Koulibaly+et+Naples+chutent+%C3%A0+Arsenal+%280-2%29+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F11%2F1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="whatsapp://send?text=1%2F4+de+finale+Ligue+Europa+%E2%80%93+Kalidou+Koulibaly+et+Naples+chutent+%C3%A0+Arsenal+%280-2%29%0Ahttps%3A%2F%2Fwiwsport.com%2F2019%2F04%2F11%2F1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><div class="share-secondary"> <a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F11%2F1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2%2F&media=https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg&description=1%2F4+de+finale+Ligue+Europa+%E2%80%93+Kalidou+Koulibaly+et+Naples+chutent+%C3%A0+Arsenal+%280-2%29" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="intro-text"><p>En quart de finale de la Ligue Europa, Naples se déplaçait ce soir à Londres, à l&rsquo;Emirates Stadium pour affronter Arsenal. Dominés dès l&rsquo;entame du match, Kalidou Koulibaly et Naples se sont inclinés sur le score de deux buts à zéro.</p></div><p>Une nuit compliquée pour le défenseur sénégalais de Naples, Kalidou Koulibaly. Il faut dire que la ville de Londres ne réussit pas aux italiens. Comme lors de leur déplacement en Ligue des Champions en 2013 (sans Kalidou Koulibaly à l&rsquo;époque), Koulibaly et ses coéquipiers ont pris un revers (2-0) ce soir encore à l&rsquo;Emirates.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="6602365327"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>Auteur d&rsquo;un bon début de match, le défenseur vedette est décisif sur un tir non cadré de Lucas Torreira qu&rsquo;il va dévier dans ses propres cages à la 25&prime; minute. Pourtant, Koulibaly avait réussi à renvoyer deux autres tirs cadrés des Gunners.</p><p>Pour cette première manche aller, les Napolitains devaient au moins trouver le chemin des filets, pour essayer d&rsquo;avoir la tache plus allégée lors du retour à San Paolo, dans une semaine. Mais pour l&rsquo;heure, cette défaite vient ternir la prestation du géant défenseur des Lions.</p><p>&nbsp;</p><p>wiwsport.com</p><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4294095665" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_57048_0_5cafb996b3410   " data-unique="jnews_module_57048_0_5cafb996b3410"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><strong>Lire aussi</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-57046 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-coupe tag-diambars tag-finale tag-goree tag-jaraaf tag-ligue tag-resultats"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/11/1-4-de-finale-coupe-de-la-ligue-resultats-goree-gf-diambars-et-jaraaf-valident-leur-ticket-pour-les-1-2/"><div class="thumbnail-container  size-500 "><img title="46507291_2220429527967786_890576784678977536_o-360x180 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="46507291_2220429527967786_890576784678977536_o-360x180 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-360x180.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-750x375.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-full-width="1080" data-full-height="715" /><noscript><img title = "46507291_2220429527967786_890576784678977536_o-360x180 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   "width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt = "46507291_2220429527967786_890576784678977536_o-360x180 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-360x180.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1080" data-full-height="715" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/ligue-pro/" class="category-ligue-pro">Ligue Pro</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/11/1-4-de-finale-coupe-de-la-ligue-resultats-goree-gf-diambars-et-jaraaf-valident-leur-ticket-pour-les-1-2/">1/4 de finale Coupe de la Ligue &#8211; Résultats : Gorée, GF, Diambars et Jaraaf valident leur ticket pour les 1/2</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/04/11/1-4-de-finale-coupe-de-la-ligue-resultats-goree-gf-diambars-et-jaraaf-valident-leur-ticket-pour-les-1-2/"><i class="fa fa-clock-o"></i> jeu 11 Avr. 19</a></div></div><div class="jeg_post_excerpt"><p>...</p></div></div></article><article class="jeg_post jeg_pl_md_1 post-57043 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-coupe tag-elimine tag-finale tag-jaraaf tag-ligue tag-pikine tag-rsquo"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/11/1-4-finale-coupe-de-la-ligue-jaraaf-elimine-las-pikine-1-0/"><div class="thumbnail-container  size-500 "><img title="jaraaf-vs-as-pikine-360x180 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="jaraaf-vs-as-pikine-360x180 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-360x180.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-750x375.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-full-width="960" data-full-height="720" /><noscript><img title = "jaraaf-vs-as-pikine-360x180 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   "width="360" height="180" src="https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt = "jaraaf-vs-as-pikine-360x180 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-360x180.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="960" data-full-height="720" /></noscript></div></a><div class="jeg_post_category"> <span><a href="https://wiwsport.com/football/ligue-pro/" class="category-ligue-pro">Ligue Pro</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/11/1-4-finale-coupe-de-la-ligue-jaraaf-elimine-las-pikine-1-0/">1/4 finale Coupe de la Ligue : Jaraaf élimine l&rsquo;As Pikine (1-0)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/04/11/1-4-finale-coupe-de-la-ligue-jaraaf-elimine-las-pikine-1-0/"><i class="fa fa-clock-o"></i> jeu 11 Avr. 19</a></div></div><div class="jeg_post_excerpt"><p>...</p></div></div></article><article class="jeg_post jeg_pl_sm post-57040 post type-post status-publish format-video has-post-thumbnail hentry category-buts tag-contre tag-europa tag-kalidou tag-league tag-malheureux tag-regardez tag-video post_format-post-format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/11/video-europa-league-regardez-le-malheureux-but-contre-son-camp-de-kalidou-koulibaly/"><div class="thumbnail-container  size-715 "><img title="Kalidou-Koulibaly-Naples-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/04/Kalidou-Koulibaly-Naples-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Kalidou-Koulibaly-Naples-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/Kalidou-Koulibaly-Naples-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/Kalidou-Koulibaly-Naples-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-full-width="600" data-full-height="400" /><noscript><img title = "Kalidou-Koulibaly-Naples-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/04/Kalidou-Koulibaly-Naples-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "Kalidou-Koulibaly-Naples-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/Kalidou-Koulibaly-Naples-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/Kalidou-Koulibaly-Naples-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="600" data-full-height="400" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/11/video-europa-league-regardez-le-malheureux-but-contre-son-camp-de-kalidou-koulibaly/">Vidéo &#8211; Europa League : Regardez le malheureux but contre son camp de Kalidou Koulibaly</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/04/11/video-europa-league-regardez-le-malheureux-but-contre-son-camp-de-kalidou-koulibaly/"><i class="fa fa-clock-o"></i> jeu 11 Avr. 19</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-56936 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-aubameyang tag-europa tag-kalidou tag-koulibaly tag-league"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/11/europa-league-le-choc-kalidou-koulibaly-aubameyang/"><div class="thumbnail-container  size-715 "><img title="received_2299671620300416-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="received_2299671620300416-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-300x218.jpeg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-768x558.jpeg 768w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-1024x744.jpeg 1024w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-128x93.jpeg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-32x23.jpeg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-600x436.jpeg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-350x250.jpeg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-750x545.jpeg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-1140x828.jpeg 1140w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416.jpeg 1272w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-full-width="1272" data-full-height="924" /><noscript><img title = "received_2299671620300416-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "received_2299671620300416-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-300x218.jpeg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-768x558.jpeg 768w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-1024x744.jpeg 1024w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-128x93.jpeg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-32x23.jpeg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-600x436.jpeg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-350x250.jpeg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-750x545.jpeg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416-1140x828.jpeg 1140w, https://wiwsport.com/v2/wp-content/uploads/2019/04/received_2299671620300416.jpeg 1272w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1272" data-full-height="924" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/11/europa-league-le-choc-kalidou-koulibaly-aubameyang/">Europa League- Quarts de finale : Le choc Kalidou Koulibaly &#8211; Aubameyang</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2019/04/11/europa-league-le-choc-kalidou-koulibaly-aubameyang/"><i class="fa fa-clock-o"></i> jeu 11 Avr. 19</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_57048_0_5cafb996b3410 = {"header_icon":"","first_title":"","second_title":"Lire aussi","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":57048,"include_category":"","exclude_category":"","include_author":"","include_tag":"721,3557,441,1985,1986,185,2917","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_17"};</script> </div></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/" data-title="1/4 de finale Ligue Europa &#8211; Kalidou Koulibaly et Naples chutent à Arsenal (0-2)" data-id="57048" data-prev="https://wiwsport.com/2019/04/11/1-4-finale-coupe-de-la-ligue-jaraaf-elimine-las-pikine-1-0/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://wiwsport.com/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='57048' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6bef164754" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117" /></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-19"><div class='jeg_ad jeg_ad_module jnews_module_57048_1_5cafb996d554a   '><div class='ads-wrapper'><div class=''> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="1769298354"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cafb996d559e"><h3 class="jeg_block_title"><span>Top5</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-56762 post type-post status-publish format-video has-post-thumbnail hentry category-football tag-devoile tag-herve tag-jours tag-projets tag-quelques tag-renard tag-video post_format-post-format-video"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/10/video-a-quelques-jours-de-la-can-2019-herve-renard-devoile-ses-projets-pour-le-senegal/"><div class="thumbnail-container  size-715 "><img title="Capture-161-696x355-350x250 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/04/Capture-161-696x355-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Capture-161-696x355-350x250 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/Capture-161-696x355-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/Capture-161-696x355-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-full-width="696" data-full-height="355" /><noscript><img title = "Capture-161-696x355-350x250 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   "width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2019/04/Capture-161-696x355-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt = "Capture-161-696x355-350x250 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/Capture-161-696x355-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/Capture-161-696x355-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="696" data-full-height="355" /></noscript></div></a></div><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/10/video-a-quelques-jours-de-la-can-2019-herve-renard-devoile-ses-projets-pour-le-senegal/" data-num="01">Vidéo- A quelques jours de la CAN 2019, Hervé Renard dévoile ses projets pour le Sénégal</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F10%2Fvideo-a-quelques-jours-de-la-can-2019-herve-renard-devoile-ses-projets-pour-le-senegal%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Vid%C3%A9o-+A+quelques+jours+de+la+CAN+2019%2C+Herv%C3%A9+Renard+d%C3%A9voile+ses+projets+pour+le+S%C3%A9n%C3%A9gal+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F10%2Fvideo-a-quelques-jours-de-la-can-2019-herve-renard-devoile-ses-projets-pour-le-senegal%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-56305 post type-post status-publish format-standard has-post-thumbnail hentry category-buts tag-barcelone tag-contre tag-cornella tag-marque tag-moussa tag-video tag-wague"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/07/video-barcelone-b-le-joli-but-de-moussa-wague-contre-cornella-regardez/" data-num="02">Vidéo – Barcelone B : Le joli but de Moussa Wagué contre Cornellà, Regardez !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F07%2Fvideo-barcelone-b-le-joli-but-de-moussa-wague-contre-cornella-regardez%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Vid%C3%A9o+%E2%80%93+Barcelone+B+%3A+Le+joli+but+de+Moussa+Wagu%C3%A9+contre+Cornell%C3%A0%2C+Regardez+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F07%2Fvideo-barcelone-b-le-joli-but-de-moussa-wague-contre-cornella-regardez%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-57001 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-meilleur tag-senegal tag-tirage tag-voici"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/11/can-2019-voici-le-meilleur-et-le-pire-tirage-pour-le-senegal/" data-num="03">Can 2019 : Voici le « Meilleur » et le « Pire » tirage pour le Sénégal !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F11%2Fcan-2019-voici-le-meilleur-et-le-pire-tirage-pour-le-senegal%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Can+2019+%3A+Voici+le+%C2%AB%C2%A0Meilleur%C2%A0%C2%BB+et+le+%C2%AB%C2%A0Pire%C2%A0%C2%BB+tirage+pour+le+S%C3%A9n%C3%A9gal+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F11%2Fcan-2019-voici-le-meilleur-et-le-pire-tirage-pour-le-senegal%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-56803 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-joueurs tag-liste tag-officielle tag-voici"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/10/can-u17-voici-la-liste-officielle-des-21-joueurs-qui-representeront-le-senegal/" data-num="04">Can U17 : Voici la liste officielle des 21 joueurs qui représenteront le Sénégal</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F10%2Fcan-u17-voici-la-liste-officielle-des-21-joueurs-qui-representeront-le-senegal%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Can+U17+%3A+Voici+la+liste+officielle+des+21+joueurs+qui+repr%C3%A9senteront+le+S%C3%A9n%C3%A9gal+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F10%2Fcan-u17-voici-la-liste-officielle-des-21-joueurs-qui-representeront-le-senegal%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-56741 post type-post status-publish format-video has-post-thumbnail hentry category-actu-des-lions tag-arbitre tag-liverpool tag-porto tag-refuse tag-regardez tag-sadio tag-video post_format-post-format-video"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2019/04/09/video-liverpool-vs-porto-le-joli-but-de-sadio-mane-refuse-par-larbitre-regardez/" data-num="05">Vidéo – Liverpool vs Porto: Le joli but de Sadio Mané refusé par l’arbitre… Regardez !</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F09%2Fvideo-liverpool-vs-porto-le-joli-but-de-sadio-mane-refuse-par-larbitre-regardez%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Vid%C3%A9o+%E2%80%93+Liverpool+vs+Porto%3A+Le+joli+but+de+Sadio+Man%C3%A9+refus%C3%A9+par+l%E2%80%99arbitre%E2%80%A6+Regardez+%21+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F04%2F09%2Fvideo-liverpool-vs-porto-le-joli-but-de-sadio-mane-refuse-par-larbitre-regardez%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget woocommerce widget_products" id="woocommerce_products-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cafb996f0e83"><h3 class="jeg_block_title"><span>Le Top de la Boutique</span></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/maillot-manchester-united-third-2018-2019-adidas/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-full-width="600" data-full-height="600" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/10/2018-19-manchester-united-third-jersey-1_1-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" data-full-width="600" data-full-height="600" /></noscript> <span class="product-title">MAILLOT MANCHESTER UNITED THIRD 2018-2019 ADIDAS</span> </a> <span class="woocommerce-Price-amount amount">10.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/maillot-real-madrid-third-2018-2019-adidas/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-full-width="400" data-full-height="533" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/10/SMALL-SIDE-BANNER-DESKTOP-THIRD-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" data-full-width="400" data-full-height="533" /></noscript> <span class="product-title">MAILLOT REAL MADRID THIRD 2018-2019 ADIDAS</span> </a><div class="star-rating"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">10.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/casquette-manchester-united/"> <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-75x75.jpg 75w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-full-width="810" data-full-height="1080" /><noscript><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48080089_298836287426956_8936801691332771840_n-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" data-full-width="810" data-full-height="1080" /></noscript> <span class="product-title">CASQUETTE MANCHESTER UNITED</span> </a><div class="star-rating"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div> <span class="woocommerce-Price-amount amount">5.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div class='jeg_ad jeg_ad_module jnews_module_57048_2_5cafb9971bb05   '><div class='ads-wrapper'><div class=''> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2032564925"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-57048 single-format-standard woocommerce-no-js jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Dernières news</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-57046 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-coupe tag-diambars tag-finale tag-goree tag-jaraaf tag-ligue tag-resultats"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/11/1-4-de-finale-coupe-de-la-ligue-resultats-goree-gf-diambars-et-jaraaf-valident-leur-ticket-pour-les-1-2/"><div class="thumbnail-container  size-715 "><img title="46507291_2220429527967786_890576784678977536_o-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="46507291_2220429527967786_890576784678977536_o-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-full-width="1080" data-full-height="715" /><noscript><img title = "46507291_2220429527967786_890576784678977536_o-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "46507291_2220429527967786_890576784678977536_o-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/01/46507291_2220429527967786_890576784678977536_o-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1080" data-full-height="715" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/04/11/1-4-de-finale-coupe-de-la-ligue-resultats-goree-gf-diambars-et-jaraaf-valident-leur-ticket-pour-les-1-2/">1/4 de finale Coupe de la Ligue &#8211; Résultats : Gorée, GF, Diambars et Jaraaf valident leur ticket pour les 1/2</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> jeu 11 Avr. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-57048 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-chutent tag-europa tag-finale tag-kalidou tag-koulibaly tag-ligue tag-naples"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/"><div class="thumbnail-container  size-715 "><img title="KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--300x214.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--128x91.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--32x23.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--600x428.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg 612w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-full-width="612" data-full-height="437" /><noscript><img title = "KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--300x214.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--128x91.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--32x23.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--600x428.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD--350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg 612w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="612" data-full-height="437" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/04/11/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2/">1/4 de finale Ligue Europa &#8211; Kalidou Koulibaly et Naples chutent à Arsenal (0-2)</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> jeu 11 Avr. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-57043 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-coupe tag-elimine tag-finale tag-jaraaf tag-ligue tag-pikine tag-rsquo"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/04/11/1-4-finale-coupe-de-la-ligue-jaraaf-elimine-las-pikine-1-0/"><div class="thumbnail-container  size-715 "><img title="jaraaf-vs-as-pikine-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="jaraaf-vs-as-pikine-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-32x24.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-full-width="960" data-full-height="720" /><noscript><img title = "jaraaf-vs-as-pikine-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "jaraaf-vs-as-pikine-120x86 1/4 de finale Ligue Europa - Kalidou Koulibaly et Naples chutent à Arsenal (0-2) Gaindés   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-32x24.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/04/jaraaf-vs-as-pikine-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="960" data-full-height="720" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/04/11/1-4-finale-coupe-de-la-ligue-jaraaf-elimine-las-pikine-1-0/">1/4 finale Coupe de la Ligue : Jaraaf élimine l&rsquo;As Pikine (1-0)</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> jeu 11 Avr. 19</div></div></div></div></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_categories" id="categories-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Choisissez un sport</span></h3></div><ul><li class="cat-item cat-item-92"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="cat-item cat-item-84"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="cat-item cat-item-85"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="cat-item cat-item-75"><a href="https://wiwsport.com/basket/">Basket</a></li><li class="cat-item cat-item-82"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li><li class="cat-item cat-item-1648"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="cat-item cat-item-6564"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="cat-item cat-item-71"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="cat-item cat-item-9244"><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">CAN 2019</a></li><li class="cat-item cat-item-8008"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="cat-item cat-item-65"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="cat-item cat-item-83"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="cat-item cat-item-9135"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="cat-item cat-item-1649"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="cat-item cat-item-63"><a href="https://wiwsport.com/football/">Football</a></li><li class="cat-item cat-item-1514"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="cat-item cat-item-1520"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="cat-item cat-item-86"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="cat-item cat-item-10218"><a href="https://wiwsport.com/jeux-olympiques-2022/">Jeux Olympiques 2022</a></li><li class="cat-item cat-item-72"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="cat-item cat-item-66"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li><li class="cat-item cat-item-17423"><a href="https://wiwsport.com/lutte/">Lutte</a></li><li class="cat-item cat-item-17424"><a href="https://wiwsport.com/lamb/lutte-lamb/">Lutte</a></li><li class="cat-item cat-item-87"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="cat-item cat-item-9548"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li><li class="cat-item cat-item-7987"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="cat-item cat-item-1"><a href="https://wiwsport.com/non-classe/">Non classé</a></li><li class="cat-item cat-item-88"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="cat-item cat-item-6897"><a href="https://wiwsport.com/football/equipe-nationale/russie-2018/">Russie 2018</a></li><li class="cat-item cat-item-89"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="cat-item cat-item-91"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li><li class="cat-item cat-item-67"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="cat-item cat-item-6563"><a href="https://wiwsport.com/basket/transferts-basket/">Transferts</a></li><li class="cat-item cat-item-90"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li></ul></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_media_image" id="media_image-3"><a href="https://wiwsport.com"><img width="478" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" data-lazy-sizes="(max-width: 478px) 100vw, 478px" data-full-width="478" data-full-height="250" /><noscript><img width="478" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" sizes="(max-width: 478px) 100vw, 478px" data-full-width="478" data-full-height="250" /></noscript></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-3"><div class="jeg_social_wrap "><p> <strong>Suivez-nous</strong></p><div class="socials_widget   rounded"> <a href="https://www.facebook.com/wiwsport" target="_blank" class="jeg_facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target="_blank" class="jeg_twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target="_blank" class="jeg_instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target="_blank" class="jeg_youtube"> <i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target="_blank" class="jeg_linkedin"> <i class="fa fa-linkedin"></i> </a><a href="https://plus.google.com/+Wiwsport" target="_blank" class="jeg_google-plus"> <i class="fa fa-google-plus"></i> </a></div></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-38084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38084"><a href="https://wiwsport.com/">Accueil</a></li><li id="menu-item-38079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38079"><a href="https://wiwsport.com/boutique/">Boutique</a></li><li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-38078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38078"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-38077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38077"><a href="https://wiwsport.com/contact/">Contact</a></li></ul></div><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">Résultats</span></a></li><li id="menu-item-30619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30619"><a href="https://wiwsport.com/videos/"><span class="amp1" style="padding: 10px; font-size: 14px;">Vidéos</span></a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9314"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-44247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44247"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44248"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 &#8211; Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Partager"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div class="jeg_read_progress_wrapper"></div><noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"/> </noscript> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min-1.10.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress-d64a3c3db7bf5f8f21b232c68aa7dba2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard-4646861d8422161eb4e953476edff349.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.5.7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.5.7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/contact-form-7/includes/js/scripts-837e0de4fcc1a895bc9fd1d85610599b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload-d777ea4233b43ad1d3723d29fb3f9f1e.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe.min-4.1.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe-ui-default.min-4.1.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"57048","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","autoload_limit":"10"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-4.0.6.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.6'></script> <![endif]--> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-checkout-field-editor/assets/js/wc-address-i18n-override-59b0dd33ebc3ca63f71d2dfd3879e680.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/wp-embed.min.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/akismet/_inc/form-9d6c0627e9f19211ea01bb9fb22314a8.js'></script> <script type="text/javascript">jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2019\/04\/11\/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2\/"},"dateCreated":"2019-04-11 21:18:59","datePublished":"2019-04-11 21:18:59","dateModified":"2019-04-11 21:27:12","url":"https:\/\/wiwsport.com\/2019\/04\/11\/1-4-de-finale-ligue-europa-kalidou-koulibaly-et-naples-chutent-a-arsenal-0-2\/","headline":"1\/4 de finale Ligue Europa &#8211; Kalidou Koulibaly et Naples chutent \u00e0 Arsenal (0-2)","name":"1\/4 de finale Ligue Europa &#8211; Kalidou Koulibaly et Naples chutent \u00e0 Arsenal (0-2)","articleBody":"<div class=\"intro-text\">\r\n\r\nEn quart de finale de la Ligue Europa, Naples se d\u00e9pla\u00e7ait ce soir \u00e0 Londres, \u00e0 l'Emirates Stadium pour affronter Arsenal. Domin\u00e9s d\u00e8s l'entame du match, Kalidou Koulibaly et Naples se sont inclin\u00e9s sur le score de deux buts \u00e0 z\u00e9ro.\r\n\r\n<\/div>\r\nUne nuit compliqu\u00e9e pour le d\u00e9fenseur s\u00e9n\u00e9galais de Naples, Kalidou Koulibaly. Il faut dire que la ville de Londres ne r\u00e9ussit pas aux italiens. Comme lors de leur d\u00e9placement en Ligue des Champions en 2013 (sans Kalidou Koulibaly \u00e0 l'\u00e9poque), Koulibaly et ses co\u00e9quipiers ont pris un revers (2-0) ce soir encore \u00e0 l'Emirates.\r\n\r\nAuteur d'un bon d\u00e9but de match, le d\u00e9fenseur vedette est d\u00e9cisif sur un tir non cadr\u00e9 de Lucas Torreira qu'il va d\u00e9vier dans ses propres cages \u00e0 la 25' minute. Pourtant, Koulibaly avait r\u00e9ussi \u00e0 renvoyer deux autres tirs cadr\u00e9s des Gunners.\r\n\r\nPour cette premi\u00e8re manche aller, les Napolitains devaient au moins trouver le chemin des filets, pour essayer d'avoir la tache plus all\u00e9g\u00e9e lors du retour \u00e0 San Paolo, dans une semaine. Mais pour l'heure, cette d\u00e9faite vient ternir la prestation du g\u00e9ant d\u00e9fenseur des Lions.\r\n\r\n&nbsp;\r\n\r\nwiwsport.com","author":{"@type":"Person","name":"Jean Joseph Gueye","url":"https:\/\/wiwsport.com\/author\/jeanjoseph\/"},"articleSection":["Gaind\u00e9s"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/04\/KALIDOU-KOULIBALY-VERS-UN-TRANSFERT-RECORD-.jpg","width":612,"height":437},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"1\/4 de finale Ligue Europa &#8211; Kalidou Koulibaly et Naples chutent \u00e0 Arsenal (0-2)","published":"2019-04-11 21:18:59","updated":"2019-04-11 21:27:12"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/","name":"Gaind\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/","name":"Gaind\u00e9s"}}]}</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://wiwsport.com/v2/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://wiwsport.com/v2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-general-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-9051e5aac517dfa80887a6cf767cd895.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-icons-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons-695834ab39295f3dead1dc8343d2eb31.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-scoreboard-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-0d576e86668879384845191e48d30af8.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr-70a59414e33b641d5811d2ad5117e9e8.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-315cf3f2ff806725282dbcb5641d89f8.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-style-ltr-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr-0d6750c52160ccf21e6fa0494ef46178.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-85d15bdb48edaf61accde13c20c4a155.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.7.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-ab9281b98b06d7daad1017adcc26f6db.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/contact-form-7/includes/css/styles-49d1ca5808725a925d8c59cf19bc4959.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jnews-previewslider-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-f30b65de9de133aebd302f4665557231.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive-29593089ba5dcc722010fcf2e64449b5.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wcps_style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/style-ebf4caf3387f70b48d9272bd7d0964a7.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wcps_style.themes-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/global/css/style.themes-ccbb0e113b06bd3fe15be83f9247c100.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-5.6.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.carousel-b7854fe6a30785931db61d15b7aeb68e.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='yop-public-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-95fa74840d8115347dd3fdc2405323fe.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='isb-style-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/improved-sale-badges/assets/css/style.min-3.3.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mediaelement-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-frontend-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-4.0.6.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/style-4.0.6.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jeg-dynamic-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/uploads/jeg/jeg-jnlkQ3q5id-1d5bafae8ae38ba45ef3af8644a9d9f7.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
