<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" />
<title>Bordeaux : Youssouph Sabaly absent du groupe - Gaindés</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<script type="text/javascript"> var jnews_ajax_url = 'https://wiwsport.com/?ajax-request=jnews'; </script>

<link rel="canonical" href="https://wiwsport.com/2019/01/26/bordeaux-youssouph-sabaly-absent-du-groupe/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bordeaux : Youssouph Sabaly absent du groupe - Gaindés" />
<meta property="og:description" content="L&rsquo;arrière latéral des Girondins de Bordeaux, Youssouph Sabaly sera donc absent lors de la 22 journée de la ligue 1. En effet Youssouf Sabaly n&rsquo;était  pas allé jusqu’au bout de la dernière rencontre de son équipe, qui s&rsquo;était imposé devant Dijon (1-0), pour le compte de la 21eme journée de la ligue 1. Eric Bédouet, l’entraîneur &hellip;" />
<meta property="og:url" content="https://wiwsport.com/2019/01/26/bordeaux-youssouph-sabaly-absent-du-groupe/" />
<meta property="og:site_name" content="wiwsport" />
<meta property="article:publisher" content="https://facebook.com/wiwsport/" />
<meta property="article:tag" content="absent" />
<meta property="article:tag" content="Bordeaux" />
<meta property="article:tag" content="groupe" />
<meta property="article:tag" content="Sabaly" />
<meta property="article:tag" content="youssouph" />
<meta property="article:section" content="Gaindés" />
<meta property="article:published_time" content="2019-01-26T12:08:49+00:00" />
<meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012.jpg" />
<meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012.jpg" />
<meta property="og:image:width" content="1141" />
<meta property="og:image:height" content="649" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&rsquo;arrière latéral des Girondins de Bordeaux, Youssouph Sabaly sera donc absent lors de la 22 journée de la ligue 1. En effet Youssouf Sabaly n&rsquo;était  pas allé jusqu’au bout de la dernière rencontre de son équipe, qui s&rsquo;était imposé devant Dijon (1-0), pour le compte de la 21eme journée de la ligue 1. Eric Bédouet, l’entraîneur [&hellip;]" />
<meta name="twitter:title" content="Bordeaux : Youssouph Sabaly absent du groupe - Gaindés" />
<meta name="twitter:site" content="@wiwsport" />
<meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012.jpg" />
<meta name="twitter:creator" content="@wiwsport" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/","https://www.youtube.com/wiwsport/","https://twitter.com/wiwsport"],"@id":"https://wiwsport.com/#organization","name":"wiwsport","logo":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.sn' />
<link rel='dns-prefetch' href='//www.google.sn' />
<link rel='dns-prefetch' href='//amp.cloudflare.com' />
<link rel="alternate" type="text/xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" />
<link rel="alternate" type="text/xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" />
<link rel="alternate" type="text/xml" title="wiwsport &raquo; Bordeaux : Youssouph Sabaly absent du groupe Flux des commentaires" href="https://wiwsport.com/2019/01/26/bordeaux-youssouph-sabaly-absent-du-groupe/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-local.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'allowLinker':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'actu-des-lions');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Anta Ndiaye');
		__gaTracker('set', 'dimension4', '2019-01-26T12:08:49+00:00');
		__gaTracker('set', 'dimension5', 'absent,Bordeaux,groupe,Sabaly,youssouph');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>


<script type="text/javascript">
window.google_analytics_uacct = '';

</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' id='wp-block-library-css' href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='dashicons-css' href='https://wiwsport.com/v2/wp-includes/css/dashicons.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='sportspress-general-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-2.6.14.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='sportspress-icons-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons-2.6.8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='sportspress-scoreboard-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-2.6.11.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='sportspress-scoreboard-ltr-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr-2.6.11.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='sportspress-style-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-2.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='sportspress-style-ltr-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr-2.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='woocommerce-layout-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-3.5.4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' />
<link rel='preload' id='woocommerce-general-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-3.5.4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='preload' id='contact-form-7-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/contact-form-7/includes/css/styles-5.1.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='jnews-previewslider-css' href='https://wiwsport.com/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='jnews-previewslider-responsive-css' href='https://wiwsport.com/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='wcps_style-css' href='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/style.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='wcps_style.themes-css' href='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/global/css/style.themes.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='font-awesome-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-5.5.4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='owl.carousel-css' href='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.carousel.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='wp-polls-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/wp-polls/polls-css-2.75.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://wiwsport.com/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='preload' id='isb-style-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/improved-sale-badges/assets/css/style.min-3.3.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='mediaelement-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='wp-mediaelement-css' href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='jnews-frontend-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-3.1.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='jnews-style-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/style-3.1.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='jnews-dynamic-style-css' href='https://wiwsport.com/v2/wp-content/uploads/jnews/jnews-29kYS0AmP8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://wiwsport.com/v2/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}
</style>
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important} /* SportsPress Custom CSS */ .sp-table-caption {
display:none !important;
}</style><script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min-7.4.1.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min-3.5.4.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wcps_ajax = {"wcps_ajaxurl":"https:\/\/wiwsport.com\/v2\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/front/js/scripts.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/front/js/owl.carousel.min.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-5.5.4.js' defer></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/apppresser/js/no-app-3.7.1.js' defer></script>
<link rel='https://api.w.org/' href='https://wiwsport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/v2/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="SportsPress 2.6.14" />
<meta name="generator" content="SportsPress Pro 2.6.14" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://wiwsport.com/?p=44018' />
<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F26%2Fbordeaux-youssouph-sabaly-absent-du-groupe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F26%2Fbordeaux-youssouph-sabaly-absent-du-groupe%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9120523919163473",
          enable_page_level_ads: true
     });
</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://wiwsport.com/v2/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.37.js');
</script>
<script>
fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-3.5.4-1.9.8"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.5.4",
    "pluginVersion": "1.9.8"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>


<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="preload" type="text/css" href="https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://wiwsport.com/2019/01/26/bordeaux-youssouph-sabaly-absent-du-groupe/amp/">

<script type="text/javascript">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</script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/plus.google.com\/ Wiwsport","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<meta name="generator" content="Improved Sale Badges for WooCommerce" /> <style type="text/css" id="wp-custom-css">
			.jeg_readmore, .jeg_post_excerpt {
	display:none;
}
.sp-event-list th {
	display:none !important;
}
.jeg_postblock_heading .jeg_meta_date, .jeg_postblock_content .jeg_meta_date {
	display:none;
}
.jeg_postblock {
    margin-bottom: 0px;
}
.amp2 {
	background-color: #339966;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp1 {
	background-color: #7c3331;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.amp3 {
	background-color: #000000;
color: #FFF;
padding-left: 5px;
padding-right : 5px;}
.woocommerce-store-notice, p.demo_store {
background-color: #339966;
}
.popularpost_meta {
    display: none;
}
.ins.adsbygoogle, .adsbygoogle { background: transparent !important; }
.comment-form-url, .bbp-reply-form #bbp_anonymous_website,
.bbp-topic-form #bbp_anonymous_website,
label[for="bbp_anonymous_website"] {
	display: none !important;
}
/* @media screen and (min-width: 1200px) {
body {
    padding-top: 190px;
} } */
.woocommerce.widget_shopping_cart .buttons a {
    margin-right: 0px;
    margin-bottom: 0px;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-44018 single-format-standard woocommerce-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_2">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://wiwsport.com/" style="padding: 0 0 0 0;">
<img src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2172165724"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-30368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/">Accueil</a></li>
<li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
<li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li>
<li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li>
<li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li>
<li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
<li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li>
<li id="menu-item-8585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8585 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
<ul class="sub-menu">
<li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Calendrier, Résultats et Classement</a></li>
<li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 &#8211; Calendrier, Résultats et Classement</a></li>
</ul>
</li>
<li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
<li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
</ul>
</li>
<li id="menu-item-43716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43716 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
<ul class="sub-menu">
<li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li>
<li id="menu-item-43719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43719 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Calendrier, Résultats et Classement</a></li>
<li id="menu-item-43718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43718 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 &#8211; Calendrier, Résultats et Classement</a></li>
</ul>
</li>
<li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
<li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li>
<li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li>
<li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li>
<li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li>
<li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a>
<ul class="sub-menu">
<li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li>
<li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Tous les sports</a>
<ul class="sub-menu">
<li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li>
<li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li>
<li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">Mercato</span></a></li>
<li id="menu-item-40237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40237"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">Résultats</span></a></li>
<li id="menu-item-32898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32898"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li>
</ul></div><div class="jeg_nav_item jeg_nav_html">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
<i class="fa fa-shopping-cart jeg_carticon"></i>
<div class="jeg_cartcontent">
<div class="widget_shopping_cart_content">
<p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8585 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Calendrier, Résultats et Classement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 &#8211; Calendrier, Résultats et Classement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43716 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43719 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Calendrier, Résultats et Classement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43718 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 &#8211; Calendrier, Résultats et Classement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Tous les sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://wiwsport.com/football/actu-des-lions/transferts/"><span class="amp1" style="padding: 10px; font-size: 14px;">Mercato</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40237"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">Résultats</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32898"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li>
</ul></div><div class="jeg_nav_item jeg_nav_html">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
<i class="fa fa-shopping-cart jeg_carticon"></i>
<div class="jeg_cartcontent">
<div class="widget_shopping_cart_content">
<p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p>
</div>
</div>
</div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://wiwsport.com/">
<img src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport.com"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_html">
<a href="/boutique"><span class="amp2" style="padding: 4px; font-size: 14px;">BOUTIQUE</span></a></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://wiwsport.com/2019/01/26/bordeaux-youssouph-sabaly-absent-du-groupe/" data-title="Bordeaux : Youssouph Sabaly absent du groupe" data-id="44018" data-prev="https://wiwsport.com/2019/01/26/ligue-1-j12-teungueth-fc-vs-generation-foot-le-choc-du-week-end/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://wiwsport.com">Accueil</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://wiwsport.com/football/">Football</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Bordeaux : Youssouph Sabaly absent du groupe</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_date">
<a href="https://wiwsport.com/2019/01/26/bordeaux-youssouph-sabaly-absent-du-groupe/">il y a 3 heures</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">dans</span>
<a href="https://wiwsport.com/football/actu-des-lions/" rel="category tag">Gaindés</a> </span>
</div>
<div class="meta_right">
</div>
</div></div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:56.93%"><img width="1140" height="649" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-1140x649.jpg" class="attachment-jnews-1140x815 size-jnews-1140x815 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-1140x648.jpg 1140w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-300x171.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-768x437.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-1024x582.jpg 1024w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-128x73.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-32x18.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-600x341.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-750x427.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012.jpg 1141w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" /><noscript><img width="1140" height="649" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-1140x649.jpg" class="attachment-jnews-1140x815 size-jnews-1140x815 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-1140x648.jpg 1140w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-300x171.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-768x437.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-1024x582.jpg 1024w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-128x73.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-32x18.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-600x341.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012-750x427.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2018/11/sabaly-012.jpg 1141w" sizes="(max-width: 1140px) 100vw, 1140px" /></noscript></div></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="6602365327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F26%2Fbordeaux-youssouph-sabaly-absent-du-groupe%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bordeaux+%3A+Youssouph+Sabaly+absent+du+groupe+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F26%2Fbordeaux-youssouph-sabaly-absent-du-groupe%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="whatsapp://send?text=Bordeaux+%3A+Youssouph+Sabaly+absent+du+groupe%0Ahttps%3A%2F%2Fwiwsport.com%2F2019%2F01%2F26%2Fbordeaux-youssouph-sabaly-absent-du-groupe%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F26%2Fbordeaux-youssouph-sabaly-absent-du-groupe%2F&title=Bordeaux+%3A+Youssouph+Sabaly+absent+du+groupe" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F26%2Fbordeaux-youssouph-sabaly-absent-du-groupe%2F" rel='nofollow' class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><a href="/cdn-cgi/l/email-protection#516e2224333b3432256c133e2335343024297a7462107a083e2422223e2421397a023033303d287a303322343f257a35247a36233e24213477303c216a333e35286c392525212274621074631774631726382622213e23257f323e3c7463176361606874631761607463176367746317333e2335343024297c283e2422223e2421397c223033303d287c303322343f257c35247c36233e242134746317" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div></div> </div>
<div class="content-inner ">
<p><span style="font-size: 12pt">L&rsquo;arrière latéral des Girondins de Bordeaux, Youssouph Sabaly sera donc absent lors de la 22 journée de la ligue 1.</span></p>
<p><span style="font-size: 12pt">En effet </span><span style="color: #212121;font-size: 10pt;letter-spacing: -0.01em"><span style="font-size: 12pt">Youssouf Sabaly n&rsquo;était  pas allé jusqu’au bout de la dernière rencontre de son équipe, qui s&rsquo;était imposé devant Dijon (1-0), pour le compte de la 21eme journée de la ligue 1.</span></span></p>
<p>Eric Bédouet, l’entraîneur des Girondins de Bordeaux n&rsquo;a pas retenu le sénégalais pour la 22 journée que son équipe jouera avec Strasbourg. Sabaly est exempt du voyage en Alsace à cause d&rsquo;une béquille contractée.</p>
<p>&nbsp;</p>
<p>wiwsport.com</p>
<div class="jeg_post_tags"></div>
</div>
<div class="jeg_share_bottom_container"></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="1769298354"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<div class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_8540_4_5be03150aad6c   "><h3 class="jeg_block_title"><a href="https://wiwsport.com/boutique"><span>Les bons plans</span></a></h3></div><div class="jeg_postblock_carousel_1 jeg_postblock jeg_col_8 jnews_module_44018_0_5c4c727ba9ec4   ">
<div class="jeg_carousel_post owl-carousel" data-nav='' data-autoplay='true' data-delay='4500' data-items='4' data-margin='10'>
<article class="jeg_post post-30076 product type-product status-publish has-post-thumbnail product_cat-basketball first outofstock shipping-taxable product-type-variable">
<div class="jeg_thumb">
<a href="https://wiwsport.com/produit/nike-lebron-soldier-11/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-32x24.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-32x24.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Nike-LeBron-Soldier-11-Black-Red-Gold-For-Sale-1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/nike-lebron-soldier-11/">Nike LeBron Soldier 11</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 6 Oct. 18</div>
</div>
</div>
</article><article class="jeg_post post-35156 product type-product status-publish has-post-thumbnail product_cat-vetements  outofstock shipping-taxable product-type-variable has-default-attributes">
<div class="jeg_thumb">
<a href="https://wiwsport.com/produit/ensemble-survetement-inter-milan-2017-2018-blanc/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/11/2inter-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/2inter-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/11/2inter-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/2inter-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/2inter-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/11/2inter-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/ensemble-survetement-inter-milan-2017-2018-blanc/">Ensemble Survêtement Inter Milan 2017/2018 Blanc</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> ven 23 Nov. 18</div>
</div>
</div>
</article><article class="jeg_post post-39369 product type-product status-publish has-post-thumbnail product_cat-sneaker last instock shipping-taxable purchasable product-type-variable has-default-attributes">
<div class="jeg_thumb">
<a href="https://wiwsport.com/produit/nike-air-max-97-yellow/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-32x22.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-32x22.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2018/12/IMG_20180901_112544_005_1024x1024@2x-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/nike-air-max-97-yellow/">Nike Air Max 97 Yellow</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> ven 21 Déc. 18</div>
</div>
</div>
</article><article class="jeg_post post-34834 product type-product status-publish has-post-thumbnail product_cat-running first instock shipping-taxable purchasable product-type-variable has-default-attributes">
<div class="jeg_thumb">
<a href="https://wiwsport.com/produit/nike-air-max-720-grey-white/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/11/d7dec4811b658d18fa44aa1e44571d38-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/d7dec4811b658d18fa44aa1e44571d38-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/11/d7dec4811b658d18fa44aa1e44571d38-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/d7dec4811b658d18fa44aa1e44571d38-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/d7dec4811b658d18fa44aa1e44571d38-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/11/d7dec4811b658d18fa44aa1e44571d38-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/nike-air-max-720-grey-white/">Nike Air Max 720 Grey White</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> mer 21 Nov. 18</div>
</div>
</div>
</article><article class="jeg_post post-29620 product type-product status-publish has-post-thumbnail product_cat-clubs  instock shipping-taxable purchasable product-type-variable has-default-attributes">
<div class="jeg_thumb">
<a href="https://wiwsport.com/produit/maillot-om-domicile-2018-2019-puma/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2018/10/om-domicile-18_1_v1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/maillot-om-domicile-2018-2019-puma/">MAILLOT OM DOMICILE 2018-2019 PUMA</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> mar 2 Oct. 18</div>
</div>
</div>
</article><article class="jeg_post post-42203 product type-product status-publish has-post-thumbnail product_cat-sneaker last instock shipping-taxable purchasable product-type-variable has-default-attributes">
<div class="jeg_thumb">
<a href="https://wiwsport.com/produit/nike-lebron15-sbsc-bleu-orange/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-1140x815.jpg 1140w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-750x536.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/01/s-l1600-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/nike-lebron15-sbsc-bleu-orange/">Nike Lebron15 sbsc bleu orange</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lun 14 Jan. 19</div>
</div>
</div>
</article><article class="jeg_post post-34349 product type-product status-publish has-post-thumbnail product_cat-sneaker first instock shipping-taxable purchasable product-type-variable has-default-attributes">
<div class="jeg_thumb">
<a href="https://wiwsport.com/produit/van-old-skool-noir/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/11/téléchargement-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/téléchargement-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2018/11/téléchargement-120x86.png 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/téléchargement-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/téléchargement-350x250.png 350w, https://wiwsport.com/v2/wp-content/uploads/2018/11/téléchargement-120x86.png 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/van-old-skool-noir/">Vans Old Skool Noir Blanc</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> ven 16 Nov. 18</div>
</div>
</div>
</article>
</div>
</div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2019/01/26/bordeaux-youssouph-sabaly-absent-du-groupe/" data-title="Bordeaux : Youssouph Sabaly absent du groupe" data-id="44018" data-prev="https://wiwsport.com/2019/01/26/ligue-1-j12-teungueth-fc-vs-generation-foot-le-choc-du-week-end/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/26/bordeaux-youssouph-sabaly-absent-du-groupe/#respond" style="display:none;">Annuler la réponse</a></small></h3> <form action="https://wiwsport.com/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='44018' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a961a7d0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122" /></p> </form>
</div>
</div>
<div class='ads-wrapper  '></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_popular" id="jnews_popular-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c4c727bb7bd4"><h3 class="jeg_block_title"><span>Top5</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-43904 post type-post status-publish format-video has-post-thumbnail hentry category-lamb tag-balla tag-bombardier tag-combat tag-modou tag-regardez tag-revelations post_format-post-format-video">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2019/01/25/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/01/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2-32x24.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/01/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2019/01/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2-32x24.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/01/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2019/01/25/regardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2/" data-num="01">Regardez- Les révélations de Bombardier sur le combat de Modou Lô vs Balla Gaye 2&#8230;</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F25%2Fregardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Regardez-+Les+r%C3%A9v%C3%A9lations+de+Bombardier+sur+le+combat+de+Modou+L%C3%B4+vs+Balla+Gaye+2%E2%80%A6+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F25%2Fregardez-les-revelations-de-bombardier-sur-le-combat-de-modou-lo-vs-balla-gaye-2%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-43895 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale-basket tag-comme tag-entraineur tag-equipe tag-futur tag-gustavo tag-nationale tag-poyet">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2019/01/25/equipe-nationale-gustavo-poyet-voit-omar-daf-comme-futur-entraineur-du-senegal/" data-num="02">Equipe Nationale : Gustavo Poyet voit Omar Daf comme futur entraîneur du Sénégal</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F25%2Fequipe-nationale-gustavo-poyet-voit-omar-daf-comme-futur-entraineur-du-senegal%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Equipe+Nationale+%3A+Gustavo+Poyet+voit+Omar+Daf+comme+futur+entra%C3%AEneur+du+S%C3%A9n%C3%A9gal+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F25%2Fequipe-nationale-gustavo-poyet-voit-omar-daf-comme-futur-entraineur-du-senegal%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-43873 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-babacar tag-jamais tag-kalidou tag-khouma tag-koulibaly tag-personne tag-rsquo">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2019/01/25/babacar-khouma-sur-kalidou-koulibaly-je-nai-jamais-vu-une-personne-aussi/" data-num="03">Babacar Khouma sur Kalidou Koulibaly « Je n&rsquo;ai jamais vu une personne aussi&#8230; »</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F25%2Fbabacar-khouma-sur-kalidou-koulibaly-je-nai-jamais-vu-une-personne-aussi%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Babacar+Khouma+sur+Kalidou+Koulibaly+%C2%AB%C2%A0Je+n%E2%80%99ai+jamais+vu+une+personne+aussi%E2%80%A6%C2%A0%C2%BB+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F25%2Fbabacar-khouma-sur-kalidou-koulibaly-je-nai-jamais-vu-une-personne-aussi%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-43975 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-convoque tag-janvier tag-olympiques tag-stage">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2019/01/26/can-u23-koto-convoque-ses-25-olympiques-en-stage-le-28-janvier/" data-num="04">CAN U23 : Koto convoque ses 25 olympiques en stage le 28 janvier</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F26%2Fcan-u23-koto-convoque-ses-25-olympiques-en-stage-le-28-janvier%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=CAN+U23+%3A+Koto+convoque+ses+25+olympiques+en+stage+le+28+janvier+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F26%2Fcan-u23-koto-convoque-ses-25-olympiques-en-stage-le-28-janvier%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-43674 post type-post status-publish format-video has-post-thumbnail hentry category-lamb tag-accuse tag-avoir tag-balla tag-mandione tag-soutenu tag-verites tag-video post_format-post-format-video">
<h3 class="jeg_post_title">
<a href="https://wiwsport.com/2019/01/24/video-accuse-davoir-soutenu-balla-gaye-2-baye-mandione-dit-ses-4-verites/" data-num="05">Vidéo: Accusé d’avoir soutenu Balla Gaye 2, Baye Mandione dit ses 4 vérités…</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F24%2Fvideo-accuse-davoir-soutenu-balla-gaye-2-baye-mandione-dit-ses-4-verites%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Vid%C3%A9o%3A+Accus%C3%A9+d%E2%80%99avoir+soutenu+Balla+Gaye+2%2C+Baye+Mandione+dit+ses+4+v%C3%A9rit%C3%A9s%E2%80%A6+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2019%2F01%2F24%2Fvideo-accuse-davoir-soutenu-balla-gaye-2-baye-mandione-dit-ses-4-verites%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul></div><div class="widget woocommerce widget_products" id="woocommerce_products-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c4c727bc653b"><h3 class="jeg_block_title"><a href='/boutique'><span>Le Top de la Boutique</span></a></h3></div><ul class="product_list_widget"><li>
<a href="https://wiwsport.com/produit/reebok-lifestyle-princess-2/">
<img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-360x360.jpg 360w, https://wiwsport.com/v2/wp-content/uploads/2019/01/41B1knb3oL._SX480_-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Reebok Lifestyle Princess</span>
</a>
<span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span>
</li>
<li>
<a href="https://wiwsport.com/produit/maillot-manchester-united-exterieur-2018-2019-adidas/">
<img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-128x128.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-32x32.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500.jpg 500w, https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">MAILLOT MANCHESTER UNITED EXTERIEUR 2018-2019 ADIDAS</span>
</a>
<div class="star-rating"><span style="width:100%">Note <strong class="rating">5.00</strong> sur 5</span></div>
<span class="woocommerce-Price-amount amount">10.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span>
</li>
<li>
<a href="https://wiwsport.com/produit/adidas-stan-smith-alexander-mcqueen-blanc/">
<img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Adidas Stan Smith ALEXANDER MCQUEEN Blanc</span>
</a>
<span class="woocommerce-Price-amount amount">35.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span>
</li>
</ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div class='jeg_ad jeg_ad_module jnews_module_44018_1_5c4c727bd50b6   '><div class='ads-wrapper'><div class=''>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2032564925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-44018 single-format-standard woocommerce-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_2"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
 </div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Dernières news</span></h3></div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-44034 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-cissokho tag-contre tag-joseph tag-ligue tag-orleans tag-ousmane tag-titulaires">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2019/01/26/ligue-2-orleans-joseph-lopy-et-mame-ousmane-cissokho-titulaires-contre-niort/">
<div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/cissokho-750x410-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/cissokho-750x410-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/cissokho-750x410-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/cissokho-750x410-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/cissokho-750x410-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/cissokho-750x410-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/01/26/ligue-2-orleans-joseph-lopy-et-mame-ousmane-cissokho-titulaires-contre-niort/">Ligue 2 &#8211; Orléans : Joseph Lopy et Mame Ousmane Cissokho titulaires contre Niort</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 26 Jan. 19</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-44024 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-gueye tag-leurrer tag-senegal tag-travaille">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2019/01/26/omar-gueye-sene-il-ne-faut-se-leurrer-au-senegal-on-ne-travaille-pas/">
<div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/omar-gueye-sene-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/omar-gueye-sene-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/omar-gueye-sene-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/omar-gueye-sene-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/omar-gueye-sene-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/omar-gueye-sene-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/01/26/omar-gueye-sene-il-ne-faut-se-leurrer-au-senegal-on-ne-travaille-pas/">Omar Gueye Séne « Il ne faut se leurrer, au Sénégal on ne travaille pas »</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 26 Jan. 19</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-44005 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-badji tag-bursaspor tag-diafra tag-saivet tag-samedi tag-stephane tag-titulaire">
<div class="jeg_thumb">
<a href="https://wiwsport.com/2019/01/26/bursaspor-stephane-badji-titulaire-saivet-et-diafra-sur-le-banc-ce-samedi/">
<div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/Stéphane-Badji-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/Stéphane-Badji-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/Stéphane-Badji-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/Stéphane-Badji-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/Stéphane-Badji-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/01/Stéphane-Badji-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/01/26/bursaspor-stephane-badji-titulaire-saivet-et-diafra-sur-le-banc-ce-samedi/">Bursaspor : Stéphane Badji titulaire, Saivet et Diafra sur le banc ce samedi</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 26 Jan. 19</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_categories" id="categories-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Choisissez un sport</span></h3></div> <ul>
<li class="cat-item cat-item-92"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a>
</li>
<li class="cat-item cat-item-84"><a href="https://wiwsport.com/athletisme/">Athlétisme</a>
</li>
<li class="cat-item cat-item-85"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a>
</li>
<li class="cat-item cat-item-75"><a href="https://wiwsport.com/basket/">Basket</a>
</li>
<li class="cat-item cat-item-82"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a>
</li>
<li class="cat-item cat-item-1648"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a>
</li>
<li class="cat-item cat-item-6564"><a href="https://wiwsport.com/boxe/">Boxe</a>
</li>
<li class="cat-item cat-item-71"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a>
</li>
<li class="cat-item cat-item-9244"><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">CAN 2019</a>
</li>
<li class="cat-item cat-item-8008"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a>
</li>
<li class="cat-item cat-item-65"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a>
</li>
<li class="cat-item cat-item-83"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a>
</li>
<li class="cat-item cat-item-9135"><a href="https://wiwsport.com/esport/">eSport</a>
</li>
<li class="cat-item cat-item-1649"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a>
</li>
<li class="cat-item cat-item-63"><a href="https://wiwsport.com/football/">Football</a>
</li>
<li class="cat-item cat-item-1514"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a>
</li>
<li class="cat-item cat-item-1520"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a>
</li>
<li class="cat-item cat-item-86"><a href="https://wiwsport.com/handball/">Handball</a>
</li>
<li class="cat-item cat-item-10218"><a href="https://wiwsport.com/jeux-olympiques-2022/">Jeux Olympiques 2022</a>
</li>
<li class="cat-item cat-item-72"><a href="https://wiwsport.com/lamb/">Lamb</a>
</li>
<li class="cat-item cat-item-66"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
</li>
<li class="cat-item cat-item-87"><a href="https://wiwsport.com/natation/">Natation</a>
</li>
<li class="cat-item cat-item-9548"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a>
</li>
<li class="cat-item cat-item-7987"><a href="https://wiwsport.com/basket/nba/">NBA</a>
</li>
<li class="cat-item cat-item-1"><a href="https://wiwsport.com/non-classe/">Non classé</a>
</li>
<li class="cat-item cat-item-88"><a href="https://wiwsport.com/rugby/">Rugby</a>
</li>
<li class="cat-item cat-item-6897"><a href="https://wiwsport.com/football/equipe-nationale/russie-2018/">Russie 2018</a>
</li>
<li class="cat-item cat-item-89"><a href="https://wiwsport.com/tennis/">Tennis</a>
</li>
<li class="cat-item cat-item-91"><a href="https://wiwsport.com/tous-sports/">Tous sports</a>
</li>
<li class="cat-item cat-item-67"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a>
</li>
<li class="cat-item cat-item-6563"><a href="https://wiwsport.com/basket/transferts-basket/">Transferts</a>
</li>
<li class="cat-item cat-item-90"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a>
</li>
</ul>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-3"><a href="https://wiwsport.com"><img width="478" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" sizes="(max-width: 478px) 100vw, 478px" /></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-3">
<div class="jeg_social_wrap ">
<p>
<strong>Suivez-nous</strong> </p>
<div class="socials_widget   rounded">
<a href="https://www.facebook.com/wiwsport" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/wiwsport" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://www.instagram.com/wiwsport" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target="_blank" class="jeg_youtube">
<i class="fa fa-youtube-play"></i>
</a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target="_blank" class="jeg_linkedin">
<i class="fa fa-linkedin"></i>
</a><a href="https://plus.google.com/+Wiwsport" target="_blank" class="jeg_google-plus">
<i class="fa fa-google-plus"></i>
</a> </div>
</div>
</div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li id="menu-item-38084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38084"><a href="https://wiwsport.com/">Accueil</a></li>
<li id="menu-item-38079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38079"><a href="https://wiwsport.com/boutique/">Boutique</a></li>
<li id="menu-item-38078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38078"><a href="https://wiwsport.com/videos/">Vidéos</a></li>
<li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Calendrier, Résultats et Classement</a></li>
<li id="menu-item-38077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38077"><a href="https://wiwsport.com/contact/">Contact</a></li>
</ul>
</div>

<p class="copyright"> © wiwmedia - Tous droits réservés </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://plus.google.com/ Wiwsport" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div>
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li>
<li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li>
<li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">Résultats</span></a></li>
<li id="menu-item-30619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30619"><a href="https://wiwsport.com/videos/"><span class="amp1" style="padding: 10px; font-size: 14px;">Vidéos</span></a></li>
<li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li>
<li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
<li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li>
<li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li>
<li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li>
<li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9314"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li>
<li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
</ul>
</li>
<li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
<ul class="sub-menu">
<li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li>
<li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Résultats et Classement</a></li>
<li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 &#8211; Résultats et Classement</a></li>
</ul>
</li>
<li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
<li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li>
<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li>
<li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://wiwsport.com/basket/nba/">NBA</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li>
<li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li>
</ul>
</li>
<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li>
<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/boxe/">Boxe</a></li>
<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li>
</ul></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© wiwmedia - Tous droits réservés</p>
</div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"/>
</noscript>


<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min-1.10.4.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress-2.6.14.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard-1548513915.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.5.4.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.5.4.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.1.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/wiwsport.com\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/wp-polls/polls-js-2.75.2.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/comment-reply.min.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"44018","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-3.1.3.js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.3'></script>
<![endif]-->
<script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce-checkout-field-editor/assets/js/wc-address-i18n-override-1.0.js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/wp-embed.min.js' defer></script>
<script async="async" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/akismet/_inc/form-4.1.js'></script>
<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2019\/01\/26\/bordeaux-youssouph-sabaly-absent-du-groupe\/"},"dateCreated":"2019-01-26 12:08:49","datePublished":"2019-01-26 12:08:49","dateModified":"2019-01-26 12:08:49","url":"https:\/\/wiwsport.com\/2019\/01\/26\/bordeaux-youssouph-sabaly-absent-du-groupe\/","headline":"Bordeaux : Youssouph Sabaly absent du groupe","name":"Bordeaux : Youssouph Sabaly absent du groupe","articleBody":"<span style=\"font-size: 12pt\">L'arri\u00e8re lat\u00e9ral des Girondins de Bordeaux, Youssouph Sabaly sera donc absent lors de la 22 journ\u00e9e de la ligue 1.<\/span>\r\n\r\n<span style=\"font-size: 12pt\">En effet\u00a0<\/span><span style=\"color: #212121;font-size: 10pt;letter-spacing: -0.01em\"><span style=\"font-size: 12pt\">Youssouf Sabaly n'\u00e9tait\u00a0 pas all\u00e9 jusqu\u2019au bout de la derni\u00e8re rencontre de son \u00e9quipe, qui s'\u00e9tait impos\u00e9 devant Dijon (1-0), pour le compte de la 21eme journ\u00e9e de la ligue 1.<\/span><\/span>\r\n\r\nEric B\u00e9douet, l\u2019entra\u00eeneur des Girondins de Bordeaux n'a pas retenu le s\u00e9n\u00e9galais pour la 22 journ\u00e9e que son \u00e9quipe jouera avec Strasbourg. Sabaly est exempt du voyage en Alsace \u00e0 cause d'une b\u00e9quille contract\u00e9e.\r\n\r\n&nbsp;\r\n\r\nwiwsport.com","author":{"@type":"Person","name":"Anta Ndiaye","url":"https:\/\/wiwsport.com\/author\/anta\/","sameAs":["https:\/\/wiwsport.com"]},"articleSection":["Gaind\u00e9s"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2018\/11\/sabaly-012.jpg","width":1141,"height":649},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/plus.google.com\/ Wiwsport","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Bordeaux : Youssouph Sabaly absent du groupe","published":"2019-01-26 12:08:49","updated":"2019-01-26 12:08:49"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/","name":"Gaind\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/football\/actu-des-lions\/","name":"Gaind\u00e9s"}}]}</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://wiwsport.com/v2/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://wiwsport.com/v2/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://wiwsport.com/v2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-general-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-2.6.14.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-icons-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons-2.6.8.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-scoreboard-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-2.6.11.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr-2.6.11.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-style-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-2.3.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sportspress-style-ltr-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr-2.3.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-layout-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-3.5.4.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.4.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='woocommerce-general-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-3.5.4.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/contact-form-7/includes/css/styles-5.1.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-previewslider-css'  href='https://wiwsport.com/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://wiwsport.com/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wcps_style-css'  href='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/style.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wcps_style.themes-css'  href='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/global/css/style.themes.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-5.5.4.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='owl.carousel-css'  href='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.carousel.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-polls-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/wp-polls/polls-css-2.75.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='isb-style-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/improved-sale-badges/assets/css/style.min-3.3.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mediaelement-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-frontend-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-3.1.3.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/style-3.1.3.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://wiwsport.com/v2/wp-content/uploads/jnews/jnews-29kYS0AmP8.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body>
</html>
