<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /><title>Augustin Senghor : « Le partenariat de Startimes avec la ligue de football doit être préservé » - Ligue Pro</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <script type="text/javascript">var jnews_ajax_url = 'https://wiwsport.com/?ajax-request=jnews';</script> <link rel="canonical" href="https://wiwsport.com/2018/11/22/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Augustin Senghor : « Le partenariat de Startimes avec la ligue de football doit être préservé » - Ligue Pro" /><meta property="og:description" content="Le contrat de sponsoring signé par la Ligue sénégalaise de football professionnel (LSFP) avec StarTimes, un groupe international de médias d’origine chinoise, « mérite d’être préservé », déclare le président de la Fédération sénégalaise de football (FSF), Augustin Senghor. « Ce partenariat, c’est un contrat à forte valeur ajoutée, qui va booster le football local », a dit le &hellip;" /><meta property="og:url" content="https://wiwsport.com/2018/11/22/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve/" /><meta property="og:site_name" content="wiwsport" /><meta property="article:publisher" content="https://facebook.com/wiwsport/" /><meta property="article:tag" content="Auguistin" /><meta property="article:tag" content="football" /><meta property="article:tag" content="Ligue" /><meta property="article:tag" content="Partenariat" /><meta property="article:tag" content="preserve" /><meta property="article:tag" content="Senghor" /><meta property="article:tag" content="startimes" /><meta property="article:section" content="Ligue Pro" /><meta property="article:published_time" content="2018-11-22T14:49:22+00:00" /><meta property="article:modified_time" content="2018-11-22T15:38:05+00:00" /><meta property="og:updated_time" content="2018-11-22T15:38:05+00:00" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor.jpg" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor.jpg" /><meta property="og:image:width" content="606" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le contrat de sponsoring signé par la Ligue sénégalaise de football professionnel (LSFP) avec StarTimes, un groupe international de médias d’origine chinoise, « mérite d’être préservé », déclare le président de la Fédération sénégalaise de football (FSF), Augustin Senghor. « Ce partenariat, c’est un contrat à forte valeur ajoutée, qui va booster le football local », a dit le [&hellip;]" /><meta name="twitter:title" content="Augustin Senghor : « Le partenariat de Startimes avec la ligue de football doit être préservé » - Ligue Pro" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor.jpg" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/","https://www.youtube.com/wiwsport/","https://twitter.com/wiwsport"],"@id":"https://wiwsport.com/#organization","name":"wiwsport","logo":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//www.google.sn' /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Augustin Senghor : « Le partenariat de Startimes avec la ligue de football doit être préservé » Flux des commentaires" href="https://wiwsport.com/2018/11/22/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-local.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'ligue-pro');
		__gaTracker('set', 'dimension2', 'post');
		__gaTracker('set', 'dimension3', 'Mohamed El Amine Diop');
		__gaTracker('set', 'dimension4', '2018-11-22T14:49:22+00:00');
		__gaTracker('set', 'dimension5', 'Auguistin,football,Ligue,Partenariat,preserve,Senghor,startimes');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type="text/javascript">window.google_analytics_uacct = 'UA-5351527-5';</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://wiwsport.com/v2/wp-includes/css/dashicons.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-general-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-f2867b4db5aa46f99a99826f42d8c26a.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-icons-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons-afa878d99a4b951ea6533212afcfd043.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-scoreboard-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-7cfa47b0054d20524700ca8092b0f659.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-scoreboard-ltr-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr-b49748e33641637283eb74d3a7846640.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-timelines-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines-eb85920472fc3cae161ef0f1d1bbb009.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-twitter-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter-ff033b8ae10dfb087a7326dc3fd34db1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-style-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-15e5707b0ba84af967dc0d9c9a6f6043.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='sportspress-style-ltr-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr-a26bb2b7c6c347cd0fc1c030211a5083.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='woocommerce-layout-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-36657a9e62e3362fad6b16b907ab7a95.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><link data-minify="1" rel='preload' id='woocommerce-general-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-82faeb7852e3d86aa5e22c3ed8bd14c7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link data-minify="1" rel='preload' id='contact-form-7-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/contact-form-7/includes/css/styles-a70dccd53d23ec0751cfb7391a2368aa.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jnews-previewslider-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-89a58b59ee1573b71817ad449cbae495.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jnews-previewslider-responsive-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive-3d8bf8b4b9fb1bee00ebc20e405bf4ec.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wcps_style-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/style-6007705bc94ccac443d5df164439dec1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wcps_style.themes-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/global/css/style.themes-5485ed647d0667b76d17bb5afdad37c7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-5.5.4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='owl.carousel-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.carousel-524ddea0f4e9ec258ed07b9f504a853b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wp-polls-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/wp-polls/polls-css-b30d4bef9533798fe7bf3620439e6e13.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://wiwsport.com/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='preload' id='isb-style-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/improved-sale-badges/assets/css/style.min-3.3.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='mediaelement-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-mediaelement-css' href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-frontend-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-3.1.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-style-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/style-3.1.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jnews-dynamic-style-css' href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/uploads/jnews/jnews-TYJ1gSNMBO-e3c5deaa3d94f498bfb43734394f9f42.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://wiwsport.com/v2/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style><style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff!important}.sp-calendar tbody a{color:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{background:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{color:#222222!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#339966!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#339966!important}.sp-highlight,.sp-calendar td#today{background:#ffffff!important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966!important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5!important;border-right-color:#e5e5e5!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966!important}.sp-table-caption{display:none!important}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/wiwsport.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/google-analytics-premium/assets/js/frontend.min-7.3.2.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk-42086437a91c79ad1ad123b7f2eff1df.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min-3.5.2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider-1d8a0d8bc89c75c220cf56fecd2037be.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wcps_ajax = {"wcps_ajaxurl":"https:\/\/wiwsport.com\/v2\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/js/scripts-23e0a753a6df52da19e78cdd7ed85fd4.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/plugins/woocommerce-products-slider/assets/front/js/owl.carousel.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-ed861a62048b41f74af40500863c572c.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://wiwsport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/v2/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.2" /><meta name="generator" content="SportsPress 2.6.14" /><meta name="generator" content="SportsPress Pro 2.6.14" /><meta name="generator" content="WooCommerce 3.5.2" /><link rel='shortlink' href='https://wiwsport.com/?p=34973' /><link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2018%2F11%2F22%2Fauguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2018%2F11%2F22%2Fauguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve%2F&#038;format=xml" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9120523919163473",
          enable_page_level_ads: true
     });</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://wiwsport.com/v2/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.35.js');</script> <script>fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-3.5.2-1.9.8"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.5.2",
    "pluginVersion": "1.9.8"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://wiwsport.com/2018/11/22/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve/amp/"> <script type="text/javascript">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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/plus.google.com\/ Wiwsport","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <meta name="generator" content="Improved Sale Badges for WooCommerce" /><style type="text/css" id="wp-custom-css">.jeg_readmore,.jeg_post_excerpt{display:none}.jeg_postblock_heading .jeg_meta_date,.jeg_postblock_content .jeg_meta_date{display:none}.jeg_postblock{margin-bottom:0}.amp2{background-color:#396;color:#FFF;padding-left:5px;padding-right:5px}.amp1{background-color:#7c3331;color:#FFF;padding-left:5px;padding-right:5px}.amp3{background-color:#000;color:#FFF;padding-left:5px;padding-right:5px}.woocommerce-store-notice,p.demo_store{background-color:#396}.popularpost_meta{display:none}.ins.adsbygoogle,.adsbygoogle{background:transparent!important}.comment-form-url,.bbp-reply-form #bbp_anonymous_website,.bbp-topic-form #bbp_anonymous_website,label[for="bbp_anonymous_website"]{display:none!important}.woocommerce.widget_shopping_cart .buttons a{margin-right:0;margin-bottom:0}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-34973 single-format-standard woocommerce-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_2"><div class='ads_code'><script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 127548, // 
            pageId: 731613, // Page : Wiwsport_AF/rg
            formatId: 58967, // Format : Habillage 1800x1000
            target: '' // Ciblage
        });
    });</script> <noscript> <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=127548&pgname=rg&fmtid=58967&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=127548&pgname=rg&fmtid=58967&visit=m&tmstp=[timestamp]" border="0" alt="" /> </a> </noscript></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://wiwsport.com/" style="padding: 0 0 0 0;"> <img src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2172165724"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-30368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/">Accueil</a></li><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-8585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8585 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li></ul></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Tous les sports</a><ul class="sub-menu"><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-37845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37845"><a href="https://wiwsport.com/equipe-type-wiwsport-2018/"><span class="amp3" style="padding: 10px; font-size: 14px;">Equipe de l&rsquo;année 2018</span></a></li><li id="menu-item-32898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32898"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li></ul></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon"> <i class="fa fa-shopping-cart jeg_carticon"></i><div class="jeg_cartcontent"><div class="widget_shopping_cart_content"><p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p></div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8585 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Tous les sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37845"><a href="https://wiwsport.com/equipe-type-wiwsport-2018/"><span class="amp3" style="padding: 10px; font-size: 14px;">Equipe de l&rsquo;année 2018</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32898"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li></ul></div><div class="jeg_nav_item jeg_nav_html"></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon"> <i class="fa fa-shopping-cart jeg_carticon"></i><div class="jeg_cartcontent"><div class="widget_shopping_cart_content"><p class="woocommerce-mini-cart__empty-message">Votre panier est vide.</p></div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport.com"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/boutique"><span class="amp2" style="padding: 4px; font-size: 14px;">BOUTIQUE</span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://wiwsport.com/2018/11/22/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve/" data-title="Augustin Senghor : « Le partenariat de Startimes avec la ligue de football doit être préservé »" data-id="34973" data-prev="https://wiwsport.com/2018/11/22/anps-meilleurs-sportifs-senegalais-equipe-nationale-de-basket-feminin-meilleur-sportif-de-lannee/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2661562210"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://wiwsport.com">Accueil</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://wiwsport.com/football/">Football</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Augustin Senghor : « Le partenariat de Startimes avec la ligue de football doit être préservé »</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_date"> <a href="https://wiwsport.com/2018/11/22/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve/">il y a 4 semaines</a></div><div class="jeg_meta_category"> <span><span class="meta_text">dans</span> <a href="https://wiwsport.com/football/ligue-pro/" rel="category tag">Ligue Pro</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:66.007%"><img width="606" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-606x400.jpg" class="attachment-jnews-1140x815 size-jnews-1140x815 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor.jpg 606w, https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-300x198.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-128x84.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-600x396.jpg 600w" data-lazy-sizes="(max-width: 606px) 100vw, 606px" /><noscript><img width="606" height="400" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-606x400.jpg" class="attachment-jnews-1140x815 size-jnews-1140x815 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor.jpg 606w, https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-300x198.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-128x84.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-32x21.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/11/augustin-senghor-600x396.jpg 600w" sizes="(max-width: 606px) 100vw, 606px" /></noscript></div></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="6602365327"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="intro-text"><p>Le contrat de sponsoring signé par la Ligue sénégalaise de football professionnel (LSFP) avec StarTimes, un groupe international de médias d’origine chinoise, « mérite d’être préservé », déclare le président de la Fédération sénégalaise de football (FSF), Augustin Senghor.</p></div><p>« Ce partenariat, c’est un contrat à forte valeur ajoutée, qui va booster le football local », a dit le président de la FSF, interrogé par l’APS sur la contestation menée par le groupe de médias sénégalais Excaf Télécom contre l’accord signé par la LSFP avec Startimes début novembre.</p><p>Excaf Télécom, propriétaire de la télévision DTV et de la radio RDV, a saisi le Conseil national de régulation de l’audiovisuel (CNRA) du Sénégal, en vue de l’annulation du contrat.</p><p>Sans dévoiler la suite qu’il donnera à la demande de cette entreprise privée sénégalaise, le CNRA estime que le groupe chinois ne satisfait pas à tous les critères prévus par la législation sénégalaise en matière audiovisuelle pour signer ce contrat de sponsoring.</p><p>« Ces critères ne sont pas encore remplis par StarTimes. Nous allons continuer à discuter avec Startimes. Nous voulons qu’elle puisse se conformer aux textes en vigueur au Sénégal », a réagi Babacar Diagne, le président de l’organe de régulation de l’audiovisuel.<br /> L’arrivée au Sénégal du groupe chinois « est une véritable aubaine » pour la LSFP qui, depuis sa création, est à la recherche d’un diffuseur de ses championnats, a déclaré le président de la Fédération sénégalaise de football.</p><p>« On ne peut pas nous demander de cracher sur ce contrat en ne nous proposant aucune alternative. Et depuis le début, c’est la Fédération et les présidents de club qui permettent à la Ligue d’être viables », a argué Augustin Senghor.</p><p>Il appelle les acteurs du football sénégalais à soutenir le partenariat scellé entre la LSFP et StarTimes, en vue du développement de ce sport au Sénégal.</p><p>La LSFP a été créée pour financer le football local, pour aider les petites catégories notamment, mais elle n’y parvient pas faute de sponsors et de diffuseurs, selon le président de la FSF.</p><p>L’arrivée de Startimes au Sénégal et son partenariat avec la Ligue sénégalaise de football professionnel augurent un avenir radieux pour ce sport, affirme Augustin Senghor.</p><p>« On doit se refuser à tuer cette initiative », a-t-il martelé, parlant du contrat signé par la LSFP et StarTimes pour diffuser au quotidien un magazine et deux matchs du football professionnel local.</p><p>Selon Augustin Senghor, le partenariat scellé entre les deux parties pour dix ans devrait permettre à la LSFP de gagner 600 millions de francs CFA par an.</p><p>APS</p><div class="jeg_post_tags"></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2018%2F11%2F22%2Fauguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager</span></a><a href="https://twitter.com/intent/tweet?text=Augustin+Senghor+%3A+%C2%AB+Le+partenariat+de+Startimes+avec+la+ligue+de+football+doit+%C3%AAtre+pr%C3%A9serv%C3%A9+%C2%BB+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2018%2F11%2F22%2Fauguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="whatsapp://send?text=Augustin+Senghor+%3A+%C2%AB+Le+partenariat+de+Startimes+avec+la+ligue+de+football+doit+%C3%AAtre+pr%C3%A9serv%C3%A9+%C2%BB%0Ahttps%3A%2F%2Fwiwsport.com%2F2018%2F11%2F22%2Fauguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Envoyer</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwiwsport.com%2F2018%2F11%2F22%2Fauguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve%2F&title=Augustin+Senghor+%3A+%C2%AB+Le+partenariat+de+Startimes+avec+la+ligue+de+football+doit+%C3%AAtre+pr%C3%A9serv%C3%A9+%C2%BB" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwiwsport.com%2F2018%2F11%2F22%2Fauguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve%2F" rel='nofollow' class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a235f6b796b6d6a7770354d7b707976716c353b2d5f353b5d2c3b5f5c35527b356e7f6c6a7b707f6c777f6a357a7b354d6a7f6c6a77737b6d357f687b7d35727f357277796b7b357a7b357871716a7c7f7272357a71776a353b5d2d3b5f5f6a6c7b356e6c3b5d2d3b5f276d7b6c683b5d2d3b5f27353b5d2c3b5c5c387f736e257c717a6723766a6a6e6d3b2d5f3b2c583b2c586977696d6e716c6a307d71733b2c582c2e2f263b2c582f2f3b2c582c2c3b2c587f6b796b776d6a7770336d7b707976716c33727b336e7f6c6a7b707f6c777f6a337a7b336d6a7f6c6a77737b6d337f687b7d33727f337277796b7b337a7b337871716a7c7f7272337a71776a337b6a6c7b336e6c7b6d7b6c687b3b2c58" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_8540_4_5be03150aad6c   "><h3 class="jeg_block_title"><a href="https://wiwsport.com/boutique"><span>Les bons plans</span></a></h3></div><div class="jeg_postblock_carousel_1 jeg_postblock jeg_col_8 jnews_module_34973_0_5c1c102f65c4a   "><div class="jeg_carousel_post owl-carousel" data-nav='' data-autoplay='true' data-delay='4500' data-items='4' data-margin='10'><article class="jeg_post post-29725 product type-product status-publish has-post-thumbnail product_cat-clubs first instock shipping-taxable purchasable product-type-variable has-default-attributes"><div class="jeg_thumb"> <a href="https://wiwsport.com/produit/maillot-manchester-united-exterieur-2018-2019-adidas/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/10/CG0038_01_laydown-500x500-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/maillot-manchester-united-exterieur-2018-2019-adidas/">MAILLOT MANCHESTER UNITED EXTERIEUR 2018-2019 ADIDAS</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> mer 3 Oct. 18</div></div></div></article><article class="jeg_post post-38135 product type-product status-publish has-post-thumbnail product_cat-casquette  instock shipping-taxable purchasable product-type-simple"><div class="jeg_thumb"> <a href="https://wiwsport.com/produit/casquette-psg-blanc/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48361906_338687440056826_3800834104618909696_n-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48361906_338687440056826_3800834104618909696_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48361906_338687440056826_3800834104618909696_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48361906_338687440056826_3800834104618909696_n-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48361906_338687440056826_3800834104618909696_n-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48361906_338687440056826_3800834104618909696_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48361906_338687440056826_3800834104618909696_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48361906_338687440056826_3800834104618909696_n-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/casquette-psg-blanc/">CASQUETTE PSG BLANC</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> ven 14 Déc. 18</div></div></div></article><article class="jeg_post post-36534 product type-product status-publish has-post-thumbnail product_cat-sneaker last instock shipping-taxable purchasable product-type-variable has-default-attributes"><div class="jeg_thumb"> <a href="https://wiwsport.com/produit/parra-x-off-white-x-air-jordan-1-custom/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-128x90.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-32x22.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-128x90.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-32x22.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/parra-off-white-air-jordan-1-custom-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/parra-x-off-white-x-air-jordan-1-custom/">Parra x Off-White x Air Jordan 1 Custom</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> mar 4 Déc. 18</div></div></div></article><article class="jeg_post post-34394 product type-product status-publish has-post-thumbnail product_cat-sneaker first instock shipping-taxable purchasable product-type-variable has-default-attributes"><div class="jeg_thumb"> <a href="https://wiwsport.com/produit/vans-old-skool-mono-bright-aqua/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-128x92.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-32x23.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-128x92.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-32x23.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/vans-old-skool-mono-bright-aqua/">VANS OLD SKOOL *MONO* BRIGHT AQUA</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> ven 16 Nov. 18</div></div></div></article><article class="jeg_post post-38108 product type-product status-publish has-post-thumbnail product_cat-casquette  instock shipping-taxable purchasable product-type-simple"><div class="jeg_thumb"> <a href="https://wiwsport.com/produit/casquette-paris-saint-germain/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48178706_563018320839840_8096034784846807040_n-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48178706_563018320839840_8096034784846807040_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48178706_563018320839840_8096034784846807040_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48178706_563018320839840_8096034784846807040_n-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48178706_563018320839840_8096034784846807040_n-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48178706_563018320839840_8096034784846807040_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48178706_563018320839840_8096034784846807040_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48178706_563018320839840_8096034784846807040_n-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/casquette-paris-saint-germain/">CASQUETTE PARIS SAINT-GERMAIN</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> ven 14 Déc. 18</div></div></div></article><article class="jeg_post post-38141 product type-product status-publish has-post-thumbnail product_cat-casquette last instock shipping-taxable purchasable product-type-simple"><div class="jeg_thumb"> <a href="https://wiwsport.com/produit/casquette-real-madrid-bleu/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48408512_1959209990811107_5787946976616120320_n-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/casquette-real-madrid-bleu/">CASQUETTE REAL MADRID BLEU</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> ven 14 Déc. 18</div></div></div></article><article class="jeg_post post-36393 product type-product status-publish has-post-thumbnail product_cat-sneaker first instock shipping-taxable purchasable product-type-variable has-default-attributes"><div class="jeg_thumb"> <a href="https://wiwsport.com/produit/undercover-x-nike-react-element-87-red-volt/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/1071429_Nike_React_Element_87_x_Undercover-2-1024x683-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/1071429_Nike_React_Element_87_x_Undercover-2-1024x683-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/1071429_Nike_React_Element_87_x_Undercover-2-1024x683-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/1071429_Nike_React_Element_87_x_Undercover-2-1024x683-750x536.jpg 750w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/1071429_Nike_React_Element_87_x_Undercover-2-1024x683-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/1071429_Nike_React_Element_87_x_Undercover-2-1024x683-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/1071429_Nike_React_Element_87_x_Undercover-2-1024x683-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/1071429_Nike_React_Element_87_x_Undercover-2-1024x683-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a href="https://wiwsport.com/produit/undercover-x-nike-react-element-87-red-volt/">Undercover x Nike React element 87 Red/Volt</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lun 3 Déc. 18</div></div></div></article></div></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_34973_1_5c1c102f6f7f3   " data-unique="jnews_module_34973_1_5c1c102f6f7f3"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><strong>Lire aussi</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-39126 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-declic tag-journee tag-ligue tag-ndiambour tag-produira"><div class="jeg_thumb"> <a href="https://wiwsport.com/2018/12/20/ligue-1-7e-journee-ngb-vs-ndiambour-pour-qui-se-produira-le-declic/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2018/12/20/ligue-1-7e-journee-ngb-vs-ndiambour-pour-qui-se-produira-le-declic/">Ligue 1 (7e journée) &#8211; NGB vs Ndiambour : Pour qui se produira le déclic ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2018/12/20/ligue-1-7e-journee-ngb-vs-ndiambour-pour-qui-se-produira-le-declic/"><i class="fa fa-clock-o"></i> jeu 20 Déc. 18</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-39174 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-amical tag-federation tag-football tag-malaisie tag-match tag-rejette tag-senegalaise"><div class="jeg_thumb"> <a href="https://wiwsport.com/2018/12/20/match-amical-la-federation-senegalaise-de-football-rejette-la-malaisie/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/Lions-14-06-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/Lions-14-06-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Lions-14-06-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Lions-14-06-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/Lions-14-06-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/Lions-14-06-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Lions-14-06-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Lions-14-06-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2018/12/20/match-amical-la-federation-senegalaise-de-football-rejette-la-malaisie/">Match amical : La Fédération sénégalaise de football rejette la Malaisie !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2018/12/20/match-amical-la-federation-senegalaise-de-football-rejette-la-malaisie/"><i class="fa fa-clock-o"></i> jeu 20 Déc. 18</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-38898 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-ligue tag-ndiambour tag-rsquo tag-separe"><div class="jeg_thumb"> <a href="https://wiwsport.com/2018/12/18/ligue-1-ndiambour-se-separe-daly-male/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/aly-male-technicien-e1545162412540-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/aly-male-technicien-e1545162412540-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/aly-male-technicien-e1545162412540-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/aly-male-technicien-e1545162412540-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/aly-male-technicien-e1545162412540-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/aly-male-technicien-e1545162412540-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2018/12/18/ligue-1-ndiambour-se-separe-daly-male/">Ligue 1 : Ndiambour se sépare d&rsquo;Aly Male !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2018/12/18/ligue-1-ndiambour-se-separe-daly-male/"><i class="fa fa-clock-o"></i> mar 18 Déc. 18</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-38762 post type-post status-publish format-standard has-post-thumbnail hentry category-beach-soccer tag-africaine tag-atteindre tag-auguistin tag-equipe tag-finale tag-premiere tag-senghor"><div class="jeg_thumb"> <a href="https://wiwsport.com/2018/12/18/auguistin-senghor-etre-la-premiere-equipe-africaine-a-atteindre-la-finale-de-la-coupe-du-monde/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/36B78AD5-EC92-4D39-A5A3-49736B989C95-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/36B78AD5-EC92-4D39-A5A3-49736B989C95-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/36B78AD5-EC92-4D39-A5A3-49736B989C95-350x250.jpeg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/36B78AD5-EC92-4D39-A5A3-49736B989C95-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/36B78AD5-EC92-4D39-A5A3-49736B989C95-120x86.jpeg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/36B78AD5-EC92-4D39-A5A3-49736B989C95-350x250.jpeg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2018/12/18/auguistin-senghor-etre-la-premiere-equipe-africaine-a-atteindre-la-finale-de-la-coupe-du-monde/">Augustin Senghor: «Etre la première équipe africaine à atteindre la finale de la Coupe du monde»</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2018/12/18/auguistin-senghor-etre-la-premiere-equipe-africaine-a-atteindre-la-finale-de-la-coupe-du-monde/"><i class="fa fa-clock-o"></i> mar 18 Déc. 18</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_34973_1_5c1c102f6f7f3 = {"header_icon":"","first_title":"","second_title":"Lire aussi","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":34973,"include_category":"","exclude_category":"","include_author":"","include_tag":"5056,2599,185,2066,10141,1994,9525","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div><div class='jnews-autoload-splitter' data-url="https://wiwsport.com/2018/11/22/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve/" data-title="Augustin Senghor : « Le partenariat de Startimes avec la ligue de football doit être préservé »" data-id="34973" data-prev="https://wiwsport.com/2018/11/22/anps-meilleurs-sportifs-senegalais-equipe-nationale-de-basket-feminin-meilleur-sportif-de-lannee/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/22/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://wiwsport.com/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='34973' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78c1f75de9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39" /></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-4"><div class="jeg_block_heading jeg_block_heading_2 jeg_alignleft jnews_module_34973_2_5c1c102f775e2  normal "><h3 class="jeg_block_title"><a href='https://wiwsport.com/equipe-type-wiwsport-2018/'><span>Votez pour l’équipe type de l’année</span></a></h3><style>.jnews_module_34973_2_5c1c102f775e2.jeg_block_heading_2 .jeg_block_title span{background:#000}.jnews_module_34973_2_5c1c102f775e2.jeg_block_heading_2{background-color:#396}</style></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-19"><div class='jeg_ad jeg_ad_module jnews_module_34973_3_5c1c102f77a34   '><div class='ads-wrapper'><a href='https://wiwsport.com/equipe-type-wiwsport-2018/' target='_self' class='adlink ads_image '><img src='https://wiwsport.com/v2/wp-content/uploads/2018/12/equipe-type-wiwsport-2018-800x800.jpg' alt='Votez pour l’équipe type de l’année' data-pin-no-hover="true"></a><a href='https://wiwsport.com/equipe-type-wiwsport-2018/' target='_self' class='adlink ads_image_tablet '><img src='https://wiwsport.com/v2/wp-content/uploads/2018/12/equipe-type-wiwsport-2018-800x800.jpg' alt='Votez pour l’équipe type de l’année' data-pin-no-hover="true"></a><a href='https://wiwsport.com/equipe-type-wiwsport-2018/' target='_self' class='adlink ads_image_phone '><img src='https://wiwsport.com/v2/wp-content/uploads/2018/12/equipe-type-wiwsport-2018-800x800.jpg' alt='Votez pour l’équipe type de l’année' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c1c102f7854a"><h3 class="jeg_block_title"><span>Top5</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-39201 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-annonce tag-carnet tag-exclu tag-mariage tag-sadio tag-tunisienne"><div class="jeg_thumb"> <a href="https://wiwsport.com/2018/12/20/exclu-carnet-rose-sadio-mane-annonce-son-mariage-avec-une-tunisienne/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/sadio-mane-1-696x417-678x381-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/sadio-mane-1-696x417-678x381-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/sadio-mane-1-696x417-678x381-120x86.jpg 120w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/sadio-mane-1-696x417-678x381-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/sadio-mane-1-696x417-678x381-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/sadio-mane-1-696x417-678x381-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a></div><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2018/12/20/exclu-carnet-rose-sadio-mane-annonce-son-mariage-avec-une-tunisienne/" data-num="01">Exclu- Carnet Rose: Sadio Mané annonce son mariage avec une tunisienne</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F20%2Fexclu-carnet-rose-sadio-mane-annonce-son-mariage-avec-une-tunisienne%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Exclu-+Carnet+Rose%3A+Sadio+Man%C3%A9+annonce+son+mariage+avec+une+tunisienne+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F20%2Fexclu-carnet-rose-sadio-mane-annonce-son-mariage-avec-une-tunisienne%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-38874 post type-post status-publish format-standard has-post-thumbnail hentry category-transferts tag-fevrier tag-kalidou tag-koulibaly tag-pourrait tag-prochain tag-rejouer"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2018/12/18/kalidou-koulibaly-pourrait-rejouer-la-ldc-des-fevrier-prochain/" data-num="02">Kalidou Koulibaly pourrait rejouer la LDC dès février prochain</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F18%2Fkalidou-koulibaly-pourrait-rejouer-la-ldc-des-fevrier-prochain%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Kalidou+Koulibaly+pourrait+rejouer+la+LDC+d%C3%A8s+f%C3%A9vrier+prochain+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F18%2Fkalidou-koulibaly-pourrait-rejouer-la-ldc-des-fevrier-prochain%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-38948 post type-post status-publish format-standard has-post-thumbnail hentry category-can-2019 tag-amical tag-eagles tag-match tag-senegal"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2018/12/19/can-2019-match-amical-le-senegal-recoit-en-mars-les-eagles/" data-num="03">CAN 2019 &#8211; Match Amical : Le Sénégal reçoit les Super Eagles en Mars</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F19%2Fcan-2019-match-amical-le-senegal-recoit-en-mars-les-eagles%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=CAN+2019+%E2%80%93+Match+Amical+%3A+Le+S%C3%A9n%C3%A9gal+re%C3%A7oit+les+Super+Eagles+en+Mars+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F19%2Fcan-2019-match-amical-le-senegal-recoit-en-mars-les-eagles%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-38915 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-league tag-meilleurs tag-premier tag-senegalais tag-tacleurs"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2018/12/18/meilleurs-tacleurs-de-premier-league-deux-senegalais-dans-le-top-5/" data-num="04">Meilleurs tacleurs de Premier League : Deux sénégalais dans le top 5</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F18%2Fmeilleurs-tacleurs-de-premier-league-deux-senegalais-dans-le-top-5%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=Meilleurs+tacleurs+de+Premier+League+%3A+Deux+s%C3%A9n%C3%A9galais+dans+le+top+5+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F18%2Fmeilleurs-tacleurs-de-premier-league-deux-senegalais-dans-le-top-5%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item post-39120 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-decouvrez tag-diocou tag-madrid tag-nouvelle tag-pepite tag-senegalaise"><h3 class="jeg_post_title"> <a href="https://wiwsport.com/2018/12/20/decouvrez-baba-diocou-la-nouvelle-pepite-senegalaise-du-real-madrid/" data-num="05">Découvrez Baba Diocou, la nouvelle pépite sénégalaise du Real Madrid</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 partages</span><div class="socialshare_list"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F20%2Fdecouvrez-baba-diocou-la-nouvelle-pepite-senegalaise-du-real-madrid%2F" class="jeg_share_fb"><span class="share-text">Partager</span> <span class="share-count">0</span></a> <a href="https://twitter.com/intent/tweet?text=D%C3%A9couvrez+Baba+Diocou%2C+la+nouvelle+p%C3%A9pite+s%C3%A9n%C3%A9galaise+du+Real+Madrid+via+%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2018%2F12%2F20%2Fdecouvrez-baba-diocou-la-nouvelle-pepite-senegalaise-du-real-madrid%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget woocommerce widget_products" id="woocommerce_products-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c1c102f82a27"><h3 class="jeg_block_title"><a href='/boutique'><span>Le Top de la Boutique</span></a></h3></div><ul class="product_list_widget"><li> <a href="https://wiwsport.com/produit/air-jordan-1-off-white-x-louis-vuitton/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/Off-White-x-Louis-Vuitton-Off-Louis-Air-Jordan-1-Custom-10-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/Off-White-x-Louis-Vuitton-Off-Louis-Air-Jordan-1-Custom-10-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Off-White-x-Louis-Vuitton-Off-Louis-Air-Jordan-1-Custom-10-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Off-White-x-Louis-Vuitton-Off-Louis-Air-Jordan-1-Custom-10-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/12/Off-White-x-Louis-Vuitton-Off-Louis-Air-Jordan-1-Custom-10-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Air Jordan 1 Off-White x Louis Vuitton</span> </a> <span class="woocommerce-Price-amount amount">35.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/vans-old-skool-mono-bright-aqua/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/11/vans-old-skool-mono-bright-aqua-_1_-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">VANS OLD SKOOL *MONO* BRIGHT AQUA</span> </a> <span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></li><li> <a href="https://wiwsport.com/produit/adidas-x-18/"> <img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/10/Adidas-x18-rouge-300x300.jpeg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/Adidas-x18-rouge-300x300.jpeg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Adidas-x18-rouge-150x150.jpeg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Adidas-x18-rouge-100x100.jpeg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Adidas-x18-rouge-75x75.jpeg 75w" sizes="(max-width: 300px) 100vw, 300px" /> <span class="product-title">Adidas X 18</span> </a> <del><span class="woocommerce-Price-amount amount">25.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></del> <ins><span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></ins></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div class='jeg_ad jeg_ad_module jnews_module_34973_4_5c1c102f8ce64   '><div class='ads-wrapper'><div class=''> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="2032564925"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-34973 single-format-standard woocommerce-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_2"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Dernières news</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-39226 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-dement tag-janvier tag-mariage tag-sadio tag-tunisienne"><div class="jeg_thumb"> <a href="https://wiwsport.com/2018/12/20/mariage-avec-une-tunisienne-en-janvier-sadio-mane-dement/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/10/Liverpool-Sadio-Mane-737614-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/Liverpool-Sadio-Mane-737614-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Liverpool-Sadio-Mane-737614-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2018/10/Liverpool-Sadio-Mane-737614-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/10/Liverpool-Sadio-Mane-737614-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/10/Liverpool-Sadio-Mane-737614-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2018/12/20/mariage-avec-une-tunisienne-en-janvier-sadio-mane-dement/">Mariage avec une Tunisienne en Janvier : Sadio Mané dément !</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> jeu 20 Déc. 18</div></div></div></div><div class="jeg_post jeg_pl_sm post-39126 post type-post status-publish format-standard has-post-thumbnail hentry category-ligue-pro tag-declic tag-journee tag-ligue tag-ndiambour tag-produira"><div class="jeg_thumb"> <a href="https://wiwsport.com/2018/12/20/ligue-1-7e-journee-ngb-vs-ndiambour-pour-qui-se-produira-le-declic/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-750x536.jpg 750w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-350x250.jpg 350w, https://wiwsport.com/v2/wp-content/uploads/2018/12/48370320_2256291241048103_2951510137220628480_n-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2018/12/20/ligue-1-7e-journee-ngb-vs-ndiambour-pour-qui-se-produira-le-declic/">Ligue 1 (7e journée) &#8211; NGB vs Ndiambour : Pour qui se produira le déclic ?</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> jeu 20 Déc. 18</div></div></div></div><div class="jeg_post jeg_pl_sm post-39214 post type-post status-publish format-standard has-post-thumbnail hentry category-equipe-nationale tag-adversaires tag-connus tag-desormais tag-lionceaux"><div class="jeg_thumb"> <a href="https://wiwsport.com/2018/12/20/can-u17-les-adversaires-des-lionceaux-desormais-connus/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2018/12/UFOA-A-U17-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/UFOA-A-U17-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/UFOA-A-U17-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/UFOA-A-U17-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/UFOA-A-U17-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2018/12/UFOA-A-U17-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2018/12/20/can-u17-les-adversaires-des-lionceaux-desormais-connus/">Can U17: Les adversaires des lionceaux désormais connus</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> jeu 20 Déc. 18</div></div></div></div></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_categories" id="categories-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Choisissez un sport</span></h3></div><ul><li class="cat-item cat-item-92"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="cat-item cat-item-84"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="cat-item cat-item-85"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="cat-item cat-item-75"><a href="https://wiwsport.com/basket/">Basket</a></li><li class="cat-item cat-item-82"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li><li class="cat-item cat-item-1648"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="cat-item cat-item-6564"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="cat-item cat-item-71"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="cat-item cat-item-9244"><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">CAN 2019</a></li><li class="cat-item cat-item-8008"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="cat-item cat-item-65"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="cat-item cat-item-83"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="cat-item cat-item-9135"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="cat-item cat-item-1649"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="cat-item cat-item-63"><a href="https://wiwsport.com/football/">Football</a></li><li class="cat-item cat-item-1514"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="cat-item cat-item-1520"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="cat-item cat-item-86"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="cat-item cat-item-10218"><a href="https://wiwsport.com/jeux-olympiques-2022/">Jeux Olympiques 2022</a></li><li class="cat-item cat-item-72"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="cat-item cat-item-66"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li><li class="cat-item cat-item-87"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="cat-item cat-item-9548"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li><li class="cat-item cat-item-7987"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="cat-item cat-item-1"><a href="https://wiwsport.com/non-classe/">Non classé</a></li><li class="cat-item cat-item-88"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="cat-item cat-item-6897"><a href="https://wiwsport.com/football/equipe-nationale/russie-2018/">Russie 2018</a></li><li class="cat-item cat-item-89"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="cat-item cat-item-91"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li><li class="cat-item cat-item-67"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="cat-item cat-item-6563"><a href="https://wiwsport.com/basket/transferts-basket/">Transferts</a></li><li class="cat-item cat-item-90"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li></ul></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_media_image" id="media_image-3"><a href="https://wiwsport.com"><img width="478" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" sizes="(max-width: 478px) 100vw, 478px" /></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-3"><div class="jeg_social_wrap "><p> <strong>Suivez-nous</strong></p><div class="socials_widget   rounded"> <a href="https://www.facebook.com/wiwsport" target="_blank" class="jeg_facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target="_blank" class="jeg_twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target="_blank" class="jeg_instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target="_blank" class="jeg_youtube"> <i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target="_blank" class="jeg_linkedin"> <i class="fa fa-linkedin"></i> </a><a href="https://plus.google.com/+Wiwsport" target="_blank" class="jeg_google-plus"> <i class="fa fa-google-plus"></i> </a></div></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-38084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38084"><a href="https://wiwsport.com/">Accueil</a></li><li id="menu-item-38079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38079"><a href="https://wiwsport.com/boutique/">Boutique</a></li><li id="menu-item-38078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38078"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-38077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38077"><a href="https://wiwsport.com/contact/">Contact</a></li></ul></div><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://plus.google.com/ Wiwsport" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-37835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37835"><a href="https://wiwsport.com/equipe-type-wiwsport-2018/"><span class="amp3" style="padding: 10px; font-size: 14px;">Equipe type 2018</span></a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-30619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30619"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9314"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></div><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div><div class="item_bottom"></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"/> </noscript> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min-1.10.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress-ec2daa57a929f17fbce75d28a81befa1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard-453bf486cb796f6cdf378d7a9c4f88bf.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.5.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f"}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.5.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/contact-form-7/includes/js/scripts-14681973179a82e65913aad0725ea783.js' defer></script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload-dea377040a0ca2444439b707621c40bb.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/wiwsport.com\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/wp-polls/polls-js-84d2fd6c56619b9d362a8f6c375c7c80.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"34973","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-3.1.3.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.3'></script> <![endif]--> <script data-minify="1" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-checkout-field-editor/assets/js/wc-address-i18n-override-42d00adbd47bae04a640fc6b17244d83.js' defer></script> <script type='text/javascript' src='https://wiwsport.com/v2/wp-includes/js/wp-embed.min.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/akismet/_inc/form-fa3d5a3c56f0d7bb64eaebf0d0a7c0d5.js'></script> <script type="text/javascript">jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2018\/11\/22\/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve\/"},"dateCreated":"2018-11-22 14:49:22","datePublished":"2018-11-22 14:49:22","dateModified":"2018-11-22 15:38:05","url":"https:\/\/wiwsport.com\/2018\/11\/22\/auguistin-senghor-le-partenariat-de-startimes-avec-la-ligue-de-football-doit-etre-preserve\/","headline":"Augustin Senghor : \u00ab Le partenariat de Startimes avec la ligue de football doit \u00eatre pr\u00e9serv\u00e9 \u00bb","name":"Augustin Senghor : \u00ab Le partenariat de Startimes avec la ligue de football doit \u00eatre pr\u00e9serv\u00e9 \u00bb","articleBody":"<div class=\"intro-text\">\r\n\r\nLe contrat de sponsoring sign\u00e9 par la Ligue s\u00e9n\u00e9galaise de football professionnel (LSFP) avec StarTimes, un groupe international de m\u00e9dias d\u2019origine chinoise, \"m\u00e9rite d\u2019\u00eatre pr\u00e9serv\u00e9\", d\u00e9clare le pr\u00e9sident de la F\u00e9d\u00e9ration s\u00e9n\u00e9galaise de football (FSF), Augustin Senghor.\r\n\r\n<\/div>\r\n\"Ce partenariat, c\u2019est un contrat \u00e0 forte valeur ajout\u00e9e, qui va booster le football local\", a dit le pr\u00e9sident de la FSF, interrog\u00e9 par l\u2019APS sur la contestation men\u00e9e par le groupe de m\u00e9dias s\u00e9n\u00e9galais Excaf T\u00e9l\u00e9com contre l\u2019accord sign\u00e9 par la LSFP avec Startimes d\u00e9but novembre.\r\n\r\nExcaf T\u00e9l\u00e9com, propri\u00e9taire de la t\u00e9l\u00e9vision DTV et de la radio RDV, a saisi le Conseil national de r\u00e9gulation de l\u2019audiovisuel (CNRA) du S\u00e9n\u00e9gal, en vue de l\u2019annulation du contrat.\r\n\r\nSans d\u00e9voiler la suite qu\u2019il donnera \u00e0 la demande de cette entreprise priv\u00e9e s\u00e9n\u00e9galaise, le CNRA estime que le groupe chinois ne satisfait pas \u00e0 tous les crit\u00e8res pr\u00e9vus par la l\u00e9gislation s\u00e9n\u00e9galaise en mati\u00e8re audiovisuelle pour signer ce contrat de sponsoring.\r\n\r\n\"Ces crit\u00e8res ne sont pas encore remplis par StarTimes. Nous allons continuer \u00e0 discuter avec Startimes. Nous voulons qu\u2019elle puisse se conformer aux textes en vigueur au S\u00e9n\u00e9gal\", a r\u00e9agi Babacar Diagne, le pr\u00e9sident de l\u2019organe de r\u00e9gulation de l\u2019audiovisuel.\r\nL\u2019arriv\u00e9e au S\u00e9n\u00e9gal du groupe chinois \"est une v\u00e9ritable aubaine\" pour la LSFP qui, depuis sa cr\u00e9ation, est \u00e0 la recherche d\u2019un diffuseur de ses championnats, a d\u00e9clar\u00e9 le pr\u00e9sident de la F\u00e9d\u00e9ration s\u00e9n\u00e9galaise de football.\r\n\r\n\"On ne peut pas nous demander de cracher sur ce contrat en ne nous proposant aucune alternative. Et depuis le d\u00e9but, c\u2019est la F\u00e9d\u00e9ration et les pr\u00e9sidents de club qui permettent \u00e0 la Ligue d\u2019\u00eatre viables\", a argu\u00e9 Augustin Senghor.\r\n\r\nIl appelle les acteurs du football s\u00e9n\u00e9galais \u00e0 soutenir le partenariat scell\u00e9 entre la LSFP et StarTimes, en vue du d\u00e9veloppement de ce sport au S\u00e9n\u00e9gal.\r\n\r\nLa LSFP a \u00e9t\u00e9 cr\u00e9\u00e9e pour financer le football local, pour aider les petites cat\u00e9gories notamment, mais elle n\u2019y parvient pas faute de sponsors et de diffuseurs, selon le pr\u00e9sident de la FSF.\r\n\r\nL\u2019arriv\u00e9e de Startimes au S\u00e9n\u00e9gal et son partenariat avec la Ligue s\u00e9n\u00e9galaise de football professionnel augurent un avenir radieux pour ce sport, affirme Augustin Senghor.\r\n\r\n\"On doit se refuser \u00e0 tuer cette initiative\", a-t-il martel\u00e9, parlant du contrat sign\u00e9 par la LSFP et StarTimes pour diffuser au quotidien un magazine et deux matchs du football professionnel local.\r\n\r\nSelon Augustin Senghor, le partenariat scell\u00e9 entre les deux parties pour dix ans devrait permettre \u00e0 la LSFP de gagner 600 millions de francs CFA par an.\r\n\r\nAPS","author":{"@type":"Person","name":"Mohamed El Amine Diop","url":"https:\/\/wiwsport.com\/author\/el-amine\/","sameAs":["https:\/\/wiwsport.com"]},"articleSection":["Ligue Pro"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2018\/11\/augustin-senghor.jpg","width":606,"height":400},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/plus.google.com\/ Wiwsport","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Augustin Senghor : \u00ab Le partenariat de Startimes avec la ligue de football doit \u00eatre pr\u00e9serv\u00e9 \u00bb","published":"2018-11-22 14:49:22","updated":"2018-11-22 15:38:05"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/football\/ligue-pro\/","name":"Ligue Pro"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/football\/ligue-pro\/","name":"Ligue Pro"}}]}</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://wiwsport.com/v2/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://wiwsport.com/v2/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/v2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://wiwsport.com/v2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-general-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-f2867b4db5aa46f99a99826f42d8c26a.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-icons-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons-afa878d99a4b951ea6533212afcfd043.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-scoreboard-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-7cfa47b0054d20524700ca8092b0f659.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr-b49748e33641637283eb74d3a7846640.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-timelines-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines-eb85920472fc3cae161ef0f1d1bbb009.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-twitter-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter-ff033b8ae10dfb087a7326dc3fd34db1.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-15e5707b0ba84af967dc0d9c9a6f6043.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='sportspress-style-ltr-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr-a26bb2b7c6c347cd0fc1c030211a5083.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-36657a9e62e3362fad6b16b907ab7a95.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.2.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-82faeb7852e3d86aa5e22c3ed8bd14c7.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/contact-form-7/includes/css/styles-a70dccd53d23ec0751cfb7391a2368aa.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jnews-previewslider-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-89a58b59ee1573b71817ad449cbae495.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive-3d8bf8b4b9fb1bee00ebc20e405bf4ec.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wcps_style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/style-6007705bc94ccac443d5df164439dec1.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wcps_style.themes-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/global/css/style.themes-5485ed647d0667b76d17bb5afdad37c7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-5.5.4.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='owl.carousel-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/woocommerce-products-slider/assets/front/css/owl.carousel-524ddea0f4e9ec258ed07b9f504a853b.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/plugins/wp-polls/polls-css-b30d4bef9533798fe7bf3620439e6e13.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='isb-style-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/improved-sale-badges/assets/css/style.min-3.3.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mediaelement-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://wiwsport.com/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-frontend-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/assets/dist/frontend.min-3.1.3.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/themes/jnews/style-3.1.3.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jnews-dynamic-style-css'  href='https://wiwsport.com/v2/wp-content/cache/min/1/v2/wp-content/uploads/jnews/jnews-TYJ1gSNMBO-e3c5deaa3d94f498bfb43734394f9f42.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
