<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var z=[],i="/porpoiseant/army.gif";function t(e,i,t,d,_,o,n){if(__ez.dot.isDefined(e,e.getSlotElementId)){var a=parseInt(e.getTargeting("ap")[0]),r=function(e){var i=0;try{var t=e.getTargetingMap(),d=e.getSlotElementId();if(-1===d.indexOf("div-gpt-ad"))return i;if(void 0!==t)for(var _ in t)if(-1!==_.indexOf("iid")&&void 0!==t[_][0]){i=t[_][0];break}}catch(e){}return i}(e),s=e.getSlotElementId(),p=parseInt(e.getTargeting("compid")[0]),g=0,v=0;if("object"==typeof _ezim_d){var m=e.getAdUnitPath().split("/").pop();void 0!==_ezim_d[m]&&(void 0!==_ezim_d[m].creative_id&&(v=_ezim_d[m].creative_id),void 0!==_ezim_d[m].line_item_id&&(g=_ezim_d[m].line_item_id))}__ez.dot.isDefined(r,s)&&__ez.dot.isValid(i)&&z.push({type:"impression",impression_id:r,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:d,ad_position:a,ad_size:"",bid_floor_filled:_,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:g,creative_id:v,data:__ez.dot.dataToStr(i)})}}function d(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(z)&&0<z.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(z));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}z=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),d()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var d=t[0],_=t[2];z.push({type:"impression",impression_id:_,domain_id:__ez.dot.getDID(),unit:d,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:d}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://wiwsport.com/v2/xmlrpc.php" /><title>Puma Rasei Gris Marron - wiwsport</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&subset=" /><link rel="stylesheet" href="https://wiwsport.com/v2/wp-content/cache/min/1/456b320c82c8803cc5127bb76b0e526f.css" data-minify="1" /><link rel="canonical" href="https://wiwsport.com/produit/puma-rasei-gris-marron/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="product" /><meta property="og:title" content="Puma Rasei Gris Marron - wiwsport" /><meta property="og:url" content="https://wiwsport.com/produit/puma-rasei-gris-marron/" /><meta property="og:site_name" content="wiwsport" /><meta property="og:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n.jpg" /><meta property="og:image:secure_url" content="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="788" /><meta property="og:brand" content="Puma" /><meta property="product:price:amount" content="20000" /><meta property="product:price:currency" content="XOF" /><meta property="product:availability" content="instock" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Puma Rasei Gris Marron - wiwsport" /><meta name="twitter:site" content="@wiwsport" /><meta name="twitter:image" content="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n.jpg" /><meta name="twitter:creator" content="@wiwsport" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://wiwsport.com/","sameAs":["https://facebook.com/wiwsport/","https://www.instagram.com/wiwsport/","https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/","https://www.youtube.com/wiwsport/","https://twitter.com/wiwsport"],"@id":"https://wiwsport.com/#organization","name":"wiwsport","logo":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://wiwsport.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://wiwsport.com/boutique/","name":"Produits"}},{"@type":"ListItem","position":3,"item":{"@id":"https://wiwsport.com/produit/puma-rasei-gris-marron/","name":"Puma Rasei Gris Marron"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.sn' /><link rel='dns-prefetch' href='//www.google.sn' /><link rel='dns-prefetch' href='//amp.cloudflare.com' /><link rel="alternate" type="text/xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" /><link rel="alternate" type="text/xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" /><link rel="alternate" type="text/xml" title="wiwsport &raquo; Puma Rasei Gris Marron Flux des commentaires" href="https://wiwsport.com/produit/puma-rasei-gris-marron/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5351527-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://wiwsport.com/v2/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-5351527-5', 'auto', {'allowAnchor':true,'allowLinker':true,'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'ec');
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension2', 'product');
		__gaTracker('set', 'dimension3', 'Amina Diagne');
		__gaTracker('set', 'dimension4', '2019-01-14T15:15:05+00:00');
		__gaTracker('set', 'dimension5', 'untagged');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.4.css' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://wiwsport.com/v2/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://wiwsport.com/v2/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style><style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff!important}.sp-calendar tbody a{color:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{background:#ffffff!important}.sp-data-table tbody,.sp-calendar tbody{color:#222222!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#339966!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#339966!important}.sp-highlight,.sp-calendar td#today{background:#ffffff!important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966!important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5!important;border-right-color:#e5e5e5!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966!important}.sp-table-caption{display:none!important}</style> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/cache/busting/1/v2/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/wiwsport.com","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/wiwsport.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wcps_ajax = {"wcps_ajaxurl":"https:\/\/wiwsport.com\/v2\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://wiwsport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/v2/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><meta name="generator" content="SportsPress 2.6.14" /><meta name="generator" content="SportsPress Pro 2.6.14" /><meta name="generator" content="WooCommerce 3.5.4" /><link rel='shortlink' href='https://wiwsport.com/?p=42190' /><link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2Fproduit%2Fpuma-rasei-gris-marron%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2Fproduit%2Fpuma-rasei-gris-marron%2F&#038;format=xml" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" /><meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" /><meta property="fb:admins" content="673801688" /><meta property="fb:app_id" content="193436684928808" /> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9120523919163473",
          enable_page_level_ads: true
     });</script> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://wiwsport.com/v2/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.41.js');
  fbq('init', '364425944073782');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"
/></noscript> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wiwsport.com/v2/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script type="text/javascript">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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/v2\/#organization","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1510604004641.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/www.youtube.com\/user\/wiwsport?sub_confirmation=1","https:\/\/plus.google.com\/ Wiwsport","https:\/\/www.linkedin.com\/in\/wiwmedia-wiwsport-a1bbbb60\/detail\/recent-activity\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221338255585","contactType":"customer service","areaServed":["Senegal"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/v2\/#website","url":"https:\/\/wiwsport.com\/v2\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/v2\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <meta name="generator" content="Improved Sale Badges for WooCommerce" /><style type="text/css" id="wp-custom-css">.jeg_post_excerpt,.jeg_readmore,.sp-event-list th,.wp-caption-text{display:none!important}.jeg_postblock_heading .jeg_meta_date,.jeg_postblock_content .jeg_meta_date{display:none}.jeg_postblock{margin-bottom:0}.amp2{background-color:#396;color:#FFF;padding-left:5px;padding-right:5px}.amp1{background-color:#7c3331;color:#FFF;padding-left:5px;padding-right:5px}.amp3{background-color:#000;color:#FFF;padding-left:5px;padding-right:5px}.woocommerce-store-notice,p.demo_store{background-color:#396}.popularpost_meta{display:none}.ins.adsbygoogle,.adsbygoogle{background:transparent!important}.comment-form-url,.bbp-reply-form #bbp_anonymous_website,.bbp-topic-form #bbp_anonymous_website,label[for="bbp_anonymous_website"]{display:none!important}.woocommerce.widget_shopping_cart .buttons a{margin-right:0;margin-bottom:0}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-118281204-31";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-118281204-31']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'wiwsport.com']);
_gaq.push(['f._setDomainName', 'wiwsport.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod3',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','wiwsport.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://wiwsport.com/produit/puma-rasei-gris-marron/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script type='text/javascript'>
var soc_app_id = '0';
var did = 68787;
var ezdomain = 'wiwsport.com';
var ezoicSearchable = 1;
</script>


<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":68787,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"967953fe-57ee-4e1e-451c-4b048e2b6c44","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":532,"serverid":"34.237.145.102:4491","state":"VA","t_epoch":1550375779,"template_id":126,"time_on_site_visit":0,"url":"https://wiwsport.com/produit/puma-rasei-gris-marron/","user_id":0,"word_count":582,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=182-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_68787=" + new Date().getTime() + "|967953fe-57ee-4e1e-451c-4b048e2b6c44; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head><body class="product-template-default single single-product postid-42190 woocommerce woocommerce-page woocommerce-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><a href='/index.php' class='adlink ads_image '><img src='https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-600-150-2.jpg' alt='wiwsport.com' data-pin-no-hover="true"></a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-30368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/">Accueil</a></li><li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-33000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-8583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-13382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-13383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li id="menu-item-46413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-44036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-46412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46412 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li><li id="menu-item-46411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46411 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-8571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-33001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-46419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li id="menu-item-44033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-8569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li id="menu-item-8570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-8592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"></div><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 5px; font-size: 12px;">RÉSULTATS</span></a>&nbsp;&nbsp;&nbsp;<a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;">BOUTIQUE</span></a></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30368 bgnav" data-item-row="default"><a href="https://wiwsport.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8577 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33000 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8583 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8584 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13382 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13383 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46413 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43717 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44036 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44035 bgnav" data-item-row="default"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46412 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46411 bgnav" data-item-row="default"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8571 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33001 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13638 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8572 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46419 bgnav" data-item-row="default"><a href="https://wiwsport.com/basket/basket-local/">Actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44033 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44032 bgnav" data-item-row="default"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8587 bgnav" data-item-row="default"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8569 bgnav" data-item-row="default"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568 bgnav" data-item-row="default"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8594 bgnav" data-item-row="default"><a href="#">Plus de sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8570 bgnav" data-item-row="default"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576 bgnav" data-item-row="default"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13634 bgnav" data-item-row="default"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666 bgnav" data-item-row="default"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8586 bgnav" data-item-row="default"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8588 bgnav" data-item-row="default"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8589 bgnav" data-item-row="default"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8590 bgnav" data-item-row="default"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8592 bgnav" data-item-row="default"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591 bgnav" data-item-row="default"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 5px; font-size: 12px;">RÉSULTATS</span></a>&nbsp;&nbsp;&nbsp;<a href="/boutique"><span class="amp2" style="padding: 5px; font-size: 12px;">BOUTIQUE</span></a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://wiwsport.com/"> <img src="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif" srcset="https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif 1x, https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_02-e1510604004641.jpg 2x" alt="wiwsport"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_html"> <a href="/resultats"><span class="amp1" style="padding: 3px; font-size: 12px;">RÉSULTATS</span></a>&nbsp;&nbsp;<a href="/boutique"><span class="amp2" style="padding: 3px; font-size: 12px;">BOUTIQUE</span></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="jeg_main jeg_sidebar_left jeg_wide_content"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="row"><div class="jeg_main_content jeg_column col-sm-9"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><div class="breadcrumb breadcrumbs woo-breadcrumbs"><div class="breadcrumb-trail"><span><span><a href="https://wiwsport.com/">Accueil</a> » <span><a href="https://wiwsport.com/boutique/">Produits</a> » <strong class="breadcrumb_last">Puma Rasei Gris Marron</strong></span></span></span></div></div><div class="woocommerce-notices-wrapper"></div><div id="product-42190" class="post-42190 product type-product status-publish has-post-thumbnail product_cat-sneaker first instock shipping-taxable purchasable product-type-variable has-default-attributes"><div class="isb_variable_group"></div><div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" data-columns="4" style="opacity: 0; transition: opacity .25s ease-in-out;"><figure class="woocommerce-product-gallery__wrapper"><div data-thumb="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-100x100.jpg" class="woocommerce-product-gallery__image"><a href="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n.jpg"><img width="600" height="493" src="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-600x493.jpg" class="wp-post-image" alt="" title="49818055_1159294644233158_251775788959924224_n" data-caption="" data-src="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n.jpg" data-large_image="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n.jpg" data-large_image_width="960" data-large_image_height="788" srcset="https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-600x493.jpg 600w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-300x246.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-768x630.jpg 768w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-128x105.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-32x26.jpg 32w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n-750x616.jpg 750w, https://wiwsport.com/v2/wp-content/uploads/2019/01/49818055_1159294644233158_251775788959924224_n.jpg 960w" sizes="(max-width: 600px) 100vw, 600px" /></a></div></figure></div><div class="summary entry-summary"><h1 class="product_title entry-title">Puma Rasei Gris Marron</h1><div class="woocommerce-product-rating"><div class="star-rating"><span style="width:80%">Noté <strong class="rating">4.00</strong> sur 5 basé sur <span class="rating">1</span> notation client</span></div> <a href="#reviews" class="woocommerce-review-link" rel="nofollow">(<span class="count">1</span> avis client)</a></div><p class="price"><span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></p><form class="variations_form cart" action="https://wiwsport.com/produit/puma-rasei-gris-marron/" method="post" enctype='multipart/form-data' data-product_id="42190" data-product_variations="[{&quot;attributes&quot;:{&quot;attribute_pa_pointure&quot;:&quot;&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:{&quot;length&quot;:&quot;&quot;,&quot;width&quot;:&quot;&quot;,&quot;height&quot;:&quot;&quot;},&quot;dimensions_html&quot;:&quot;ND&quot;,&quot;display_price&quot;:20000,&quot;display_regular_price&quot;:20000,&quot;image&quot;:{&quot;title&quot;:&quot;49818055_1159294644233158_251775788959924224_n&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n.jpg&quot;,&quot;alt&quot;:&quot;&quot;,&quot;src&quot;:&quot;https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n-600x493.jpg&quot;,&quot;srcset&quot;:&quot;https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n-600x493.jpg 600w, https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n-300x246.jpg 300w, https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n-768x630.jpg 768w, https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n-128x105.jpg 128w, https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n-32x26.jpg 32w, https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n-750x616.jpg 750w, https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n.jpg 960w&quot;,&quot;sizes&quot;:&quot;(max-width: 600px) 100vw, 600px&quot;,&quot;full_src&quot;:&quot;https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n.jpg&quot;,&quot;full_src_w&quot;:960,&quot;full_src_h&quot;:788,&quot;gallery_thumbnail_src&quot;:&quot;https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n-100x100.jpg&quot;,&quot;gallery_thumbnail_src_w&quot;:100,&quot;gallery_thumbnail_src_h&quot;:100,&quot;thumb_src&quot;:&quot;https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n-300x300.jpg&quot;,&quot;thumb_src_w&quot;:300,&quot;thumb_src_h&quot;:300,&quot;src_w&quot;:600,&quot;src_h&quot;:493},&quot;image_id&quot;:&quot;42188&quot;,&quot;is_downloadable&quot;:false,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:42191,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;&quot;,&quot;weight_html&quot;:&quot;ND&quot;}]"><table class="variations" cellspacing="0"><tbody><tr><td class="label"><label for="pa_pointure">Pointure</label></td><td class="value"> <select id="pa_pointure" class="" name="attribute_pa_pointure" data-attribute_name="attribute_pa_pointure" data-show_option_none="yes"><option value="">Choisir une option</option><option value="40">40</option><option value="41">41</option><option value="42">42</option><option value="43">43</option><option value="44">44</option><option value="45">45</option></select><a class="reset_variations" href="#">Effacer</a></td></tr></tbody></table><div class="single_variation_wrap"><div class="woocommerce-variation single_variation"></div><div class="woocommerce-variation-add-to-cart variations_button"><div class="quantity"> <label class="screen-reader-text" for="quantity_5c6896ffd3046">Quantité</label> <input type="number" id="quantity_5c6896ffd3046" class="input-text qty text" step="1" min="1" max="" name="quantity" value="1" title="Qté" size="4" pattern="[0-9]*" inputmode="numeric" aria-labelledby="quantité de Puma Rasei Gris Marron" /></div> <button type="submit" class="single_add_to_cart_button button alt">Ajouter au panier</button> <input type="hidden" name="add-to-cart" value="42190" /> <input type="hidden" name="product_id" value="42190" /> <input type="hidden" name="variation_id" class="variation_id" value="0" /></div></div></form><div class="product_meta"> <span class="sku_wrapper">UGS : <span class="sku">ND</span></span> <span class="posted_in">Catégorie : <a href="https://wiwsport.com/categorie-produit/chaussures/sneaker/" rel="tag">Sneaker</a></span></div></div><div class="woocommerce-tabs wc-tabs-wrapper"><ul class="tabs wc-tabs" role="tablist"><li class="reviews_tab" id="tab-title-reviews" role="tab" aria-controls="tab-reviews"> <a href="#tab-reviews">Avis (1)</a></li></ul><div class="woocommerce-Tabs-panel woocommerce-Tabs-panel--reviews panel entry-content wc-tab" id="tab-reviews" role="tabpanel" aria-labelledby="tab-title-reviews"><div id="reviews" class="woocommerce-Reviews"><div id="comments"><h2 class="woocommerce-Reviews-title">1 avis pour <span>Puma Rasei Gris Marron</span></h2><ol class="commentlist"><li class="review even thread-even depth-1" id="li-comment-2634"><div id="comment-2634" class="comment_container"><div class="comment-text"><div class="star-rating"><span style="width:80%">Note <strong class="rating">4</strong> sur 5</span></div><p class="meta"> <strong class="woocommerce-review__author">ASSINE Géraud </strong> <span class="woocommerce-review__dash">&ndash;</span> <time class="woocommerce-review__published-date" datetime="2019-02-16T15:56:37+00:00">sam 16 Fév. 19</time></p><div class="description"><p>Jolie coupe avec un mélange de couleurs parfait 👍!!</p></div></div></div></li></ol></div><div id="review_form_wrapper"><div id="review_form"><div id="respond" class="comment-respond"> <span id="reply-title" class="comment-reply-title">Ajouter un Avis <small><a rel="nofollow" id="cancel-comment-reply-link" href="/produit/puma-rasei-gris-marron/#respond" style="display:none;">Annuler la réponse</a></small></span><form action="https://wiwsport.com/v2/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="comment-form-rating"><label for="rating">Votre note</label><select name="rating" id="rating" required><option value="">Taux&hellip;</option><option value="5">Parfait</option><option value="4">Bon</option><option value="3">Moyen</option><option value="2">Pas mal</option><option value="1">Très mauvais</option> </select></div><p class="comment-form-comment"><label for="comment">Votre avis&nbsp;<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><p class="comment-form-author"><label for="author">Nom&nbsp;<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" required /></p><p class="comment-form-email"><label for="email">E-mail&nbsp;&nbsp;<span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" required /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Soumettre" /> <input type='hidden' name='comment_post_ID' value='42190' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f708de959" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62" /></p></form></div></div></div><div class="clear"></div></div></div></div><section class="related products"><h2>Produits apparentés</h2><ul class="products columns-3"><li class="post-34342 product type-product status-publish has-post-thumbnail product_cat-sneaker first instock shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://wiwsport.com/produit/adidas-stan-smith-alexander-mcqueen-blanc/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/11/Alexander-Mcqueen-Red-Handbag-Blanc-Statmatic002-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Adidas Stan Smith ALEXANDER MCQUEEN Blanc</h2> <span class="price"><span class="woocommerce-Price-amount amount">35.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></span> </a><a href="https://wiwsport.com/produit/adidas-stan-smith-alexander-mcqueen-blanc/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="34342" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;Adidas Stan Smith ALEXANDER MCQUEEN Blanc&rdquo;" rel="nofollow">Choix des options</a></li><li class="post-33956 product type-product status-publish has-post-thumbnail product_cat-sneaker instock shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://wiwsport.com/produit/converse-off-white-x-chuck-taylor-the-ten/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/converse-off-white-chuck-70-01-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/converse-off-white-chuck-70-01-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/converse-off-white-chuck-70-01-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/11/converse-off-white-chuck-70-01-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/11/converse-off-white-chuck-70-01-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Converse off-white X Chuck Taylor the ten</h2><div class="star-rating"><span style="width:80%">Note <strong class="rating">4.00</strong> sur 5</span></div> <span class="price"><span class="woocommerce-Price-amount amount">35.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></span> </a><a href="https://wiwsport.com/produit/converse-off-white-x-chuck-taylor-the-ten/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="33956" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;Converse off-white X Chuck Taylor the ten&rdquo;" rel="nofollow">Choix des options</a></li><li class="post-34401 product type-product status-publish has-post-thumbnail product_cat-sneaker last instock shipping-taxable purchasable product-type-variable has-default-attributes"> <a href="https://wiwsport.com/produit/vans-old-skool-mono-red/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://wiwsport.com/v2/wp-content/uploads/2018/11/VN0A31Z9JUW_RD_M45-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/11/VN0A31Z9JUW_RD_M45-300x300.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/11/VN0A31Z9JUW_RD_M45-150x150.jpg 150w, https://wiwsport.com/v2/wp-content/uploads/2018/11/VN0A31Z9JUW_RD_M45-100x100.jpg 100w, https://wiwsport.com/v2/wp-content/uploads/2018/11/VN0A31Z9JUW_RD_M45-75x75.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">VANS OLD SKOOL *MONO* RED</h2> <span class="price"><span class="woocommerce-Price-amount amount">20.000&nbsp;<span class="woocommerce-Price-currencySymbol">CFA</span></span></span> </a><a href="https://wiwsport.com/produit/vans-old-skool-mono-red/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="34401" data-product_sku="" aria-label="Sélectionner les options pour &ldquo;VANS OLD SKOOL *MONO* RED&rdquo;" rel="nofollow">Choix des options</a></li></ul></section></div></main></div></div><div id="wc-sidebar" class="jeg_sidebar  jeg_sticky_sidebar col-md-3"><div class="wc-sidebar-wrapper"><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-3"><div class="jeg_block_heading jeg_block_heading_3 jeg_alignleft jnews_module_42190_0_5c68970054370  normal "><h3 class="jeg_block_title"><a href='https://wiwsport.com/boutique'><span>< Boutique</span></a></h3></div></div><div class="widget woocommerce widget_shopping_cart" id="woocommerce_widget_cart-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c689700543a2"><h3 class="jeg_block_title"><span>Votre panier</span></h3></div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div><div class="widget woocommerce widget_product_categories" id="woocommerce_product_categories-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c6897005444f"><h3 class="jeg_block_title"><span>Catégorie</span></h3></div><ul class="product-categories"><li class="cat-item cat-item-8878 cat-parent current-cat-parent"><a href="https://wiwsport.com/categorie-produit/chaussures/">Chaussures</a><ul class='children'><li class="cat-item cat-item-9726"><a href="https://wiwsport.com/categorie-produit/chaussures/running/">Running</a></li><li class="cat-item cat-item-9962 current-cat"><a href="https://wiwsport.com/categorie-produit/chaussures/sneaker/">Sneaker</a></li><li class="cat-item cat-item-9654"><a href="https://wiwsport.com/categorie-produit/chaussures/football/">Football</a></li><li class="cat-item cat-item-9658"><a href="https://wiwsport.com/categorie-produit/chaussures/basketball/">Basketball</a></li><li class="cat-item cat-item-9652"><a href="https://wiwsport.com/categorie-produit/chaussures/sandales/">Sandales</a></li></ul></li><li class="cat-item cat-item-8777 cat-parent"><a href="https://wiwsport.com/categorie-produit/maillots/">Maillots</a><ul class='children'><li class="cat-item cat-item-9676 cat-parent"><a href="https://wiwsport.com/categorie-produit/maillots/football-maillots/">Football</a><ul class='children'><li class="cat-item cat-item-9675"><a href="https://wiwsport.com/categorie-produit/maillots/football-maillots/clubs/">Clubs</a></li><li class="cat-item cat-item-9677"><a href="https://wiwsport.com/categorie-produit/maillots/football-maillots/pays/">Pays</a></li></ul></li></ul></li><li class="cat-item cat-item-9655"><a href="https://wiwsport.com/categorie-produit/vetements/">Vêtements</a></li><li class="cat-item cat-item-9653 cat-parent"><a href="https://wiwsport.com/categorie-produit/accessoires/">Accessoires</a><ul class='children'><li class="cat-item cat-item-10400"><a href="https://wiwsport.com/categorie-produit/accessoires/gants-gardien/">Gants gardien</a></li><li class="cat-item cat-item-8879"><a href="https://wiwsport.com/categorie-produit/accessoires/ballons/">Ballons</a></li><li class="cat-item cat-item-8882"><a href="https://wiwsport.com/categorie-produit/accessoires/casquette/">Casquette</a></li></ul></li></ul></div><div class="widget woocommerce widget_product_search" id="woocommerce_product_search-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c6897005abd0"><h3 class="jeg_block_title"><span>Rechercher</span></h3></div><form role="search" method="get" class="woocommerce-product-search" action="https://wiwsport.com/"> <label class="screen-reader-text" for="woocommerce-product-search-field-0">Recherche pour :</label> <input type="search" id="woocommerce-product-search-field-0" class="search-field" placeholder="Recherche de produits&hellip;" value="" name="s" /> <button type="submit" value="Recherche">Recherche</button> <input type="hidden" name="post_type" value="product" /></form></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_42190_1_5c6897005b373   '><div class='ads-wrapper'><div class=''> <ins class="adsbygoogle" style="display:block" data-full-width-responsive="true" data-ad-client="ca-pub-9120523919163473" data-ad-slot="9453047958" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div><div class="jeg_ad jnews_above_footer_ads "><div class='ads-wrapper  '></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Dernières news</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-47209 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-actu-des-lions tag-angers tag-capitaine tag-cheikh tag-marchent tag-ndoye tag-partenaires"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/02/16/angers-sco-capitaine-cheikh-ndoye-et-ses-partenaires-marchent-sur-logc-nice-3-0/"><div class="thumbnail-container  size-715 "><img title="NDOYE-ANGE-120x86 Puma Rasei Gris Marron   " width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/02/NDOYE-ANGE-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="NDOYE-ANGE-120x86 Puma Rasei Gris Marron   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/02/NDOYE-ANGE-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/02/NDOYE-ANGE-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img title = "NDOYE-ANGE-120x86 Puma Rasei Gris Marron   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/02/NDOYE-ANGE-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "NDOYE-ANGE-120x86 Puma Rasei Gris Marron   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/02/NDOYE-ANGE-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/02/NDOYE-ANGE-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/02/16/angers-sco-capitaine-cheikh-ndoye-et-ses-partenaires-marchent-sur-logc-nice-3-0/">Angers SCO : Capitaine Cheikh Ndoye et ses partenaires marchent sur l’OGC Nice (3 &#8211; 0)</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 16 Fév. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-47203 post type-post status-publish format-standard has-post-thumbnail hentry category-football tag-africains tag-choix tag-equipe tag-joueurs tag-nationale tag-regretter tag-risquent"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/02/16/equipe-nationale-ces-joueurs-africains-qui-risquent-de-regretter-le-choix-de-leur-selection/"><div class="thumbnail-container  size-715 "><img title="Bouna-Sarr-120x86 Puma Rasei Gris Marron   " width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/02/Bouna-Sarr-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Bouna-Sarr-120x86 Puma Rasei Gris Marron   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/02/Bouna-Sarr-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/02/Bouna-Sarr-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img title = "Bouna-Sarr-120x86 Puma Rasei Gris Marron   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/02/Bouna-Sarr-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "Bouna-Sarr-120x86 Puma Rasei Gris Marron   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/02/Bouna-Sarr-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/02/Bouna-Sarr-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/02/16/equipe-nationale-ces-joueurs-africains-qui-risquent-de-regretter-le-choix-de-leur-selection/">Equipe nationale: Ces joueurs africains qui risquent de regretter le choix de leur sélection !</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 16 Fév. 19</div></div></div></div><div class="jeg_post jeg_pl_sm post-47197 post type-post status-publish format-standard has-post-thumbnail hentry category-actu-des-lions tag-attendu tag-italie tag-kalidou tag-koulibaly"><div class="jeg_thumb"> <a href="https://wiwsport.com/2019/02/16/italie-kalidou-koulibaly-recoit-un-prix-tres-attendu-par-les-fans/"><div class="thumbnail-container  size-715 "><img title="affiche-120x86 Puma Rasei Gris Marron   " width="120" height="86" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://wiwsport.com/v2/wp-content/uploads/2019/02/affiche-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="affiche-120x86 Puma Rasei Gris Marron   " data-lazy-srcset="https://wiwsport.com/v2/wp-content/uploads/2019/02/affiche-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/02/affiche-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img title = "affiche-120x86 Puma Rasei Gris Marron   "width="120" height="86" src="https://wiwsport.com/v2/wp-content/uploads/2019/02/affiche-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt = "affiche-120x86 Puma Rasei Gris Marron   " srcset="https://wiwsport.com/v2/wp-content/uploads/2019/02/affiche-120x86.jpg 120w, https://wiwsport.com/v2/wp-content/uploads/2019/02/affiche-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://wiwsport.com/2019/02/16/italie-kalidou-koulibaly-recoit-un-prix-tres-attendu-par-les-fans/">Italie: Kalidou Koulibaly reçoit un prix très attendu par les fans !</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> sam 16 Fév. 19</div></div></div></div></div></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_categories" id="categories-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Choisissez un sport</span></h3></div><ul><li class="cat-item cat-item-92"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li class="cat-item cat-item-84"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li class="cat-item cat-item-85"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li class="cat-item cat-item-75"><a href="https://wiwsport.com/basket/">Basket</a></li><li class="cat-item cat-item-82"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li><li class="cat-item cat-item-1648"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li class="cat-item cat-item-6564"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li class="cat-item cat-item-71"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li class="cat-item cat-item-9244"><a href="https://wiwsport.com/football/equipe-nationale/can-2019/">CAN 2019</a></li><li class="cat-item cat-item-8008"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li class="cat-item cat-item-65"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li class="cat-item cat-item-83"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li class="cat-item cat-item-9135"><a href="https://wiwsport.com/esport/">eSport</a></li><li class="cat-item cat-item-1649"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li><li class="cat-item cat-item-63"><a href="https://wiwsport.com/football/">Football</a></li><li class="cat-item cat-item-1514"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li class="cat-item cat-item-1520"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li class="cat-item cat-item-86"><a href="https://wiwsport.com/handball/">Handball</a></li><li class="cat-item cat-item-10218"><a href="https://wiwsport.com/jeux-olympiques-2022/">Jeux Olympiques 2022</a></li><li class="cat-item cat-item-72"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li class="cat-item cat-item-66"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li><li class="cat-item cat-item-87"><a href="https://wiwsport.com/natation/">Natation</a></li><li class="cat-item cat-item-9548"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li><li class="cat-item cat-item-7987"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li class="cat-item cat-item-1"><a href="https://wiwsport.com/non-classe/">Non classé</a></li><li class="cat-item cat-item-88"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li class="cat-item cat-item-6897"><a href="https://wiwsport.com/football/equipe-nationale/russie-2018/">Russie 2018</a></li><li class="cat-item cat-item-89"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li class="cat-item cat-item-91"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li><li class="cat-item cat-item-67"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li class="cat-item cat-item-6563"><a href="https://wiwsport.com/basket/transferts-basket/">Transferts</a></li><li class="cat-item cat-item-90"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li></ul></div></div><div class="col-md-4 footer_column"><div class="footer_widget widget_media_image" id="media_image-3"><a href="https://wiwsport.com"><img width="478" height="250" src="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg" class="image wp-image-38644  attachment-full size-full" alt="wiwsport.com n°1 du sport au Sénégal" style="max-width: 100%; height: auto;" srcset="https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250.jpg 478w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-300x157.jpg 300w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-128x67.jpg 128w, https://wiwsport.com/v2/wp-content/uploads/2018/12/logo-wiwsport-478-250-32x17.jpg 32w" sizes="(max-width: 478px) 100vw, 478px" /></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-3"><div class="jeg_social_wrap "><p> <strong>Suivez-nous</strong></p><div class="socials_widget   rounded"> <a href="https://www.facebook.com/wiwsport" target="_blank" class="jeg_facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target="_blank" class="jeg_twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target="_blank" class="jeg_instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target="_blank" class="jeg_youtube"> <i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target="_blank" class="jeg_linkedin"> <i class="fa fa-linkedin"></i> </a><a href="https://plus.google.com/+Wiwsport" target="_blank" class="jeg_google-plus"> <i class="fa fa-google-plus"></i> </a></div></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li id="menu-item-38084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38084"><a href="https://wiwsport.com/">Accueil</a></li><li id="menu-item-38079" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-38079"><a href="https://wiwsport.com/boutique/">Boutique</a></li><li id="menu-item-38082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38082"><a href="https://wiwsport.com/resultats/">Résultats</a></li><li id="menu-item-38078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38078"><a href="https://wiwsport.com/videos/">Vidéos</a></li><li id="menu-item-38077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38077"><a href="https://wiwsport.com/contact/">Contact</a></li></ul></div><p class="copyright"> © wiwmedia - Tous droits réservés</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-9323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9323"><a href="https://wiwsport.com/">A la Une</a></li><li id="menu-item-32364" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-32364"><a href="https://wiwsport.com/boutique/"><span class="amp2" style="padding: 10px; font-size: 14px;">Boutique</span></a></li><li id="menu-item-32425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32425"><a href="https://wiwsport.com/resultats/"><span class="amp3" style="padding: 10px; font-size: 14px;">Résultats</span></a></li><li id="menu-item-30619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30619"><a href="https://wiwsport.com/videos/"><span class="amp1" style="padding: 10px; font-size: 14px;">Vidéos</span></a></li><li id="menu-item-37839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37839"><a href="#">&#8212;&#8212;&#8212;&#8212;&#8212;</a></li><li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9306"><a href="https://wiwsport.com/football/">Football</a><ul class="sub-menu"><li id="menu-item-36852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36852"><a href="https://wiwsport.com/football/">Toute l&rsquo;actu Football</a></li><li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9308"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale</a></li><li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9311"><a href="https://wiwsport.com/football/actu-des-lions/">Gaindés</a></li><li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9312"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li><li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9313"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Transferts</a></li><li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9314"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-44247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44247"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classement</a></li><li id="menu-item-44248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44248"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9307"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li><li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9310"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li></ul></li><li id="menu-item-43720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43720"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a><ul class="sub-menu"><li id="menu-item-43721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43721"><a href="https://wiwsport.com/football/ligue-pro/">Actualités</a></li><li id="menu-item-43723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43723"><a href="https://wiwsport.com/resultats/">Ligue 1 &#8211; Calendrier, Résultats et Classement</a></li><li id="menu-item-43722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43722"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 &#8211; Calendrier, Résultats et Classement</a></li></ul></li><li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9300"><a href="https://wiwsport.com/basket/">Basket</a><ul class="sub-menu"><li id="menu-item-36854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36854"><a href="https://wiwsport.com/basket/">Toute l&rsquo;actu Basket</a></li><li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9302"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale</a></li><li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a href="https://wiwsport.com/basket/nba/">NBA</a></li><li id="menu-item-9303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9303"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Gaindés</a></li><li id="menu-item-9301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9301"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a><ul class="sub-menu"><li id="menu-item-44249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44249"><a href="https://wiwsport.com/d1-feminin-calendrier-resultats-et-classement/">D1 Féminin – Calendrier, Résultats et Classement</a></li><li id="menu-item-44250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44250"><a href="https://wiwsport.com/d1-masculin-calendrier-resultats-et-classement/">D1 Masculin – Calendrier, Résultats et Classement</a></li></ul></li></ul></li><li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9316"><a href="https://wiwsport.com/lamb/">Lamb</a></li><li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9297"><a href="https://wiwsport.com/arts-martiaux/">Arts martiaux</a></li><li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li><li id="menu-item-9315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9315"><a href="https://wiwsport.com/handball/">Handball</a></li><li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9321"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li><li id="menu-item-9318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9318"><a href="https://wiwsport.com/rugby/">Rugby</a></li><li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9299"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li><li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9305"><a href="https://wiwsport.com/boxe/">Boxe</a></li><li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13635"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li><li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9317"><a href="https://wiwsport.com/natation/">Natation</a></li><li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9319"><a href="https://wiwsport.com/tennis/">Tennis</a></li><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="https://wiwsport.com/esport/">eSport</a></li><li id="menu-item-9320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9320"><a href="https://wiwsport.com/tous-sports/">Tous sports</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com/wiwsport" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/wiwsport?sub_confirmation=1" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://plus.google.com/ Wiwsport" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/in/wiwmedia-wiwsport-a1bbbb60/detail/recent-activity/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© wiwmedia - Tous droits réservés</p></div></div></div></div></div><noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=364425944073782&ev=PageView&noscript=1"/> </noscript> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@graph":[{"@context":"https:\/\/schema.org\/","@type":"Product","@id":"https:\/\/wiwsport.com\/produit\/puma-rasei-gris-marron\/","name":"Puma Rasei Gris Marron","image":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2019\/01\/49818055_1159294644233158_251775788959924224_n.jpg","description":"","sku":"","offers":[{"@type":"Offer","price":"20000","priceSpecification":{"price":"20000","priceCurrency":"XOF","valueAddedTaxIncluded":"false"},"priceCurrency":"XOF","availability":"https:\/\/schema.org\/InStock","url":"https:\/\/wiwsport.com\/produit\/puma-rasei-gris-marron\/","seller":{"@type":"Organization","name":"wiwsport","url":"https:\/\/wiwsport.com"}}],"aggregateRating":{"@type":"AggregateRating","ratingValue":"4.00","reviewCount":1}},{"@context":"https:\/\/schema.org\/","@type":"Review","@id":"https:\/\/wiwsport.com\/produit\/puma-rasei-gris-marron\/#comment-2634","datePublished":"2019-02-16T15:56:37+00:00","description":"Jolie coupe avec un m\u00e9lange de couleurs parfait \ud83d\udc4d!!","itemReviewed":{"@type":"Product","name":"Puma Rasei Gris Marron"},"reviewRating":{"@type":"rating","ratingValue":"4"},"author":{"@type":"Person","name":"ASSINE G\u00e9raud"}}]}</script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" aria-label="Fermer (Echap)"></button> <button class="pswp__button pswp__button--share" aria-label="Partagez"></button> <button class="pswp__button pswp__button--fs" aria-label="Basculer en plein écran"></button> <button class="pswp__button pswp__button--zoom" aria-label="Zoomer/Dézoomer"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" aria-label="Précédent (flèche  gauche)"></button> <button class="pswp__button pswp__button--arrow--right" aria-label="Suivant (flèche droite)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type="text/template" id="tmpl-variation-template"><div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div></script> <script type="text/template" id="tmpl-unavailable-variation-template"><p>Désolé, ce produit n&rsquo;est pas disponible. Veuillez choisir une combinaison différente.</p></script> <script type='text/javascript'>/* <![CDATA[ */ var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_single_product_params = {"i18n_required_rating_text":"Veuillez s\u00e9lectionner une note","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/v2\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d24685eb6fe43bc8a88fd29e682bfe9f","fragment_name":"wc_fragments_d24685eb6fe43bc8a88fd29e682bfe9f"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/wiwsport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/wiwsport.com\/v2\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"42190","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://wiwsport.com/v2/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.3'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var isb = {"time":"1550358271","localization":{"d":"j","days":"days"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/v2\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"D\u00e9sol\u00e9, aucun produit ne r\u00e9pond \u00e0 vos crit\u00e8res. Veuillez choisir une combinaison diff\u00e9rente.","i18n_make_a_selection_text":"Veuillez s\u00e9lectionner certaines options du produit avant de l\u2019ajouter \u00e0 votre panier.","i18n_unavailable_text":"D\u00e9sol\u00e9, ce produit n\u2019est pas disponible. Veuillez choisir une combinaison diff\u00e9rente."}; /* ]]> */</script> <script type="text/javascript">jQuery(function($) { 
/* WooCommerce Facebook Integration Event Tracking */
fbq('track', 'ViewContent', {
    "source": "woocommerce",
    "version": "3.5.4",
    "pluginVersion": "1.9.8",
    "content_name": "Puma Rasei Gris Marron",
    "content_ids": "[\"wc_post_id_42190\"]",
    "content_type": "product_group",
    "value": "20000",
    "currency": "XOF"
});
 });</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://wiwsport.com/v2/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://wiwsport.com/v2/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <script src="https://wiwsport.com/v2/wp-content/cache/min/1/5b2f4940a7bd04c633dd0bc93d8ae745.js" data-minify="1" defer></script><script>fbq('init', '364425944073782', {}, {
    "agent": "woocommerce-3.5.4-1.9.8"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.5.4",
    "pluginVersion": "1.9.8"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);</script><script type="text/javascript">__gaTracker( 'ec:addImpression', {"name":"Adidas Stan Smith ALEXANDER MCQUEEN Blanc","list":"Product Related\/Upsells","category":"Sneaker","variant":"Adidas Stan Smith ALEXANDER MCQUEEN Blanc","position":1,"price":"35000"} );
__gaTracker( 'ec:addImpression', {"name":"Converse off-white X Chuck Taylor the ten","list":"Product Related\/Upsells","category":"Sneaker","variant":"Converse off-white X Chuck Taylor the ten","position":2,"price":"35000"} );
__gaTracker( 'ec:addImpression', {"name":"VANS OLD SKOOL *MONO* RED","list":"Product Related\/Upsells","category":"Sneaker","variant":"VANS OLD SKOOL *MONO* RED","position":3,"price":"20000"} );
__gaTracker('send', {
	'hitType' : 'event',
	'eventCategory' : 'Products',
	'eventAction' : 'Impression',
	'eventLabel': 'Impression',
	'nonInteraction' : true,
} );</script><script type="text/javascript">__gaTracker( 'ec:addProduct', {"id":0,"name":"Puma Rasei Gris Marron","brand":"","category":"Sneaker","variant":"Puma Rasei Gris Marron","quantity":1,"position":"","price":"20000"} );__gaTracker( 'ec:setAction', 'detail', {"step":2} );
__gaTracker( 'send', {"hitType":"event","eventCategory":"Products","eventAction":"Viewed Product","eventLabel":"Puma Rasei Gris Marron","nonInteraction":true} );
jQuery( '.products .post-34342 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"Adidas Stan Smith ALEXANDER MCQUEEN Blanc","brand":"","category":"Sneaker","variant":"Adidas Stan Smith ALEXANDER MCQUEEN Blanc","quantity":1,"position":"","price":"35000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"Product Related\/Upsells","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'Adidas Stan Smith ALEXANDER MCQUEEN Blanc',
				});
			});
jQuery( '.products .post-33956 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"Converse off-white X Chuck Taylor the ten","brand":"","category":"Sneaker","variant":"Converse off-white X Chuck Taylor the ten","quantity":1,"position":"","price":"35000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"Product Related\/Upsells","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'Converse off-white X Chuck Taylor the ten',
				});
			});
jQuery( '.products .post-34401 a' ).click( function() {
				if ( true === jQuery(this).hasClass( 'add_to_cart_button' ) ) {
					return;
				}
				__gaTracker( 'ec:addProduct', {"id":0,"name":"VANS OLD SKOOL *MONO* RED","brand":"","category":"Sneaker","variant":"VANS OLD SKOOL *MONO* RED","quantity":1,"position":"","price":"20000"} );
				__gaTracker( 'ec:setAction', 'click', {"list":"Product Related\/Upsells","step":1} );
				__gaTracker( 'send', {
					hitType       : 'event',
					eventCategory : 'Products',
					eventAction   : 'Click',
					eventLabel    : 'VANS OLD SKOOL *MONO* RED',
				});
			});</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.wiwsport_com,DomainId.68787"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.wiwsport_com,DomainId.68787"border="0"height="1"width="1"alt="Quantcast"/></div></noscript>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=31', false, [], true, false, false, false);
</script>
</body></html>
