<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://wiwsport.com/xmlrpc.php" />
    			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<title>Qatar - Sénégal : Famara Diedhiou double la mise (0-2)</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /></noscript>
<meta name="description" content="Les Lions ont désormais une avance confortable sur l&#039;équipe du Qatar dés le retour des vestiaires. Grace à FAMARA DIEDHIOU qui a repris de la tête un centre"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qatar - Sénégal : Famara Diedhiou double la mise (0-2)" />
<meta property="og:description" content="Les Lions ont désormais une avance confortable sur l&#039;équipe du Qatar dés le retour des vestiaires. Grace à FAMARA DIEDHIOU qui a repris de la tête un centre" />
<meta property="og:url" content="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/" />
<meta property="og:site_name" content="wiwsport" />
<meta property="article:publisher" content="https://facebook.com/wiwsport/" />
<meta property="article:section" content="Equipe nationale Football" />
<meta property="og:updated_time" content="2022-11-25T14:21:15+00:00" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="og:image" content="https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg" />
<meta property="og:image:secure_url" content="https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="426" />
<meta property="og:image:alt" content="Qatar &#8211; Sénégal : Famara Diedhiou double la mise (0-2)" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-25T14:14:43+00:00" />
<meta property="article:modified_time" content="2022-11-25T14:21:15+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Qatar - Sénégal : Famara Diedhiou double la mise (0-2)" />
<meta name="twitter:description" content="Les Lions ont désormais une avance confortable sur l&#039;équipe du Qatar dés le retour des vestiaires. Grace à FAMARA DIEDHIOU qui a repris de la tête un centre" />
<meta name="twitter:site" content="@wiwsport" />
<meta name="twitter:creator" content="@wiwsport" />
<meta name="twitter:image" content="https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Pape Moussa Ndour" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="Moins d’une minute" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://wiwsport.com/#place","address":{"@type":"PostalAddress","streetAddress":"Cit\u00e9 Keur Gorgui","addressLocality":"Dakar","postalCode":"99341","addressCountry":"SN"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://wiwsport.com/#organization","name":"wiwsport.com","url":"https://wiwsport.com","email":"contact@wiwsport.com","address":{"@type":"PostalAddress","streetAddress":"Cit\u00e9 Keur Gorgui","addressLocality":"Dakar","postalCode":"99341","addressCountry":"SN"},"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","contentUrl":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","caption":"wiwsport.com","inLanguage":"fr-FR","width":"160","height":"65"},"contactPoint":[{"@type":"ContactPoint","telephone":"+221 338211390","contactType":"customer support"},{"@type":"ContactPoint","telephone":"+221 781507472","contactType":"customer support"}],"location":{"@id":"https://wiwsport.com/#place"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com","name":"wiwsport.com","publisher":{"@id":"https://wiwsport.com/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg","url":"https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg","width":"612","height":"426","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/#webpage","url":"https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/","name":"Qatar - S\u00e9n\u00e9gal : Famara Diedhiou double la mise (0-2)","datePublished":"2022-11-25T14:14:43+00:00","dateModified":"2022-11-25T14:21:15+00:00","isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg"},"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/#author","name":"Pape Moussa Ndour","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/80898ac63d565fcd4760c40333be1c63?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/80898ac63d565fcd4760c40333be1c63?s=96&amp;d=mm&amp;r=g","caption":"Pape Moussa Ndour","inLanguage":"fr-FR"},"worksFor":{"@id":"https://wiwsport.com/#organization"}},{"@type":"NewsArticle","headline":"Qatar - S\u00e9n\u00e9gal : Famara Diedhiou double la mise (0-2)","datePublished":"2022-11-25T14:14:43+00:00","dateModified":"2022-11-25T14:21:15+00:00","articleSection":"Equipe nationale Football","author":{"@id":"https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/#author"},"publisher":{"@id":"https://wiwsport.com/#organization"},"description":"Les Lions ont d\u00e9sormais une avance confortable sur l&#039;\u00e9quipe du Qatar d\u00e9s le retour des vestiaires. Grace \u00e0 FAMARA DIEDHIOU qui a repris de la t\u00eate un centre","copyrightYear":"2022","copyrightHolder":{"@id":"https://wiwsport.com/#organization"},"name":"Qatar - S\u00e9n\u00e9gal : Famara Diedhiou double la mise (0-2)","@id":"https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/#richSnippet","isPartOf":{"@id":"https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/#webpage"},"image":{"@id":"https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.sn' />
<link rel='dns-prefetch' href='//analytics.google.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.mailerlite.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//track.mailerlite.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Qatar &#8211; Sénégal : Famara Diedhiou double la mise (0-2) Flux des commentaires" href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://wiwsport.com/wp-includes/css/dist/block-library/style.min.css?ver=9d026fa318fb64fa7a46694fee92a688' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://wiwsport.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://wiwsport.com/wp-includes/css/dashicons.min.css?ver=9d026fa318fb64fa7a46694fee92a688' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css' href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css' href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css' href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css' href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css' href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css' href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css' href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />

<link rel='stylesheet' id='sportspress-style-css' href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='uap-automator-css-css' href='https://wiwsport.com/wp-content/plugins/uncanny-automator/src/assets/legacy/css/automator.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://wiwsport.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media='all' />

<link rel='stylesheet' id='jnews-frontend-css' href='https://wiwsport.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://wiwsport.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://wiwsport.com/wp-content/themes/jnews/style.css?ver=10.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://wiwsport.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.8.1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://wiwsport.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-tournament-bracket .sp-event{border-color:#ffffff !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#ffffff !important}.sp-tournament-bracket .sp-event .sp-event-main, .sp-tournament-bracket .sp-team .sp-team-name{color:#222222 !important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important}</style><script type='text/javascript' src='https://wiwsport.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0' id='jquery-bracket-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-PBDVTD45K0' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-PBDVTD45K0");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://wiwsport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wiwsport.com/wp-json/wp/v2/posts/236756" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wiwsport.com/?p=236756' />
<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2022%2F11%2F25%2Fqatar-senegal-famara-diedhiou-double-la-mise-0-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2022%2F11%2F25%2Fqatar-senegal-famara-diedhiou-double-la-mise-0-2%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" /><meta name="apple-itunes-app" content="app-id=1551362424,app-argument=https://wiwsport.com">
<meta name="google-play-app" content="app-id=com.wiwmedia.wiwsport">
<meta name="google-play-app" content="com.wiwmedia.wiwsport" data-title="wiwsport">
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<meta name="twitter:app:name:iphone" content="wiwsport" />
<meta name="twitter:app:id:iphone" content="1551362424" />
<meta name="twitter:app:name:ipad" content="wiwsport" />
<meta name="twitter:app:id:ipad" content="1551362424" />
<meta name="twitter:app:name:googleplay" content="wiwsport" />
<meta name="twitter:app:id:googleplay" content="com.wiwmedia.wiwsport" />
<link rel="preload" href="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" as="image">
<link rel="preconnect" href="https://www.gstatic.com/">
<link rel="preconnect" href="https://www.google.com/">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//fonts.gstatic.com">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473" crossorigin="anonymous"></script>
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://wiwsport.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/#organization","url":"https:\/\/wiwsport.com\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221781507472","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/#website","url":"https:\/\/wiwsport.com\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_slide_caption, .jnews_comment_container, .sp-event-details thead, .sp-event-list thead, .sp-table-caption, .tbl-next-up, .jeg_postblock_content .jeg_post_meta .jeg_meta_author, .jeg_readmore, .jeg_postblock_content .jeg_readmore, .jeg_post_meta .jeg_meta_date, .jeg_post_meta .jeg_meta_author, .jeg_postblock_content .jeg_post_excerpt, .jeg_autoload_separator .separator_bg, .jeg_authorbox, .jeg_post_tags, .jeg_post_meta .meta_left .jeg_meta_author, .jeg_meta_date::before { 
	display: none !important; 
}
.widget_jnews_social_counter, .widget_execphp {
	margin-bottom: 0px;
}
.amp1 {
	color : #FFFFFF;
	background : #339966 ;
	padding-left : 5px;
	padding-right : 5px;
}
.amp3 {
	color : #FFFFFF;
	background : #000000;
	padding-left : 5px;
	padding-right : 5px;
}
.amp2 {
	color : #FFFFFF;
	background : #741508;
	padding-left : 5px;
	padding-right : 5px;
}
.entry-content ins, .jnews_mobile_sticky_ads > * {
	background: none;
	}
.jeg_thumb .jeg_post_category a {
	background: #339966;
}
.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.sp-scoreboard-nav::before {
    color: white;
}
.sp-scoreboard-date, .sp-scoreboard-time {
    display : contents;
}
.sp-template-event-logos-block .team-logo img {
    height: 40px;
}
.sp-event-blocks .team-logo img {
    width: 40px;
}
.sp-template-event-logos-block .team-logo {
	    display: ruby;
}
.entry-header .meta_left > div {
    display: inline-block !important;
}
.jeg_postblock_content .wp-caption-text, .jeg_postblock_content .jeg_share_button {
display:none;	
}
.jeg_pl_lg_8 .jeg_postblock_content {
    max-width:inherit;
}
.jnews_mobile_sticky_ads>* {
    z-index: 10;
}
.content-inner .intro-text p::before {
  content: "(wiwsport.com) - ";
}
@media screen and (min-width:1024px){
	.pub-mobile{ 
	display: none !important; 
}
}
@media screen and (max-width:1024px){
		.pub-desktop{ 
	display: none !important; 
}
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-236756 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container jeg_navbar_wrapper normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://wiwsport.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">			</a>
		</div>
	</div>
<div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a> </div><div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal/"><span style="font-size: 16px; color: black;"><b>VOTRE QUOTIDIEN DU JOUR&nbsp;</b>  Télécharger et lire gratuitement</span></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal/"><span class="amp1" style="padding: 5px; font-size: 14px;"> wiwsport Quotidien</span></a>&nbsp;
<a href="https://wiwsport.com/2022/09/02/telecharger1xbet/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>&nbsp;
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>&nbsp;</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://wiwsport.com/">
    	    <img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">    	</a>
    </div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal/"><span style="font-size: 16px; color: black;"><b>VOTRE QUOTIDIEN DU JOUR&nbsp;</b>  Télécharger et lire gratuitement</span></a></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal/"><span class="amp1" style="padding: 5px; font-size: 14px;"> wiwsport Quotidien</span></a>&nbsp;
<a href="https://wiwsport.com/2022/09/02/telecharger1xbet/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>&nbsp;
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>&nbsp;</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/">
		        <img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Quotidien</span></a>   </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/" data-title="Qatar &#8211; Sénégal : Famara Diedhiou double la mise (0-2)" data-id="236756"  data-prev="https://wiwsport.com/2022/11/25/senegal-v-qatar-sur-un-faux-rythme-les-lions-menent-a-la-pause-1-0-face-au-qatar/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><div class="pub-mobile" align="center">
<a href="https://www.facebook.com/commerce.senegal" target="_blank" onClick="ga(\'send\', \'event\', \'Commerce-VieChere\', \'click\',\'Banner_Alimentaire_336x280\',1.00, {\'nonInteraction\': 1});"><img style="border: 0px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ensemble luttons contre la vie chere !" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/Lutte-contre-la-vie-chere-336x280-1-1.jpg"/><noscript><img style="border: 0px" src="https://wiwsport.com/wp-content/uploads/2022/11/Lutte-contre-la-vie-chere-336x280-1-1.jpg" alt="Ensemble luttons contre la vie chere !"/></noscript></a><img width=0 height=0 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onload="ga(\'send\', \'event\', \'Commerce-VieChere\', \'impression\',\'Banner_Alimentaire_336x280\',2.00, {\'nonInteraction\': 1});" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="ga(\'send\', \'event\', \'Commerce-VieChere\', \'impression\',\'Banner_Alimentaire_336x280\',2.00, {\'nonInteraction\': 1});"/></noscript>
</div>

<div class="pub-desktop" align="center">
<a href="https://www.facebook.com/commerce.senegal" target="_blank" onClick="ga(\'send\', \'event\', \'Commerce-VieChere\', \'click\',\'Banner_Alimentaire_970x250\',1.00, {\'nonInteraction\': 1});"><img style="border: 0px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ensemble luttons contre la vie chère !" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/Lutte-contre-la-vie-chere-970x250-1-1.jpg"/><noscript><img style="border: 0px" src="https://wiwsport.com/wp-content/uploads/2022/11/Lutte-contre-la-vie-chere-970x250-1-1.jpg" alt="Ensemble luttons contre la vie chère !"/></noscript></a><img width=0 height=0 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onload="ga(\'send\', \'event\', \'Commerce-VieChere\', \'impression\',\'Banner_Alimentaire_970x250\',2.00, {\'nonInteraction\': 1});" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="ga(\'send\', \'event\', \'Commerce-VieChere\', \'impression\',\'Banner_Alimentaire_970x250\',2.00, {\'nonInteraction\': 1});"/></noscript>
</div></div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://wiwsport.com">Accueil</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://wiwsport.com/football/">Football</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Qatar &#8211; Sénégal : Famara Diedhiou double la mise (0-2)</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/">wiwsport.com - le ven 25 Nov. 2022 à 14h14 Gmt</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><div class="thumbnail-container" style="padding-bottom:69.608%"><img width="612" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20612%20426'%3E%3C/svg%3E" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg 612w, https://wiwsport.com/wp-content/uploads/2022/11/fd-300x209.jpg 300w, https://wiwsport.com/wp-content/uploads/2022/11/fd-128x89.jpg 128w, https://wiwsport.com/wp-content/uploads/2022/11/fd-32x22.jpg 32w" data-lazy-sizes="(max-width: 612px) 100vw, 612px" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg"><noscript><img width="612" height="426" src="https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/fd.jpg 612w, https://wiwsport.com/wp-content/uploads/2022/11/fd-300x209.jpg 300w, https://wiwsport.com/wp-content/uploads/2022/11/fd-128x89.jpg 128w, https://wiwsport.com/wp-content/uploads/2022/11/fd-32x22.jpg 32w" sizes="(max-width: 612px) 100vw, 612px" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport"></noscript></div></div>
						
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
															</div>

							<div class="content-inner ">
								<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473" crossorigin="anonymous"></script>
<!-- ADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="7347328829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Les Lions ont désormais une avance confortable sur l&rsquo;équipe du Qatar dés le retour des vestiaires. Grace à FAMARA DIEDHIOU qui a repris de la tête un centre  sur corner d&rsquo;Ismail Jakobs, les champions d&rsquo;Afrique peuvent voir venir dans ce match.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><a href='sms:26261?&body=WIWSPORT' rel="noopener" class='adlink ads_image align-center'>
                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Alertes SMS wiwsport au 26261" data-pin-no-hover="true" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg"><noscript><img src="https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg" alt="Alertes SMS wiwsport au 26261" data-pin-no-hover="true" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport"></noscript>
                                </a><a href='sms:26261?&body=WIWSPORT' rel="noopener" class='adlink ads_image_tablet align-center'>
                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Alertes SMS wiwsport au 26261" data-pin-no-hover="true" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg"><noscript><img src="https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg" alt="Alertes SMS wiwsport au 26261" data-pin-no-hover="true" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport"></noscript>
                                </a><a href='sms:26261?&body=WIWSPORT' rel="noopener" class='adlink ads_image_phone align-center'>
                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Alertes SMS wiwsport au 26261" data-pin-no-hover="true" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg"><noscript><img src="https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg" alt="Alertes SMS wiwsport au 26261" data-pin-no-hover="true" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport"></noscript>
                                </a></div></div>
<p>Les Lions mènent désormais 0-2 devant le Qatar.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="in" dir="ltr">Sengal goal <a href="https://t.co/zupnvifXZD" target="_blank">pic.twitter.com/zupnvifXZD</a></p>
<p>&mdash; كأس العالم (@A37041054) <a href="https://twitter.com/A37041054/status/1596144641648517123?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">November 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>wiwsport.com</p>
								
								
															</div>


						</div>
						
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><a class="btn btn-success" href="https://wiwsport.com/onzesenegal/">Compose ton Onze des Lions du Sénégal</a></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/" data-title="Qatar &#8211; Sénégal : Famara Diedhiou double la mise (0-2)" data-id="236756"  data-prev="https://wiwsport.com/2022/11/25/senegal-v-qatar-sur-un-faux-rythme-les-lions-menent-a-la-pause-1-0-face-au-qatar/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-51"><div  class='jeg_ad jeg_ad_module jnews_module_236756_0_6380cf65d0eda   '><div class='ads-wrapper'><a href='https://wiwsport.com/sms/' target='_self' rel="noopener" class='adlink ads_image '>
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Alertes SMS wiwsport au 26261' data-pin-no-hover="true" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg"><noscript><img src='https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg' alt='Alertes SMS wiwsport au 26261' data-pin-no-hover="true"></noscript>
							</a><a href='https://wiwsport.com/sms/' target='_self' rel="noopener" class='adlink ads_image_tablet '>
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Alertes SMS wiwsport au 26261' data-pin-no-hover="true" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg"><noscript><img src='https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg' alt='Alertes SMS wiwsport au 26261' data-pin-no-hover="true"></noscript>
							</a><a href='https://wiwsport.com/sms/' target='_self' rel="noopener" class='adlink ads_image_phone '>
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Alertes SMS wiwsport au 26261' data-pin-no-hover="true" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg"><noscript><img src='https://wiwsport.com/wp-content/uploads/2022/11/336-280.jpg' alt='Alertes SMS wiwsport au 26261' data-pin-no-hover="true"></noscript>
							</a></div></div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_236756_1_6380cf65d1287  normal ">
                <h3 class="jeg_block_title"><a href='https://wiwsport.com/2022/09/02/telecharger1xbet/'><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
                
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-37"><div  class='jeg_ad jeg_ad_module jnews_module_236756_2_6380cf65d12c6   '><div class='ads-wrapper'><a href='https://wiwsport.com/2022/09/02/telecharger1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Télécharger 1xBet' data-pin-no-hover="true" data-lazy-src="https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png"><noscript><img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='Télécharger 1xBet' data-pin-no-hover="true"></noscript>
							</a><a href='https://wiwsport.com/2022/09/02/telecharger1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Télécharger 1xBet' data-pin-no-hover="true" data-lazy-src="https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png"><noscript><img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='Télécharger 1xBet' data-pin-no-hover="true"></noscript>
							</a><a href='https://wiwsport.com/2022/09/02/telecharger1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Télécharger 1xBet' data-pin-no-hover="true" data-lazy-src="https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png"><noscript><img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='Télécharger 1xBet' data-pin-no-hover="true"></noscript>
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-49"><div  class='jeg_ad jeg_ad_module jnews_module_236756_3_6380cf65d14ea   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473" crossorigin="anonymous"></script>
<!-- wiw-sky-side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="2032564925"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-236756 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_236756_4_6380cf65d21bf  normal " data-unique="jnews_module_236756_4_6380cf65d21bf">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernières news</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/fd-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/fd-32x22.jpg 32w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/fd-120x86.jpg"><noscript><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/11/fd-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/fd-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/fd-32x22.jpg 32w" sizes="(max-width: 120px) 100vw, 120px" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport"></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/">Qatar &#8211; Sénégal : Famara Diedhiou double la mise (0-2)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/"><i class="fa fa-clock-o"></i> ven 25 Nov. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Les Lions ont désormais une avance confortable sur l'équipe du Qatar dés le retour des vestiaires. Grace à FAMARA DIEDHIOU...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/11/25/senegal-v-qatar-sur-un-faux-rythme-les-lions-menent-a-la-pause-1-0-face-au-qatar/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar ! - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" title="Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar ! - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-120x86.jpg"><noscript><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar ! - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar ! - wiwsport"></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/11/25/senegal-v-qatar-sur-un-faux-rythme-les-lions-menent-a-la-pause-1-0-face-au-qatar/">Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/11/25/senegal-v-qatar-sur-un-faux-rythme-les-lions-menent-a-la-pause-1-0-face-au-qatar/"><i class="fa fa-clock-o"></i> ven 25 Nov. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Battus d’entrée, le Sénégal et le Qatar ont ouvert la deuxième journée du groupe A sur la pelouse stade Al...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/11/25/coupe-du-monde-boulaye-dia-trouve-enfin-la-faille-0-1/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Coupe du monde : Boulaye Dia trouve enfin la faille (0-1) - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/b-120x86.jpeg 120w, https://wiwsport.com/wp-content/uploads/2022/11/b-350x250.jpeg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" title="Coupe du monde : Boulaye Dia trouve enfin la faille (0-1) - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/b-120x86.jpeg"><noscript><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/11/b-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Coupe du monde : Boulaye Dia trouve enfin la faille (0-1) - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/b-120x86.jpeg 120w, https://wiwsport.com/wp-content/uploads/2022/11/b-350x250.jpeg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Coupe du monde : Boulaye Dia trouve enfin la faille (0-1) - wiwsport"></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/11/25/coupe-du-monde-boulaye-dia-trouve-enfin-la-faille-0-1/">Coupe du monde : Boulaye Dia trouve enfin la faille (0-1)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/11/25/coupe-du-monde-boulaye-dia-trouve-enfin-la-faille-0-1/"><i class="fa fa-clock-o"></i> ven 25 Nov. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Il aura fallu attendre 40 minutes pour que les Lions trouvent la faille face au Qatar. Boulaye Dia profite d'un...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_236756_4_6380cf65d21bf = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_236756_5_6380cf65d3eae  normal " data-unique="jnews_module_236756_5_6380cf65d3eae">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/fd-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/fd-32x22.jpg 32w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/fd-120x86.jpg"><noscript><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/11/fd-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/fd-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/fd-32x22.jpg 32w" sizes="(max-width: 120px) 100vw, 120px" title="Qatar - Sénégal : Famara Diedhiou double la mise (0-2) - wiwsport"></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/">Qatar &#8211; Sénégal : Famara Diedhiou double la mise (0-2)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/11/25/qatar-senegal-famara-diedhiou-double-la-mise-0-2/"><i class="fa fa-clock-o"></i> ven 25 Nov. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Les Lions ont désormais une avance confortable sur l'équipe du Qatar dés le retour des vestiaires. Grace à FAMARA DIEDHIOU...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/11/25/senegal-v-qatar-sur-un-faux-rythme-les-lions-menent-a-la-pause-1-0-face-au-qatar/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar ! - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" title="Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar ! - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-120x86.jpg"><noscript><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar ! - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/316811883_817252496232325_2899884685092249328_n-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar ! - wiwsport"></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/11/25/senegal-v-qatar-sur-un-faux-rythme-les-lions-menent-a-la-pause-1-0-face-au-qatar/">Qatar v Sénégal : Sur un faux rythme, les Lions mènent à la pause (1-0) face au Qatar !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/11/25/senegal-v-qatar-sur-un-faux-rythme-les-lions-menent-a-la-pause-1-0-face-au-qatar/"><i class="fa fa-clock-o"></i> ven 25 Nov. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Battus d’entrée, le Sénégal et le Qatar ont ouvert la deuxième journée du groupe A sur la pelouse stade Al...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/11/25/coupe-du-monde-boulaye-dia-trouve-enfin-la-faille-0-1/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Coupe du monde : Boulaye Dia trouve enfin la faille (0-1) - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/b-120x86.jpeg 120w, https://wiwsport.com/wp-content/uploads/2022/11/b-350x250.jpeg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" title="Coupe du monde : Boulaye Dia trouve enfin la faille (0-1) - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/b-120x86.jpeg"><noscript><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/11/b-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Coupe du monde : Boulaye Dia trouve enfin la faille (0-1) - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/b-120x86.jpeg 120w, https://wiwsport.com/wp-content/uploads/2022/11/b-350x250.jpeg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Coupe du monde : Boulaye Dia trouve enfin la faille (0-1) - wiwsport"></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/11/25/coupe-du-monde-boulaye-dia-trouve-enfin-la-faille-0-1/">Coupe du monde : Boulaye Dia trouve enfin la faille (0-1)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/11/25/coupe-du-monde-boulaye-dia-trouve-enfin-la-faille-0-1/"><i class="fa fa-clock-o"></i> ven 25 Nov. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Il aura fallu attendre 40 minutes pour que les Lions trouvent la faille face au Qatar. Boulaye Dia profite d'un...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_236756_5_6380cf65d3eae = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"65,83","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_236756_6_6380cf65e0517  normal " data-unique="jnews_module_236756_6_6380cf65e0517">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Journal wiwsport</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/11/25/journal-wiwsport-lire-le-n81-du-vendredi-25-novembre/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Journal wiwsport – Lire le n°81 du vendredi 25 novembre - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n81-251122-COUV-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n81-251122-COUV-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" title="Journal wiwsport – Lire le n°81 du vendredi 25 novembre - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n81-251122-COUV-120x86.jpg"><noscript><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n81-251122-COUV-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Journal wiwsport – Lire le n°81 du vendredi 25 novembre - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n81-251122-COUV-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n81-251122-COUV-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Journal wiwsport – Lire le n°81 du vendredi 25 novembre - wiwsport"></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/11/25/journal-wiwsport-lire-le-n81-du-vendredi-25-novembre/">Journal wiwsport – Lire le n°81 du vendredi 25 novembre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/11/25/journal-wiwsport-lire-le-n81-du-vendredi-25-novembre/"><i class="fa fa-clock-o"></i> ven 25 Nov. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le journal wiwsport vous offre tous les jours un tour complet de l’essentiel de l’actualité sportive du Sénégal. Télécharger la...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/11/24/journal-wiwsport-lire-le-n80-du-jeudi-24-novembre/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Journal wiwsport – Lire le n°80 du jeudi 24 novembre - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n80-241122-COUV-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n80-241122-COUV-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" title="Journal wiwsport – Lire le n°80 du jeudi 24 novembre - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n80-241122-COUV-120x86.jpg"><noscript><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n80-241122-COUV-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Journal wiwsport – Lire le n°80 du jeudi 24 novembre - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n80-241122-COUV-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n80-241122-COUV-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Journal wiwsport – Lire le n°80 du jeudi 24 novembre - wiwsport"></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/11/24/journal-wiwsport-lire-le-n80-du-jeudi-24-novembre/">Journal wiwsport – Lire le n°80 du jeudi 24 novembre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/11/24/journal-wiwsport-lire-le-n80-du-jeudi-24-novembre/"><i class="fa fa-clock-o"></i> jeu 24 Nov. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le journal wiwsport vous offre tous les jours un tour complet de l’essentiel de l’actualité sportive du Sénégal. Télécharger la...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/11/23/journal-wiwsport-lire-le-n79-du-mercredi-23-novembre/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Journal wiwsport – Lire le n°79 du mercredi 23 novembre - wiwsport" decoding="async" data-lazy-srcset="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n79-231122-COUV-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n79-231122-COUV-350x250.jpg 350w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" title="Journal wiwsport – Lire le n°79 du mercredi 23 novembre - wiwsport" data-lazy-src="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n79-231122-COUV-120x86.jpg"><noscript><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n79-231122-COUV-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Journal wiwsport – Lire le n°79 du mercredi 23 novembre - wiwsport" decoding="async" srcset="https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n79-231122-COUV-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/11/wiwsport-n79-231122-COUV-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Journal wiwsport – Lire le n°79 du mercredi 23 novembre - wiwsport"></noscript></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/11/23/journal-wiwsport-lire-le-n79-du-mercredi-23-novembre/">Journal wiwsport – Lire le n°79 du mercredi 23 novembre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/11/23/journal-wiwsport-lire-le-n79-du-mercredi-23-novembre/"><i class="fa fa-clock-o"></i> mer 23 Nov. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le journal wiwsport vous offre tous les jours un tour complet de l’essentiel de l’actualité sportive du Sénégal. Télécharger la...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_236756_6_6380cf65e0517 = {"header_icon":"","first_title":"Journal wiwsport","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"","include_category":"58189","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> |  <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com/">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Handball Senegal | Match Senegal | Championnat Senegal | Senegal Foot | Coupe d'Afrique des nations de football | Equipe du Senegal | Equipe national du Senegal | Senegal Equipe | Sénégal | Le Senegal | Dakar | Coupe du Senegal | France Senegal 2002 | Foot Club | Sport Sénégal | Sport Senegal | Paris Foot | Sport en direct | Boxe | Sénégal Dakar | Le Sénégal | Live Sport | RTS | Senegal en direct | Foot en direct | Foot direct | Eurosports | Football direct | Vidéo | <a href="https://wiwsport.com/2022/09/02/telecharger1xbet/">Télécharger 1xBet</a> | <a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a> | Premier Bet Senegal | Sunubet | Pronostic | Pari foot Senegal |  <a href="https://bookmakers.sn">Bookmakers.sn</a> <br><br>
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px;font-size: 14px">Téléchargez l'application</span></a>      <a href="https://wiwsport.com/wiwsport-journal"><span class="amp1" style="padding: 5px;font-size: 14px"> wiwsport Quotidien </span></a><br><br>
© wiwmedia - Tous droits réservés</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu sf-js-hover"><li id="menu-item-194099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194099"><a href="https://wiwsport.com/wiwsport-journal/"><span class="amp3" style="padding: 5px; font-size: 14px;">Journal wiwsport</span></a></li>
<li id="menu-item-184391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184391"><a href="https://wiwsport.com/resultats/"><span class="amp1" style="padding: 5px; font-size: 14px;">Résultats et Classements #LSFP</span></a></li>
<li id="menu-item-184300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184300"><a href="https://wiwsport.com/can2021/"><span class="amp2" style="padding: 5px; font-size: 14px;">CAN 2021 #MankoWutiNdamli</span></a></li>
<li id="menu-item-184301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184301"><a href="#">&#8212;&#8212;&#8211;</a></li>
<li id="menu-item-184231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-184231"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-219679"><a href="https://wiwsport.com/football/">L&rsquo;actu Football Sénégal</a></li>
	<li id="menu-item-184282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184282"><a href="https://wiwsport.com/football/equipe-nationale/">Équipe du Sénégal de football</a></li>
	<li id="menu-item-184284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184284"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li>
	<li id="menu-item-184290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184290"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
	<li id="menu-item-184291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184291"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li>
	<li id="menu-item-184285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184285"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a>
	<ul class="sub-menu">
		<li id="menu-item-230119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230119"><a href="https://wiwsport.com/football/ligue-pro/">L&rsquo;actu Ligue Pro</a></li>
		<li id="menu-item-230117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230117"><a href="https://wiwsport.com/resultats/">Ligue 1 – Calendrier, Résultats et Classements</a></li>
		<li id="menu-item-230118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230118"><a href="https://wiwsport.com/resultats-ligue-2/">Ligue 2 – Calendrier, Résultats et Classement</a></li>
	</ul>
</li>
	<li id="menu-item-184281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184281"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
	<li id="menu-item-184283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184283"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
	<li id="menu-item-184286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184286"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li>
	<li id="menu-item-184287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184287"><a href="https://wiwsport.com/football/teqball/">Teqball</a></li>
</ul>
</li>
<li id="menu-item-184229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184229"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-219678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219678"><a href="https://wiwsport.com/basket/">L&rsquo;actu Basket Sénégal</a></li>
	<li id="menu-item-184258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184258"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a></li>
	<li id="menu-item-184259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184259"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li>
	<li id="menu-item-184260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184260"><a href="https://wiwsport.com/basket/actu-des-gaindes/nba/">NBA</a></li>
	<li id="menu-item-184257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184257"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li>
</ul>
</li>
<li id="menu-item-184233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184233"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-184230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184230"><a href="https://wiwsport.com/combat/">Combat</a>
<ul class="sub-menu">
	<li id="menu-item-184261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184261"><a href="https://wiwsport.com/combat/boxe/">Boxe</a></li>
	<li id="menu-item-184262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184262"><a href="https://wiwsport.com/combat/judo/">Judo</a></li>
	<li id="menu-item-184263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184263"><a href="https://wiwsport.com/combat/karate/">Karaté</a></li>
	<li id="menu-item-184264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184264"><a href="https://wiwsport.com/combat/kung-fu/">Kung-fu</a></li>
	<li id="menu-item-184265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184265"><a href="https://wiwsport.com/combat/lutte/">Lutte</a></li>
	<li id="menu-item-184266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184266"><a href="https://wiwsport.com/combat/mma/">MMA</a></li>
	<li id="menu-item-184267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184267"><a href="https://wiwsport.com/combat/taekwondo/">Taekwondo</a></li>
</ul>
</li>
<li id="menu-item-184227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184227"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-184296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184296"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-184232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184232"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-184237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184237"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-184235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184235"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-184234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184234"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-184295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184295"><a href="https://wiwsport.com/roller/">Roller</a></li>
<li id="menu-item-184292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184292"><a href="https://wiwsport.com/golf/">Golf</a></li>
<li id="menu-item-184294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184294"><a href="https://wiwsport.com/olympisme/">Olympisme</a></li>
<li id="menu-item-184299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184299"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-184228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184228"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li>
<li id="menu-item-184236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184236"><a href="https://wiwsport.com/tout-le-sport/">Tout le Sport Sénégal</a></li>
<li id="menu-item-220614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220614"><a href="https://wiwsport.com/international/">International</a></li>
<li id="menu-item-195954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195954"><a href="#">&#8212;&#8212;&#8211;</a></li>
<li id="menu-item-195953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195953"><a href="https://wiwsport.com/2022/09/02/telecharger1xbet/">Télécharger 1xbet</a></li>
<li id="menu-item-197039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197039"><a href="https://wiwsport.com/newsletter/">Newsletter</a></li>
<li id="menu-item-195955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195955"><a href="https://wiwsport.com/contact/">Contact</a></li>
<li id="menu-item-195956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-195956"><a href="https://wiwsport.com/mentions-legales/">Mentions légales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script>
<!-- End MailerLite Universal -->					<script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date()
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0]
							a.async = 1
							a.src = g
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

						ga('create', 'UA-5351527-5', 'auto')
						ga('send', 'pageview')
					</script>
					<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4' id='jquery-datatables-js'></script>
<script type='text/javascript' id='sportspress-js-extra'>
/* <![CDATA[ */
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.7.15' id='sportspress-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1669386085' id='sportspress-scoreboard-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.6.21' id='sportspress-tournaments-js'></script>
<script type='text/javascript' id='firebase-js-extra'>
/* <![CDATA[ */
var firebaseOptions = {"apiKey":"","authDomain":"","databaseURL":"","storageBucket":"","appId":"","measurementId":"","messagingSenderId":"","reCaptchaSiteKey":"","projectId":"","services":[],"proScript":"\/\/wp.techcater.com\/js\/firebase-pro.js?secret=eyJwcm9kdWN0S2V5IjoiTkVhQmJrblFSZWFhVzhWQ3VUeUZSbk04VVZGTyIsICJvcmlnaW4iOiAiaHR0cHM6Ly93aXdzcG9ydC5jb20iLCAicGx1Z2luSWQiOiAiSUZQX1lFQVJMWSJ9","language":"fr"};
var authSettings = {"loginWithFirebase":null,"loginUrl":null,"signinWithEmailLink":null,"googleClientId":null,"signInSuccessUrl":null,"signInOptions":null,"tosUrl":null,"privacyPolicyUrl":null,"isWordfenceActive":"1"};
var firebaseSettings = {"baseDomain":"","frontendApiToken":"","proVersion":"3.21.0"};
var firebaseWordpress = {"siteUrl":"https:\/\/wiwsport.com","firebaseLoginKey":"a6ff6e6541","userCollectionName":null,"firebaseDatabaseType":null,"isUserLoggedIn":"","wpLogoutLink":null};
var firebaseExperiments = {"allowUpdatingEmail":null};
var firebaseTranslations = {"auth":{"email":"E-mail","password":"Password","emailAddress":"Email Address","enterEmailAddress":"Enter email address","signInToYourAccount":"Sign in to your account","resetPassword":"Reset Password","dontHaveAnAccount":"Don\u2019t have an account?","forgotPassword":"Forgot password","emailPasswordMissing":"Your email or password is missing!","enterMissingData":"Please enter missing data!","confirmPassword":"Confirm password is not the same!","invalidPhoneNumber":"Phone number is invalid","invalidForm":"Form is not valid","signUp":"Sign up","createYourAccount":"Create your account","alreadyHaveAnAccount":"Already have an account?","signUpWith":"Sign up with","signIn":"Sign in","signInWith":"Sign in with","emailNeededForReset":"Enter your email in order to reset the password.","checkInboxForReset":"Please check your inbox in order to reset your password.","resendVerificationEmail":"Your email address is not verified. Would you like to resend verification email?","auth\/user-not-found":"There is no user record corresponding to this identifier. The user may have been deleted.","auth\/wrong-password":"The password is invalid or the user does not have a password.","auth\/invalid-email":"The email address is badly formatted.","auth\/email-already-in-use":"The email address is already in use by another account."},"database":{"invalidDbType":"\u2019dbType\u2019 must be \u2019firestore\u2019 or \u2019realtime\u2019. Please check your form!","invalidCollectionOrDocument":"Please check your collection and document name in the shortcode!","emptyCollectionOrDocument":"Collection and document name cannot be empty!","invalidCollectionOrDisplayFields":"Please check your collection name and display fields in the shortcode!&#039;"},"firebase":{"firebaseSettingsMissing":"Please enter your Firebase settings!"},"woocommerce":{"loginText":"Please login to check your account."},"utils":{"greetings":"Greetings","invalidForm":"Form data is invalid","missingData":"Please enter missing data!","confirmPassword":"Confirm password is not the same!","userCreatedSuccessfully":"User is created successfully!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/integrate-firebase-PRO/js/firebase.js?ver=3.21.0' id='firebase-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/comment-reply.min.js?ver=9d026fa318fb64fa7a46694fee92a688' id='comment-reply-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2022\/11\/25\/qatar-senegal-famara-diedhiou-double-la-mise-0-2","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"236756","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"20","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.8.1' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.8.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=9d026fa318fb64fa7a46694fee92a688' async='async' id='remote_sdk-js'></script>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473" crossorigin="anonymous"></script>
<!-- wiw-Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="9288662858"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2022\/11\/25\/qatar-senegal-famara-diedhiou-double-la-mise-0-2\/"},"dateCreated":"2022-11-25 14:14:43","datePublished":"2022-11-25 14:14:43","dateModified":"2022-11-25 14:21:15","url":"https:\/\/wiwsport.com\/2022\/11\/25\/qatar-senegal-famara-diedhiou-double-la-mise-0-2\/","headline":"Qatar &#8211; S\u00e9n\u00e9gal : Famara Diedhiou double la mise (0-2)","name":"Qatar &#8211; S\u00e9n\u00e9gal : Famara Diedhiou double la mise (0-2)","articleBody":"Les Lions ont d\u00e9sormais une avance confortable sur l'\u00e9quipe du Qatar d\u00e9s le retour des vestiaires. Grace \u00e0 FAMARA DIEDHIOU qui a repris de la t\u00eate un centre \u00a0sur corner d'Ismail Jakobs, les champions d'Afrique peuvent voir venir dans ce match.\r\n\r\nLes Lions m\u00e8nent d\u00e9sormais 0-2 devant le Qatar.\r\n\r\n[embed]https:\/\/twitter.com\/A37041054\/status\/1596144641648517123?s=20&amp;t=tOrwK6ajVRuVxoqiPV_1xw[\/embed]\r\n\r\nwiwsport.com","author":{"@type":"Person","name":"Pape Moussa Ndour","url":"https:\/\/wiwsport.com\/author\/papemoussa\/"},"articleSection":["Equipe nationale Football"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/wp-content\/uploads\/2022\/11\/fd.jpg","width":612,"height":426},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Qatar &#8211; S\u00e9n\u00e9gal : Famara Diedhiou double la mise (0-2)","published":"2022-11-25 14:14:43","updated":"2022-11-25 14:21:15"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/","name":"Equipe nationale Football"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com\/football\/","name":"Football"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/football\/equipe-nationale\/","name":"Equipe nationale Football"}}]}</script>
<script>(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://wiwsport.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->