<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://wiwsport.com/xmlrpc.php" />
    			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<title>Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&#039;arbitre du combat et dévoilent leurs conversations - Lutte</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CRoboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /></noscript>
<meta name="description" content="Voulant éviter un combat de lutte terne et ennuyeux entre deux géants, l’arbitre de la rencontre a vite rappelé les engagements des Lutteurs. “Vous ne nous"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&#039;arbitre du combat et dévoilent leurs conversations - Lutte" />
<meta property="og:description" content="Voulant éviter un combat de lutte terne et ennuyeux entre deux géants, l’arbitre de la rencontre a vite rappelé les engagements des Lutteurs. “Vous ne nous" />
<meta property="og:url" content="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/" />
<meta property="og:site_name" content="wiwsport" />
<meta property="article:publisher" content="https://facebook.com/wiwsport/" />
<meta property="article:section" content="Lutte" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="og:image" content="https://wiwsport.com/wp-content/uploads/2022/08/hqdefault-21-e1660475401302.jpg" />
<meta property="og:image:secure_url" content="https://wiwsport.com/wp-content/uploads/2022/08/hqdefault-21-e1660475401302.jpg" />
<meta property="og:image:width" content="339" />
<meta property="og:image:height" content="254" />
<meta property="og:image:alt" content="Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&rsquo;arbitre du combat et dévoilent leurs conversations" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-08-14T11:54:43+00:00" />
<meta property="og:video" content="https://www.youtube.com/embed/TbmD2tLnqZg" />
<meta property="video:duration" content="128" />
<meta property="ya:ovs:upload_date" content="2022-08-13" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&#039;arbitre du combat et dévoilent leurs conversations - Lutte" />
<meta name="twitter:description" content="Voulant éviter un combat de lutte terne et ennuyeux entre deux géants, l’arbitre de la rencontre a vite rappelé les engagements des Lutteurs. “Vous ne nous" />
<meta name="twitter:site" content="@wiwsport" />
<meta name="twitter:creator" content="@wiwsport" />
<meta name="twitter:image" content="https://wiwsport.com/wp-content/uploads/2022/08/hqdefault-21-e1660475401302.jpg" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Anta Ndiaye" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="Moins d’une minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//analytics.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//track.mailerlite.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.sn' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux" href="https://wiwsport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Flux des commentaires" href="https://wiwsport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="wiwsport &raquo; Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&rsquo;arbitre du combat et dévoilent leurs conversations Flux des commentaires" href="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/wp-includes/css/dist/block-library/style.min.css?ver=8c02f7fcf21101fc50e1989bd7f2d0d8' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://wiwsport.com/wp-includes/css/dashicons.min.css?ver=8c02f7fcf21101fc50e1989bd7f2d0d8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />

<link rel='stylesheet' id='sportspress-style-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wiwsport.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />

<link rel='stylesheet' id='mediaelement-css'  href='https://wiwsport.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://wiwsport.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=8c02f7fcf21101fc50e1989bd7f2d0d8' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/main.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/pages.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/single.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/responsive.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/wp-content/themes/jnews/style.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://wiwsport.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://wiwsport.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-tournament-bracket .sp-event{border-color:#ffffff !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#ffffff !important}.sp-tournament-bracket .sp-event .sp-event-main, .sp-tournament-bracket .sp-team .sp-team-name{color:#222222 !important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important}</style><script type='text/javascript' src='https://wiwsport.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0' id='jquery-bracket-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-PBDVTD45K0' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-PBDVTD45K0");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://wiwsport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wiwsport.com/wp-json/wp/v2/posts/220998" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wiwsport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wiwsport.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wiwsport.com/?p=220998' />
<link rel="alternate" type="application/json+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2022%2F08%2F14%2Fvideo-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wiwsport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwiwsport.com%2F2022%2F08%2F14%2Fvideo-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.80.0" /><meta name="apple-itunes-app" content="app-id=1551362424,app-argument=https://wiwsport.com">
<meta name="google-play-app" content="app-id=com.wiwmedia.wiwsport">
<meta name="google-play-app" content="com.wiwmedia.wiwsport" data-title="wiwsport">
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<meta name="twitter:app:name:iphone" content="wiwsport" />
<meta name="twitter:app:id:iphone" content="1551362424" />
<meta name="twitter:app:name:ipad" content="wiwsport" />
<meta name="twitter:app:id:ipad" content="1551362424" />
<meta name="twitter:app:name:googleplay" content="wiwsport" />
<meta name="twitter:app:id:googleplay" content="com.wiwmedia.wiwsport" />
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://wiwsport.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/amp/">
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473" crossorigin="anonymous" type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/#organization","url":"https:\/\/wiwsport.com\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221781507472","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/#website","url":"https:\/\/wiwsport.com\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sp-event-details thead, .sp-event-list thead, .sp-table-caption, .tbl-next-up, .jeg_postblock_content .jeg_post_meta .jeg_meta_author, .jeg_readmore, .jeg_postblock_content .jeg_readmore, .jeg_post_meta .jeg_meta_date, .jeg_post_meta .jeg_meta_author, .jeg_postblock_content .jeg_post_excerpt, .jeg_autoload_separator .separator_bg, .jeg_authorbox, .jeg_post_tags, .jeg_post_meta .meta_left .jeg_meta_author, .jeg_meta_date::before { 
	display: none !important; 
}
.widget_jnews_social_counter, .widget_execphp {
	margin-bottom: 0px;
}
.amp1 {
	color : #FFFFFF;
	background : #339966 ;
	padding-left : 5px;
	padding-right : 5px;
}
.amp3 {
	color : #FFFFFF;
	background : #000000;
	padding-left : 5px;
	padding-right : 5px;
}
.amp2 {
	color : #FFFFFF;
	background : #741508;
	padding-left : 5px;
	padding-right : 5px;
}
.entry-content ins, .jnews_mobile_sticky_ads > * {
	background: none;
	}
.jeg_thumb .jeg_post_category a {
	background: #339966;
}
.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.sp-scoreboard-nav::before {
    color: white;
}
.sp-scoreboard-date, .sp-scoreboard-time {
    display : contents;
}
.sp-template-event-logos-block .team-logo img {
    height: 40px;
}
.sp-event-blocks .team-logo img {
    width: 40px;
}
.sp-template-event-logos-block .team-logo {
	    display: ruby;
}
.entry-header .meta_left > div {
    display: inline-block !important;
}
.jeg_postblock_content .wp-caption-text, .jeg_postblock_content .jeg_share_button {
display:none;	
}
.jeg_pl_lg_8 .jeg_postblock_content {
    max-width:inherit;
}
.jnews_mobile_sticky_ads>* {
    z-index: 10;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-220998 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://wiwsport.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">			</a>
		</div>
	</div>
<div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a> </div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-184242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184242 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-184240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184240 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-184243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184243 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-184241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-184241 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/">Combat</a></li>
<li id="menu-item-184239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184239 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>  <a href="https://wiwsport.com/wiwsport-journal/"><span class="amp1" style="padding: 5px; font-size: 14px;"> wiwsport Quotidien </span></a>  <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://wiwsport.com/">
    	    <img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">    	</a>
    </div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-184242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184242 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-184240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184240 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-184243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184243 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-184241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-184241 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/">Combat</a></li>
<li id="menu-item-184239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184239 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>  <a href="https://wiwsport.com/wiwsport-journal/"><span class="amp1" style="padding: 5px; font-size: 14px;"> wiwsport Quotidien </span></a>  <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/">
		        <img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/wiwsport-journal"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Quotidien</span></a>   </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/" data-title="Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&rsquo;arbitre du combat et dévoilent leurs conversations" data-id="220998"  data-prev="https://wiwsport.com/2022/08/14/d2-turquie-ibrahima-balde-offre-deja-des-points-a-boluspor/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><!-- wiw-Top-news -->
<ins class="adsbygoogle"
     style="display:block"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="2628406849"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://wiwsport.com">Accueil</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://wiwsport.com/combat/">Combat</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://wiwsport.com/combat/lutte/">Lutte</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&rsquo;arbitre du combat et dévoilent leurs conversations</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/">wiwsport.com - le dim 14 Août. 2022 à 11h54 Gmt</a>
            </div>
        
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div  class="jeg_featured featured_image "><div class="thumbnail-container" style="padding-bottom:74.926%"><img width="339" height="254" src="https://wiwsport.com/wp-content/uploads/2022/08/hqdefault-21-e1660475401302.jpg" class=" wp-post-image" alt="Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&#039;arbitre du combat et dévoilent leurs conversations - wiwsport" title="Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&#039;arbitre du combat et dévoilent leurs conversations - wiwsport"></div></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2022%2F08%2F14%2Fvideo-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Vid%C3%A9o%20%3A%20Balla%20Gaye%202%20et%20Gris%20Bordeaux%20chambrent%20l%E2%80%99arbitre%20du%20combat%20et%20d%C3%A9voilent%20leurs%20conversations%20via%20%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2022%2F08%2F14%2Fvideo-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Vid%C3%A9o%20%3A%20Balla%20Gaye%202%20et%20Gris%20Bordeaux%20chambrent%20l%E2%80%99arbitre%20du%20combat%20et%20d%C3%A9voilent%20leurs%20conversations%0Ahttps%3A%2F%2Fwiwsport.com%2F2022%2F08%2F14%2Fvideo-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><!-- ADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="7347328829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div></div></div><div class="gmail-intro-text">
<div class="intro-text">
<p>Voulant éviter un combat de lutte terne et ennuyeux entre deux géants, l’arbitre de la rencontre a vite rappelé les engagements des Lutteurs. “<em>Vous ne nous avez pas promis ça</em>”, lâche-t-il en plein combat après un round d’observation de plusieurs minutes.</p>
</div>
</div>
<p>Mathieu, l’arbitre de la partie a sans doute réussi sa mission, haut la main. En plus de jouer son rôle pleinement, il a incité les deux lutteurs à livrer un combat aux allures de champion. Hier sur le plateau de ITV, un face-à-face entre Balla Gaye et Gris Bordeaux a été organisé, l&rsquo;occasion pour les deux combattants de revenir sur leurs prestations. Évoquant le juge de la rencontre, le lutteur de Guédiawaye a déclaré “<em>je suis fan de l’arbitre</em>”, avant de s’éclater de dire. Dans la foulée, lui et Gris Bordeaux dévoilent leurs différentes conversations avec l’arbitre.</p>
<div class="jeg_video_container jeg_video_content"><iframe loading="lazy" title="Balla Gaye 2 et Gris chambrent l&#039;arbitre du combat" width="500" height="281" src="https://www.youtube.com/embed/TbmD2tLnqZg?start=29&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><a class="btn btn-success" href="https://wiwsport.com/wiwsport-journal/">Lire le Quotidien wiwsport !</a></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/" data-title="Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&rsquo;arbitre du combat et dévoilent leurs conversations" data-id="220998"  data-prev="https://wiwsport.com/2022/08/14/d2-turquie-ibrahima-balde-offre-deja-des-points-a-boluspor/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-49"><div  class='jeg_ad jeg_ad_module jnews_module_220998_0_62f8e2a126a9d   '><div class='ads-wrapper'><div class=''><!-- wiw-sky-side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="2032564925"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_220998_1_62f8e2a126be7  normal ">
                <h3 class="jeg_block_title"><a href='https://bookmakers.sn/bookmakers/1xbet/'><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
                
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-37"><div  class='jeg_ad jeg_ad_module jnews_module_220998_2_62f8e2a126c1e   '><div class='ads-wrapper'><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a></div></div></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-220998 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_220998_3_62f8e2a1278cd  normal " data-unique="jnews_module_220998_3_62f8e2a1278cd">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernières news</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/08/hqdefault-21-e1660475401302-120x86.jpg" class=" wp-post-image" alt="Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&#039;arbitre du combat et dévoilent leurs conversations - wiwsport" title="Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&#039;arbitre du combat et dévoilent leurs conversations - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/">Vidéo : Balla Gaye 2 et Gris Bordeaux chambrent l&rsquo;arbitre du combat et dévoilent leurs conversations</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/08/14/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations/"><i class="fa fa-clock-o"></i> dim 14 Août. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Voulant éviter un combat de lutte terne et ennuyeux entre deux géants, l’arbitre de la rencontre a vite rappelé les...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/08/14/d2-turquie-ibrahima-balde-offre-deja-des-points-a-boluspor/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/08/FaDk6UOXoA0cN-v-120x86.jpg" class=" wp-post-image" alt="D2 Turquie : Ibrahima Baldé offre déjà des points à Boluspor - wiwsport" title="D2 Turquie : Ibrahima Baldé offre déjà des points à Boluspor - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/08/14/d2-turquie-ibrahima-balde-offre-deja-des-points-a-boluspor/">D2 Turquie : Ibrahima Baldé offre déjà des points à Boluspor</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/08/14/d2-turquie-ibrahima-balde-offre-deja-des-points-a-boluspor/"><i class="fa fa-clock-o"></i> dim 14 Août. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Pour le compte de la 1re journée de la D2 de Turquie, Boluspor est allé s'imposer à l'arrachée, samedi, sur...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/08/14/real-betis-youssouf-sabaly-blesse-et-forfait-pour-le-premier-match-de-la-saison/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/08/1242149567-2048x2048-1-120x86.jpg" class=" wp-post-image" alt="Real Betis : Youssouf Sabaly blessé et forfait pour le premier match de la saison ! - wiwsport" title="Real Betis : Youssouf Sabaly blessé et forfait pour le premier match de la saison ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/08/14/real-betis-youssouf-sabaly-blesse-et-forfait-pour-le-premier-match-de-la-saison/">Real Betis : Youssouf Sabaly blessé et forfait pour le premier match de la saison !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/08/14/real-betis-youssouf-sabaly-blesse-et-forfait-pour-le-premier-match-de-la-saison/"><i class="fa fa-clock-o"></i> dim 14 Août. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>L'entraîneur du Real Betis a confirmé que Youssouf Sabaly ne participerait pas au premier match de la saison, lundi, face...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_220998_3_62f8e2a1278cd = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_220998_4_62f8e2a128f4d  normal " data-unique="jnews_module_220998_4_62f8e2a128f4d">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/08/13/afrobasket-u18-les-lionceaux-soffrent-la-guinee-et-la-cinquieme-place-66-53/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/08/unnamed-file-120x86.jpg" class=" wp-post-image" alt="AfroBasket U18 : Les Lionceaux s&#039;offrent la Guinée et la cinquième place (66-53) - wiwsport" title="AfroBasket U18 : Les Lionceaux s&#039;offrent la Guinée et la cinquième place (66-53) - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/08/13/afrobasket-u18-les-lionceaux-soffrent-la-guinee-et-la-cinquieme-place-66-53/">AfroBasket U18 : Les Lionceaux s&rsquo;offrent la Guinée et la cinquième place (66-53)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/08/13/afrobasket-u18-les-lionceaux-soffrent-la-guinee-et-la-cinquieme-place-66-53/"><i class="fa fa-clock-o"></i> sam 13 Août. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Au terme d’un match serré, les Lionceaux ont battu la Guinée (66-53) et prennent la cinquième place finale de cet...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/08/12/jeux-islamiques-2022-les-lions-locaux-dominent-le-cameroun-mais-elimines/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/08/D0891A31-D0C5-4EA2-AC33-AB34735F3249-120x86.jpeg" class=" wp-post-image" alt="Jeux Islamiques 2022 : Les Lions Locaux dominent le Cameroun mais éliminés ! - wiwsport" title="Jeux Islamiques 2022 : Les Lions Locaux dominent le Cameroun mais éliminés ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/08/12/jeux-islamiques-2022-les-lions-locaux-dominent-le-cameroun-mais-elimines/">Jeux Islamiques 2022 : Les Lions Locaux dominent le Cameroun mais éliminés !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/08/12/jeux-islamiques-2022-les-lions-locaux-dominent-le-cameroun-mais-elimines/"><i class="fa fa-clock-o"></i> ven 12 Août. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Les Lions Locaux pourront sans doute nourrir quelques regrets tant qu’il y avait de la place pour les demi-finales. Ils...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/08/12/afrobasket-u18-match-de-classement-les-lionceaux-dominent-a-nouveau-lalgerie/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/08/U18-120x86.jpg" class=" wp-post-image" alt="AfroBasket U18 - Match de classement : Les Lionceaux dominent à nouveau l&#039;Algérie ! - wiwsport" title="AfroBasket U18 - Match de classement : Les Lionceaux dominent à nouveau l&#039;Algérie ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/08/12/afrobasket-u18-match-de-classement-les-lionceaux-dominent-a-nouveau-lalgerie/">AfroBasket U18 &#8211; Match de classement : Les Lionceaux dominent à nouveau l&rsquo;Algérie !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/08/12/afrobasket-u18-match-de-classement-les-lionceaux-dominent-a-nouveau-lalgerie/"><i class="fa fa-clock-o"></i> ven 12 Août. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Éliminée en quart de finale, l'Equipe Nationale du Sénégal dispute les matchs de classement. Les Lions se sont imposés devant...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_220998_4_62f8e2a128f4d = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"65,83","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_220998_5_62f8e2a12ef46  normal " data-unique="jnews_module_220998_5_62f8e2a12ef46">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Journal wiwsport</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/08/13/wiwsport-quotidien-lire-le-n06-du-samedi-13-aout/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/08/COUV-wiwsport-n06-1308222-120x86.jpg" class=" wp-post-image" alt="wiwsport Quotidien – Lire le n°06 du Samedi 13 août - wiwsport" title="wiwsport Quotidien – Lire le n°06 du Samedi 13 août - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/08/13/wiwsport-quotidien-lire-le-n06-du-samedi-13-aout/">wiwsport Quotidien – Lire le n°06 du Samedi 13 août</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/08/13/wiwsport-quotidien-lire-le-n06-du-samedi-13-aout/"><i class="fa fa-clock-o"></i> sam 13 Août. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Quotidien gratuit, le journal wiwsport vous offre un tour de l’essentiel de l’actualité sportive du Sénégal. Télécharger la version pdf...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/08/12/wiwsport-quotidien-numero-05-a-lire-gratuitement/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/08/COUV-wiwsport-n05-1208222-120x86.jpg" class=" wp-post-image" alt="wiwsport Quotidien – numéro 05 : à lire gratuitement - wiwsport" title="wiwsport Quotidien – numéro 05 : à lire gratuitement - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/08/12/wiwsport-quotidien-numero-05-a-lire-gratuitement/">wiwsport Quotidien – numéro 05 : à lire gratuitement</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/08/12/wiwsport-quotidien-numero-05-a-lire-gratuitement/"><i class="fa fa-clock-o"></i> ven 12 Août. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Quotidien gratuit, le journal wiwsport vous offre un tour de l’essentiel de l’actualité sportive du Sénégal. Télécharger la version pdf...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/08/11/wiwsport-quotidien-numero-04-a-lire-gratuitement/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/08/COUV-wiwsport-n04-1108222-120x86.jpg" class=" wp-post-image" alt="wiwsport Quotidien - numéro 04 : à lire gratuitement - wiwsport" title="wiwsport Quotidien - numéro 04 : à lire gratuitement - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/08/11/wiwsport-quotidien-numero-04-a-lire-gratuitement/">wiwsport Quotidien &#8211; numéro 04 : à lire gratuitement</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/08/11/wiwsport-quotidien-numero-04-a-lire-gratuitement/"><i class="fa fa-clock-o"></i> jeu 11 Août. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Quotidien gratuit, le journal wiwsport vous offre un tour de l’essentiel de l’actualité sportive du Sénégal. Télécharger la version pdf...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_220998_5_62f8e2a12ef46 = {"header_icon":"","first_title":"Journal wiwsport","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"","include_category":"58189","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> |  <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com/">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Handball Senegal | Match Senegal | Championnat Senegal | Senegal Foot | Coupe d'Afrique des nations de football | Equipe du Senegal | Equipe national du Senegal | Senegal Equipe | Sénégal | Le Senegal | Dakar | Coupe du Senegal | France Senegal 2002 | Foot Club | Sport Sénégal | Sport Senegal | Paris Foot | Sport en direct | Boxe | Sénégal Dakar | Le Sénégal | Live Sport | RTS | Senegal en direct | Foot en direct | Foot direct | Eurosports | Football direct | Vidéo | <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">1xBet Sénégal</a> | <a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a> | Premier Bet Senegal | Sunubet | Pronostic | Pari foot Senegal <br><br>
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px;font-size: 14px">Téléchargez l'application</span></a>      <a href="https://wiwsport.com/wiwsport-journal"><span class="amp1" style="padding: 5px;font-size: 14px"> wiwsport Quotidien </span></a><br><br>
© wiwmedia - Tous droits réservés</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-194099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194099"><a href="https://wiwsport.com/wiwsport-journal/"><span class="amp3" style="padding: 5px; font-size: 14px;">Journal wiwsport</span></a></li>
<li id="menu-item-184391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184391"><a href="https://wiwsport.com/resultats/"><span class="amp1" style="padding: 5px; font-size: 14px;">Résultats et Classements #LSFP</span></a></li>
<li id="menu-item-184300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184300"><a href="https://wiwsport.com/can2021/"><span class="amp2" style="padding: 5px; font-size: 14px;">CAN 2021 #MankoWutiNdamli</span></a></li>
<li id="menu-item-184301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184301"><a href="#">&#8212;&#8212;&#8211;</a></li>
<li id="menu-item-184231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184231"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://wiwsport.com/football/">L&rsquo;actu Football</a></li>
	<li id="menu-item-184282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184282"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a></li>
	<li id="menu-item-184284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184284"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li>
	<li id="menu-item-184290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184290"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
	<li id="menu-item-184291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184291"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li>
	<li id="menu-item-184285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184285"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li>
	<li id="menu-item-184281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184281"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
	<li id="menu-item-184283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184283"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
	<li id="menu-item-184286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184286"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li>
	<li id="menu-item-184287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184287"><a href="https://wiwsport.com/football/teqball/">Teqball</a></li>
</ul>
</li>
<li id="menu-item-184229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184229"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-219678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219678"><a href="https://wiwsport.com/basket/">L&rsquo;actu Basket</a></li>
	<li id="menu-item-184258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184258"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a></li>
	<li id="menu-item-184259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184259"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li>
	<li id="menu-item-184260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184260"><a href="https://wiwsport.com/basket/actu-des-gaindes/nba/">NBA</a></li>
	<li id="menu-item-184257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184257"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li>
</ul>
</li>
<li id="menu-item-184233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184233"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-184230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-184230"><a href="https://wiwsport.com/combat/">Combat</a>
<ul class="sub-menu">
	<li id="menu-item-184261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184261"><a href="https://wiwsport.com/combat/boxe/">Boxe</a></li>
	<li id="menu-item-184262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184262"><a href="https://wiwsport.com/combat/judo/">Judo</a></li>
	<li id="menu-item-184263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184263"><a href="https://wiwsport.com/combat/karate/">Karaté</a></li>
	<li id="menu-item-184264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184264"><a href="https://wiwsport.com/combat/kung-fu/">Kung-fu</a></li>
	<li id="menu-item-184265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184265"><a href="https://wiwsport.com/combat/lutte/">Lutte</a></li>
	<li id="menu-item-184266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184266"><a href="https://wiwsport.com/combat/mma/">MMA</a></li>
	<li id="menu-item-184267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184267"><a href="https://wiwsport.com/combat/taekwondo/">Taekwondo</a></li>
</ul>
</li>
<li id="menu-item-184227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184227"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-184296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184296"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-184232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184232"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-184237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184237"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-184235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184235"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-184234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184234"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-184295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184295"><a href="https://wiwsport.com/roller/">Roller</a></li>
<li id="menu-item-184292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184292"><a href="https://wiwsport.com/golf/">Golf</a></li>
<li id="menu-item-184294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184294"><a href="https://wiwsport.com/olympisme/">Olympisme</a></li>
<li id="menu-item-184299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184299"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-184228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184228"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li>
<li id="menu-item-184236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184236"><a href="https://wiwsport.com/tout-le-sport/">Tout le sport</a></li>
<li id="menu-item-220614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220614"><a href="https://wiwsport.com/international/">International</a></li>
<li id="menu-item-195954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195954"><a href="#">&#8212;&#8212;&#8211;</a></li>
<li id="menu-item-195953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195953"><a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">Télécharger 1xbet</a></li>
<li id="menu-item-197039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197039"><a href="https://wiwsport.com/newsletter/">Newsletter</a></li>
<li id="menu-item-195955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195955"><a href="https://wiwsport.com/contact/">Contact</a></li>
<li id="menu-item-195956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-195956"><a href="https://wiwsport.com/mentions-legales/">Mentions légales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');
</script>
<!-- End MailerLite Universal -->					<script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date()
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0]
							a.async = 1
							a.src = g
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

						ga('create', 'UA-5351527-5', 'auto')
						ga('send', 'pageview')
					</script>
					<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4' id='jquery-datatables-js'></script>
<script type='text/javascript' id='sportspress-js-extra'>
/* <![CDATA[ */
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.7.13' id='sportspress-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1660478113' id='sportspress-scoreboard-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.6.21' id='sportspress-tournaments-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/comment-reply.min.js?ver=8c02f7fcf21101fc50e1989bd7f2d0d8' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=8c02f7fcf21101fc50e1989bd7f2d0d8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=8c02f7fcf21101fc50e1989bd7f2d0d8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.7.8' id='lazysizes-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.7.8' id='bgset-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/superfish.js?ver=10.7.8' id='superfish-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.7.8' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.7.8' id='waypoint-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.7.8' id='scrollto-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.7.8' id='parallax-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.7.8' id='okaynav-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.7.8' id='mousewheel-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.7.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.7.8' id='smartresize-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.7.8' id='chosen-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.7.8' id='magnific-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.7.8' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.7.8' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.8' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.7.8' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2022\/08\/14\/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"220998","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"30","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/main.js?ver=10.7.8' id='jnews-main-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.7.8' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.7.8' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.7.8' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=8c02f7fcf21101fc50e1989bd7f2d0d8' async='async' id='remote_sdk-js'></script>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2022\/08\/14\/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations\/"},"dateCreated":"2022-08-14 11:54:43","datePublished":"2022-08-14 11:54:43","dateModified":"2022-08-14 11:54:43","url":"https:\/\/wiwsport.com\/2022\/08\/14\/video-balla-gaye-2-et-gris-bordeaux-chambrent-larbitre-du-combat-et-devoilent-leurs-conversations\/","headline":"Vid\u00e9o : Balla Gaye 2 et Gris Bordeaux chambrent l&rsquo;arbitre du combat et d\u00e9voilent leurs conversations","name":"Vid\u00e9o : Balla Gaye 2 et Gris Bordeaux chambrent l&rsquo;arbitre du combat et d\u00e9voilent leurs conversations","articleBody":"<div class=\"gmail-intro-text\">\r\n<div class=\"intro-text\">\r\n\r\nVoulant \u00e9viter un combat de lutte terne et ennuyeux entre deux g\u00e9ants, l\u2019arbitre de la rencontre a vite rappel\u00e9 les engagements des Lutteurs. \u201c<em>Vous ne nous avez pas promis \u00e7a<\/em>\u201d, l\u00e2che-t-il en plein combat apr\u00e8s un round d\u2019observation de plusieurs minutes.\r\n\r\n<\/div>\r\n<\/div>\r\nMathieu, l\u2019arbitre de la partie a sans doute r\u00e9ussi sa mission, haut la main. En plus de jouer son r\u00f4le pleinement, il a incit\u00e9 les deux lutteurs \u00e0 livrer un combat aux allures de champion. Hier sur le plateau de ITV, un face-\u00e0-face entre Balla Gaye et Gris Bordeaux a \u00e9t\u00e9 organis\u00e9, l'occasion pour les deux combattants de revenir sur leurs prestations. \u00c9voquant le juge de la rencontre, le lutteur de Gu\u00e9diawaye a d\u00e9clar\u00e9 \u201c<em>je suis fan de l\u2019arbitre<\/em>\u201d, avant de s\u2019\u00e9clater de dire. Dans la foul\u00e9e, lui et Gris Bordeaux d\u00e9voilent leurs diff\u00e9rentes conversations avec l\u2019arbitre.\r\n\r\nhttps:\/\/www.youtube.com\/watch?v=TbmD2tLnqZg&amp;t=29s","author":{"@type":"Person","name":"Anta Ndiaye","url":"https:\/\/wiwsport.com\/author\/anta\/","sameAs":["https:\/\/wiwsport.com"]},"articleSection":["Lutte"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/wp-content\/uploads\/2022\/08\/hqdefault-21-e1660475401302.jpg","width":339,"height":254},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Vid\u00e9o : Balla Gaye 2 et Gris Bordeaux chambrent l&rsquo;arbitre du combat et d\u00e9voilent leurs conversations","published":"2022-08-14 11:54:43","updated":"2022-08-14 11:54:43"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/combat\/","name":"Combat"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/combat\/lutte\/","name":"Lutte"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com\/combat\/","name":"Combat"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/combat\/lutte\/","name":"Lutte"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->