<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    
    <link rel='preconnect' href='https://pagead2.googlesyndication.com' >
<link rel='preconnect' href='https://tpc.googlesyndication.com' >
<link rel='preconnect' href='https://adservice.google.com' >
<link rel='preconnect' href='https://adservice.google.sn' >
<link rel='dns-prefetch' href='//wiwsport.com'>
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<title>Elim. Coupe du monde 2023 - Découvrez les adversaires du Sénégal pour la prochaine fenêtre ! - Equipe nationale Basket</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Le Sénégal termine à la troisième place du groupe D à l&#039;issue des deux fenêtres disputées. Il connaît ses adversaires pour la prochaine fenêtre."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elim. Coupe du monde 2023 - Découvrez les adversaires du Sénégal pour la prochaine fenêtre ! - Equipe nationale Basket" />
<meta property="og:description" content="Le Sénégal termine à la troisième place du groupe D à l&#039;issue des deux fenêtres disputées. Il connaît ses adversaires pour la prochaine fenêtre." />
<meta property="og:url" content="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/" />
<meta property="og:site_name" content="wiwsport" />
<meta property="article:publisher" content="https://facebook.com/wiwsport/" />
<meta property="article:section" content="Equipe nationale Basket" />
<meta property="og:updated_time" content="2022-07-03T23:10:02+00:00" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="og:image" content="https://wiwsport.com/wp-content/uploads/2022/07/SN-W.jpg" />
<meta property="og:image:secure_url" content="https://wiwsport.com/wp-content/uploads/2022/07/SN-W.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="566" />
<meta property="og:image:alt" content="Elim. Coupe du monde 2023 &#8211; Découvrez les adversaires du Sénégal pour la prochaine fenêtre !" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-03T22:57:41+00:00" />
<meta property="article:modified_time" content="2022-07-03T23:10:02+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Elim. Coupe du monde 2023 - Découvrez les adversaires du Sénégal pour la prochaine fenêtre ! - Equipe nationale Basket" />
<meta name="twitter:description" content="Le Sénégal termine à la troisième place du groupe D à l&#039;issue des deux fenêtres disputées. Il connaît ses adversaires pour la prochaine fenêtre." />
<meta name="twitter:site" content="@wiwsport" />
<meta name="twitter:creator" content="@wiwsport" />
<meta name="twitter:image" content="https://wiwsport.com/wp-content/uploads/2022/07/SN-W.jpg" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Nafy Amar Fall" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="Moins d’une minute" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://wiwsport.com/#place","address":{"@type":"PostalAddress","streetAddress":"Cit\u00e9 Keur Gorgui","addressLocality":"Dakar","postalCode":"99341","addressCountry":"SN"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://wiwsport.com/#organization","name":"wiwsport.com","url":"https://wiwsport.com","email":"contact@wiwsport.com","address":{"@type":"PostalAddress","streetAddress":"Cit\u00e9 Keur Gorgui","addressLocality":"Dakar","postalCode":"99341","addressCountry":"SN"},"logo":{"@type":"ImageObject","@id":"https://wiwsport.com/#logo","url":"https://wiwsport.com/v2/wp-content/uploads/2017/11/logo_wiwsport_00.gif","caption":"wiwsport.com","inLanguage":"fr-FR","width":"160","height":"65"},"contactPoint":[{"@type":"ContactPoint","telephone":"+221 338211390","contactType":"customer support"},{"@type":"ContactPoint","telephone":"+221 781507472","contactType":"customer support"}],"location":{"@id":"https://wiwsport.com/#place"}},{"@type":"WebSite","@id":"https://wiwsport.com/#website","url":"https://wiwsport.com","name":"wiwsport.com","publisher":{"@id":"https://wiwsport.com/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://wiwsport.com/wp-content/uploads/2022/07/SN-W.jpg","url":"https://wiwsport.com/wp-content/uploads/2022/07/SN-W.jpg","width":"850","height":"566","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/#webpage","url":"https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/","name":"Elim. Coupe du monde 2023 - D\u00e9couvrez les adversaires du S\u00e9n\u00e9gal pour la prochaine fen\u00eatre ! - Equipe nationale Basket","datePublished":"2022-07-03T22:57:41+00:00","dateModified":"2022-07-03T23:10:02+00:00","isPartOf":{"@id":"https://wiwsport.com/#website"},"primaryImageOfPage":{"@id":"https://wiwsport.com/wp-content/uploads/2022/07/SN-W.jpg"},"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/#author","name":"Nafy Amar Fall","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e8e27a6d0fcebc0df074798530dc8a36?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/e8e27a6d0fcebc0df074798530dc8a36?s=96&amp;d=mm&amp;r=g","caption":"Nafy Amar Fall","inLanguage":"fr-FR"},"sameAs":["https://wiwsport.com"],"worksFor":{"@id":"https://wiwsport.com/#organization"}},{"@type":"NewsArticle","headline":"Elim. Coupe du monde 2023 - D\u00e9couvrez les adversaires du S\u00e9n\u00e9gal pour la prochaine fen\u00eatre ! - Equipe","datePublished":"2022-07-03T22:57:41+00:00","dateModified":"2022-07-03T23:10:02+00:00","author":{"@id":"https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/#author"},"publisher":{"@id":"https://wiwsport.com/#organization"},"description":"Le S\u00e9n\u00e9gal termine \u00e0 la troisi\u00e8me place du groupe D \u00e0 l&#039;issue des deux fen\u00eatres disput\u00e9es. Il conna\u00eet ses adversaires pour la prochaine fen\u00eatre.","copyrightYear":"2022","copyrightHolder":{"@id":"https://wiwsport.com/#organization"},"name":"Elim. Coupe du monde 2023 - D\u00e9couvrez les adversaires du S\u00e9n\u00e9gal pour la prochaine fen\u00eatre ! - Equipe","@id":"https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/#richSnippet","isPartOf":{"@id":"https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/#webpage"},"image":{"@id":"https://wiwsport.com/wp-content/uploads/2022/07/SN-W.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />

<link rel='preload'   href='https://wiwsport.com/wp-includes/css/dist/block-library/style.min.css?ver=897760e9c032844ad1ac59876ad069af' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1656432994' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://wiwsport.com/wp-content/themes/jnews/style.css?ver=10.7.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://wiwsport.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1656432991' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#ffffff !important}.sp-calendar tbody a{color:#ffffff !important}.sp-data-table tbody,.sp-calendar tbody{background: #ffffff !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #339966 !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #339966 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-template-scoreboard .sp-scoreboard-nav{color:#339966 !important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#339966 !important}.sp-tournament-bracket .sp-event{border-color:#ffffff !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#ffffff !important}.sp-tournament-bracket .sp-event .sp-event-main, .sp-tournament-bracket .sp-team .sp-team-name{color:#222222 !important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#339966 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#e5e5e5 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#ffffff !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#e5e5e5 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#e5e5e5 !important;border-right-color:#e5e5e5 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#f9f9f9 !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#222222 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(34,34,34,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#339966 !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#339966 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#339966 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#339966 !important}</style><script type='text/javascript' src='https://wiwsport.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-PBDVTD45K0' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-PBDVTD45K0");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<meta name="generator" content="Site Kit by Google 1.77.0" /><meta name="apple-itunes-app" content="app-id=1551362424,app-argument=https://wiwsport.com">
<meta name="google-play-app" content="app-id=com.wiwmedia.wiwsport">
<meta name="google-play-app" content="com.wiwmedia.wiwsport" data-title="wiwsport">
<meta name="google-site-verification" content="7loteBBeASWowPz70-xG35CzFPAeiB3taQSuFItc7sA" />
<meta name="ga-site-verification" content="xPFWRo9EfXsQ9aCMo96TJZxn" />
<meta property="fb:admins" content="673801688" />
<meta property="fb:app_id" content="193436684928808" />
<meta property="fb:pages" content="218262124870169" />
<meta name="twitter:app:name:iphone" content="wiwsport" />
<meta name="twitter:app:id:iphone" content="1551362424" />
<meta name="twitter:app:name:ipad" content="wiwsport" />
<meta name="twitter:app:id:ipad" content="1551362424" />
<meta name="twitter:app:name:googleplay" content="wiwsport" />
<meta name="twitter:app:id:googleplay" content="com.wiwmedia.wiwsport" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'b98a6e86b3'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://wiwsport.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://wiwsport.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd09d7444-d427-4340-a940-86f500566f9d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bienvenue !";
oneSignal_options['path'] = "https://wiwsport.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bienvenue !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonnez-vous';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces étapes pour autoriser les notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#339966';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#339966';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#339966';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/amp/">
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9120523919163473" crossorigin="anonymous" type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/wiwsport.com\/#organization","url":"https:\/\/wiwsport.com\/","name":"wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+221781507472","contactType":"customer service","areaServed":["Senegal"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/wiwsport.com\/#website","url":"https:\/\/wiwsport.com\/","name":"wiwsport.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wiwsport.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-180x180.png" />
<meta name="msapplication-TileImage" content="https://wiwsport.com/wp-content/uploads/2019/03/cropped-logo_wiwsport-192x192-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sp-event-details thead, .sp-event-list thead, .sp-table-caption, .tbl-next-up, .jeg_postblock_content .jeg_post_meta .jeg_meta_author, .jeg_readmore, .jeg_postblock_content .jeg_readmore, .jeg_post_meta .jeg_meta_date, .jeg_post_meta .jeg_meta_author, .jeg_postblock_content .jeg_post_excerpt, .jeg_autoload_separator .separator_bg, .jeg_authorbox, .jeg_post_tags, .jeg_post_meta .meta_left .jeg_meta_author, .jeg_meta_date::before { 
	display: none !important; 
}
.widget_jnews_social_counter, .widget_execphp {
	margin-bottom: 0px;
}
.amp1 {
	color : #FFFFFF;
	background : #339966 ;
	padding-left : 5px;
	padding-right : 5px;
}
.amp3 {
	color : #FFFFFF;
	background : #000000;
	padding-left : 5px;
	padding-right : 5px;
}
.amp2 {
	color : #FFFFFF;
	background : #741508;
	padding-left : 5px;
	padding-right : 5px;
}
.entry-content ins, .jnews_mobile_sticky_ads > * {
	background: none;
	}
.jeg_thumb .jeg_post_category a {
	background: #339966;
}
.featured_image {
    margin-left: -15px;
    margin-right: -15px;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.jnews_mobile_sticky_ads .ads_image_phone{
  display :block;
}
.sp-scoreboard-nav::before {
    color: white;
}
.sp-scoreboard-date, .sp-scoreboard-time {
    display : contents;
}
.sp-template-event-logos-block .team-logo img {
    height: 40px;
}
.sp-event-blocks .team-logo img {
    width: 40px;
}
.sp-template-event-logos-block .team-logo {
	    display: ruby;
}
.entry-header .meta_left > div {
    display: inline-block !important;
}
.jeg_postblock_content .wp-caption-text, .jeg_postblock_content .jeg_share_button {
display:none;	
}
.jeg_pl_lg_8 .jeg_postblock_content {
    max-width:inherit;
}
.jnews_mobile_sticky_ads>* {
    z-index: 10;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-212238 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://wiwsport.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">			</a>
		</div>
	</div>
<div class="jeg_nav_item jeg_nav_html">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a> </div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-184242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184242 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-184240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-184240 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-184243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184243 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-184241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184241 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/">Combat</a></li>
<li id="menu-item-184239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184239 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>  <a href="https://wiwsport.com/wiwsport-magazine/"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Magazine </span></a>  <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://wiwsport.com/">
    	    <img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">    	</a>
    </div>
</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    <a href="/"><span class="amp1" style="padding: 5px; font-size: 12px;">À LA UNE</span></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-184242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184242 bgnav" data-item-row="default" ><a href="https://wiwsport.com/football/">Football</a></li>
<li id="menu-item-184240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-184240 bgnav" data-item-row="default" ><a href="https://wiwsport.com/basket/">Basket</a></li>
<li id="menu-item-184243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184243 bgnav" data-item-row="default" ><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-184241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184241 bgnav" data-item-row="default" ><a href="https://wiwsport.com/combat/">Combat</a></li>
<li id="menu-item-184239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184239 bgnav" data-item-row="default" ><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/"><span class="amp3" style="padding: 5px; font-size: 14px;">1XBET APK</span></a>  <a href="https://wiwsport.com/wiwsport-magazine/"><span class="amp1" style="padding: 5px; font-size: 14px;">wiwsport Magazine </span></a>  <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://wiwsport.com/">
		        <img class='jeg_logo_img' src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" alt="wiwsport"data-light-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-light-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x" data-dark-src="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif" data-dark-srcset="https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 1x, https://wiwsport.com/wp-content/uploads/2020/05/logo_wiwsport-2600x96-1.gif 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px; font-size: 14px;">Téléchargez l'app</span></a>   </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/" data-title="Elim. Coupe du monde 2023 &#8211; Découvrez les adversaires du Sénégal pour la prochaine fenêtre !" data-id="212238"  data-prev="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><!-- wiw-Top-news -->
<ins class="adsbygoogle"
     style="display:block"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="2628406849"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://wiwsport.com">Accueil</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://wiwsport.com/basket/">Basket</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Elim. Coupe du monde 2023 &#8211; Découvrez les adversaires du Sénégal pour la prochaine fenêtre !</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/">wiwsport.com - le dim 3 Juil. 2022 à 22h57 Gmt</a>
            </div>
        
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div  class="jeg_featured featured_image "><div class="thumbnail-container" style="padding-bottom:66.588%"><img width="850" height="566" src="https://wiwsport.com/wp-content/uploads/2022/07/SN-W.jpg" class="attachment-jnews-featured-750 size-jnews-featured-750 wp-post-image" alt="Elim. Coupe du monde 2023 - Découvrez les adversaires du Sénégal pour la prochaine fenêtre ! - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/07/SN-W.jpg 850w, https://wiwsport.com/wp-content/uploads/2022/07/SN-W-300x200.jpg 300w, https://wiwsport.com/wp-content/uploads/2022/07/SN-W-768x511.jpg 768w, https://wiwsport.com/wp-content/uploads/2022/07/SN-W-128x85.jpg 128w, https://wiwsport.com/wp-content/uploads/2022/07/SN-W-32x21.jpg 32w" sizes="(max-width: 850px) 100vw, 850px" title="Elim. Coupe du monde 2023 - Découvrez les adversaires du Sénégal pour la prochaine fenêtre ! - wiwsport"></div></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwiwsport.com%2F2022%2F07%2F03%2Felim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Elim.%20Coupe%20du%20monde%202023%20%E2%80%93%20D%C3%A9couvrez%20les%20adversaires%20du%20S%C3%A9n%C3%A9gal%20pour%20la%20prochaine%20fen%C3%AAtre%20%21%20via%20%40wiwsport&url=https%3A%2F%2Fwiwsport.com%2F2022%2F07%2F03%2Felim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Elim.%20Coupe%20du%20monde%202023%20%E2%80%93%20D%C3%A9couvrez%20les%20adversaires%20du%20S%C3%A9n%C3%A9gal%20pour%20la%20prochaine%20fen%C3%AAtre%20%21%0Ahttps%3A%2F%2Fwiwsport.com%2F2022%2F07%2F03%2Felim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><!-- ADV 1 -->
<ins class="adsbygoogle"
     style="display:block"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="7347328829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div></div></div><div class="intro-text">
<p>Le Sénégal termine à la troisième place du groupe D à l&rsquo;issue des deux fenêtres disputées. Il connaît ses adversaires pour la prochaine fenêtre.</p>
</div>
<p>Dans le règlement de la compétition, à la fin du premier tour, les groupes B et D fusionnent pour former le groupe F. Tandis que les groupes A et C vont constituer le groupe des adversaires soit la poule E. Chacune des groupes de 6 équipes va s&rsquo;opposer à l&rsquo;autre et chaque équipe va disputer 3 matchs lors de la 4e fenêtre prévue en fin août prochain.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_mFBg4IYa23{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_mFBg4IYa23{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_mFBg4IYa23{ width:300px !important; height:250px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_mFBg4IYa23" style="display:inline-block;" data-ad-client="ca-pub-9120523919163473" data-ad-slot="4404560622"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<p>Le Sénégal qui a terminé à la 3e place du groupe D est logé dans le groupe F. Il jouera les qualifiés du groupe A. Que de grands adversaires pour la bande à Gorgui Dieng qui joueront tour à tour le Soudan du Sud, la Tunisie et le Cameroun.</p>
<p>En attendant de savoir le lieu et les heures, voici le calendrier des Lions :</p>
<p><strong>26 août </strong></p>
<p>Sénégal v Soudan du Sud</p>
<p><strong>27 août </strong></p>
<p>Tunisie v Sénégal</p>
<p><strong>28 août </strong></p>
<p>Sénégal v Cameroun</p>
<p>wiwsport.com</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_212238_0_62c2266668428   " data-unique="jnews_module_212238_0_62c2266668428">
					<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Articles recommandés</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/07/WIN-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Elim. CDM 2023 - Enfin une victoire ! Le Sénégal s&#039;impose face au Kenya (86-54) ! - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/07/WIN-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/07/WIN-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Elim. CDM 2023 - Enfin une victoire ! Le Sénégal s&#039;impose face au Kenya (86-54) ! - wiwsport"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/">Elim. CDM 2023 &#8211; Enfin une victoire ! Le Sénégal s&rsquo;impose face au Kenya (86-54) !</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/" ><i class="fa fa-clock-o"></i> dim 3 Juil. 22</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://wiwsport.com/2022/07/03/live-fiba-wcq-senegal-vs-kenya-en-direct-sur-wiwsport-com/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/07/Senegal-Basket-Gorgui-Dieng-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="LIVE – FIBA WCQ : Sénégal vs Kenya en direct sur wiwsport.com - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/07/Senegal-Basket-Gorgui-Dieng-120x86.jpeg 120w, https://wiwsport.com/wp-content/uploads/2022/07/Senegal-Basket-Gorgui-Dieng-350x250.jpeg 350w" sizes="(max-width: 120px) 100vw, 120px" title="LIVE – FIBA WCQ : Sénégal vs Kenya en direct sur wiwsport.com - wiwsport"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://wiwsport.com/2022/07/03/live-fiba-wcq-senegal-vs-kenya-en-direct-sur-wiwsport-com/">LIVE – FIBA WCQ : Sénégal vs Kenya en direct sur wiwsport.com</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/07/03/live-fiba-wcq-senegal-vs-kenya-en-direct-sur-wiwsport-com/" ><i class="fa fa-clock-o"></i> dim 3 Juil. 22</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_212238_0_62c2266668428 = {"header_icon":"","first_title":"Articles recommand\u00e9s","second_title":"","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":212238,"include_category":"83,32401","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/" data-title="Elim. Coupe du monde 2023 &#8211; Découvrez les adversaires du Sénégal pour la prochaine fenêtre !" data-id="212238"  data-prev="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-49"><div  class='jeg_ad jeg_ad_module jnews_module_212238_1_62c226667009c   '><div class='ads-wrapper'><div class=''><!-- wiw-sky-side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="2032564925"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-5"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_212238_2_62c2266670530  normal ">
                <h3 class="jeg_block_title"><a href='https://bookmakers.sn/bookmakers/1xbet/'><span>1xBET APK - Télécharger 1xbet mobile</span></a></h3>
                
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-37"><div  class='jeg_ad jeg_ad_module jnews_module_212238_3_62c22666705bc   '><div class='ads-wrapper'><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a><a href='https://bookmakers.sn/bookmakers/1xbet/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://wiwsport.com/wp-content/uploads/2020/08/1xbet_apk_android_app.png' alt='1XBET APK' data-pin-no-hover="true">
							</a></div></div></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-212238 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-3"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_212238_4_62c2266672920  normal " data-unique="jnews_module_212238_4_62c2266672920">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Dernières news</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/07/SN-W-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Elim. Coupe du monde 2023 - Découvrez les adversaires du Sénégal pour la prochaine fenêtre ! - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/07/SN-W-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/07/SN-W-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Elim. Coupe du monde 2023 - Découvrez les adversaires du Sénégal pour la prochaine fenêtre ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/">Elim. Coupe du monde 2023 &#8211; Découvrez les adversaires du Sénégal pour la prochaine fenêtre !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/"><i class="fa fa-clock-o"></i> dim 3 Juil. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le Sénégal termine à la troisième place du groupe D à l'issue des deux fenêtres disputées. Il connaît ses adversaires...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/07/WIN-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Elim. CDM 2023 - Enfin une victoire ! Le Sénégal s&#039;impose face au Kenya (86-54) ! - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/07/WIN-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/07/WIN-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Elim. CDM 2023 - Enfin une victoire ! Le Sénégal s&#039;impose face au Kenya (86-54) ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/">Elim. CDM 2023 &#8211; Enfin une victoire ! Le Sénégal s&rsquo;impose face au Kenya (86-54) !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/"><i class="fa fa-clock-o"></i> dim 3 Juil. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Face au Kenya qui n'a finalement remporté aucun match lors de ces éliminatoires de la Coupe du monde 2023, le...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/07/03/can-feminine-2022-la-tunisie-corrige-le-togo-4-1/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/07/FWxjdI9WIAAYkxE-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="CAN Féminine 2022 : La Tunisie corrige le Togo (4-1) ! - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/07/FWxjdI9WIAAYkxE-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/07/FWxjdI9WIAAYkxE-300x218.jpg 300w, https://wiwsport.com/wp-content/uploads/2022/07/FWxjdI9WIAAYkxE-128x93.jpg 128w, https://wiwsport.com/wp-content/uploads/2022/07/FWxjdI9WIAAYkxE-32x23.jpg 32w, https://wiwsport.com/wp-content/uploads/2022/07/FWxjdI9WIAAYkxE.jpg 504w, https://wiwsport.com/wp-content/uploads/2022/07/FWxjdI9WIAAYkxE-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="CAN Féminine 2022 : La Tunisie corrige le Togo (4-1) ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/07/03/can-feminine-2022-la-tunisie-corrige-le-togo-4-1/">CAN Féminine 2022 : La Tunisie corrige le Togo (4-1) !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/07/03/can-feminine-2022-la-tunisie-corrige-le-togo-4-1/"><i class="fa fa-clock-o"></i> dim 3 Juil. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Pour son entrée en lice dans la CAN Féminine 2022, la Tunisie s'est promenée face au Togo, dimanche soir (4-1)....</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_212238_4_62c2266672920 = {"header_icon":"","first_title":"Derni\u00e8res news","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-4"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_212238_5_62c22666768f3  normal " data-unique="jnews_module_212238_5_62c22666768f3">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Equipe Nationale</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/07/SN-W-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Elim. Coupe du monde 2023 - Découvrez les adversaires du Sénégal pour la prochaine fenêtre ! - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/07/SN-W-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/07/SN-W-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Elim. Coupe du monde 2023 - Découvrez les adversaires du Sénégal pour la prochaine fenêtre ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/">Elim. Coupe du monde 2023 &#8211; Découvrez les adversaires du Sénégal pour la prochaine fenêtre !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/07/03/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre/"><i class="fa fa-clock-o"></i> dim 3 Juil. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Le Sénégal termine à la troisième place du groupe D à l'issue des deux fenêtres disputées. Il connaît ses adversaires...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/07/WIN-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Elim. CDM 2023 - Enfin une victoire ! Le Sénégal s&#039;impose face au Kenya (86-54) ! - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/07/WIN-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/07/WIN-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="Elim. CDM 2023 - Enfin une victoire ! Le Sénégal s&#039;impose face au Kenya (86-54) ! - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/">Elim. CDM 2023 &#8211; Enfin une victoire ! Le Sénégal s&rsquo;impose face au Kenya (86-54) !</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/07/03/elim-cdm-2023-enfin-une-victoire-le-senegal-simpose-face-au-kenya-88-54/"><i class="fa fa-clock-o"></i> dim 3 Juil. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Face au Kenya qui n'a finalement remporté aucun match lors de ces éliminatoires de la Coupe du monde 2023, le...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/07/03/live-fiba-wcq-senegal-vs-kenya-en-direct-sur-wiwsport-com/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/07/Senegal-Basket-Gorgui-Dieng-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="LIVE – FIBA WCQ : Sénégal vs Kenya en direct sur wiwsport.com - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/07/Senegal-Basket-Gorgui-Dieng-120x86.jpeg 120w, https://wiwsport.com/wp-content/uploads/2022/07/Senegal-Basket-Gorgui-Dieng-350x250.jpeg 350w" sizes="(max-width: 120px) 100vw, 120px" title="LIVE – FIBA WCQ : Sénégal vs Kenya en direct sur wiwsport.com - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/07/03/live-fiba-wcq-senegal-vs-kenya-en-direct-sur-wiwsport-com/">LIVE – FIBA WCQ : Sénégal vs Kenya en direct sur wiwsport.com</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/07/03/live-fiba-wcq-senegal-vs-kenya-en-direct-sur-wiwsport-com/"><i class="fa fa-clock-o"></i> dim 3 Juil. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Après deux défaites face à l’Egypte et la RD Congo, le Sénégal joue ce dimanche contre le Kenya pour sauver...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_212238_5_62c22666768f3 = {"header_icon":"","first_title":"Equipe Nationale","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"65,83","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_212238_6_62c2266684c2c  normal " data-unique="jnews_module_212238_6_62c2266684c2c">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>wiwsport Magazine</span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/05/14/wiwsport-magazine-le-numero-33-est-disponible-a-lire-gratuitement/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/05/COUV-wiwsport-Magazine_n33_120522-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="wiwsport Magazine – le numéro 33 est disponible : à lire gratuitement - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/05/COUV-wiwsport-Magazine_n33_120522-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/05/COUV-wiwsport-Magazine_n33_120522-350x250.jpg 350w, https://wiwsport.com/wp-content/uploads/2022/05/COUV-wiwsport-Magazine_n33_120522-750x536.jpg 750w, https://wiwsport.com/wp-content/uploads/2022/05/COUV-wiwsport-Magazine_n33_120522-800x570.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" title="wiwsport Magazine – le numéro 33 est disponible : à lire gratuitement - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/05/14/wiwsport-magazine-le-numero-33-est-disponible-a-lire-gratuitement/">wiwsport Magazine – le numéro 33 est disponible : à lire gratuitement</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/05/14/wiwsport-magazine-le-numero-33-est-disponible-a-lire-gratuitement/"><i class="fa fa-clock-o"></i> sam 14 Mai. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Magazine Hebdomadaire gratuit en édition digitale, wiwsport Magazine vous offre un tour de l’essentiel de l’actualité sportive du Sénégal de...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/05/06/wiwsport-magazine-le-numero-32-est-disponible-a-lire-gratuitement/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/05/COUV-wiwsport-magazine-n32-05-mai-2022-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="wiwsport Magazine – le numéro 32 est disponible : à lire gratuitement - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/05/COUV-wiwsport-magazine-n32-05-mai-2022-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/05/COUV-wiwsport-magazine-n32-05-mai-2022-750x536.jpg 750w, https://wiwsport.com/wp-content/uploads/2022/05/COUV-wiwsport-magazine-n32-05-mai-2022-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="wiwsport Magazine – le numéro 32 est disponible : à lire gratuitement - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/05/06/wiwsport-magazine-le-numero-32-est-disponible-a-lire-gratuitement/">wiwsport Magazine – le numéro 32 est disponible : à lire gratuitement</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/05/06/wiwsport-magazine-le-numero-32-est-disponible-a-lire-gratuitement/"><i class="fa fa-clock-o"></i> ven 6 Mai. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Magazine Hebdomadaire gratuit en édition digitale, wiwsport Magazine vous offre un tour de l’essentiel de l’actualité sportive du Sénégal de...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://wiwsport.com/2022/04/29/wiwsport-magazine-le-numero-31-est-disponible-a-lire-gratuitement/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://wiwsport.com/wp-content/uploads/2022/04/wiwsport-Magazine_n31_280422-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="wiwsport Magazine – le numéro 31 est disponible : à lire gratuitement - wiwsport" srcset="https://wiwsport.com/wp-content/uploads/2022/04/wiwsport-Magazine_n31_280422-120x86.jpg 120w, https://wiwsport.com/wp-content/uploads/2022/04/wiwsport-Magazine_n31_280422-750x536.jpg 750w, https://wiwsport.com/wp-content/uploads/2022/04/wiwsport-Magazine_n31_280422-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" title="wiwsport Magazine – le numéro 31 est disponible : à lire gratuitement - wiwsport"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://wiwsport.com/2022/04/29/wiwsport-magazine-le-numero-31-est-disponible-a-lire-gratuitement/">wiwsport Magazine – le numéro 31 est disponible : à lire gratuitement</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://wiwsport.com/2022/04/29/wiwsport-magazine-le-numero-31-est-disponible-a-lire-gratuitement/"><i class="fa fa-clock-o"></i> ven 29 Avr. 22</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Magazine Hebdomadaire gratuit en édition digitale, wiwsport Magazine vous offre un tour de l’essentiel de l’actualité sportive du Sénégal de...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
					
					<script>var jnews_module_212238_6_62c2266684c2c = {"header_icon":"","first_title":"wiwsport Magazine","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"58189","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","sp_league":"","sp_season":"","sp_venue":"","sp_position":"","sp_role":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
				</div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> Sadio Mané | Kalidou Koulibaly | Idrissa Gana Gueye | Edouard Mendy | Aliou Cissé | El Hadji Diouf | <a href="https://wiwsport.com/football/equipe-nationale/">Équipe du Sénégal de football</a> | <a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a> | <a href="https://wiwsport.com/football/actu-des-lions/">Lions du Sénégal</a> |  <a href="https://wiwsport.com/football/">Football Sénégalais</a> | <a href="https://wiwsport.com/lamb/">Lamb</a> | Balla Gaye 2 | Modou Lô | Eumeu Sène | Gorgui Dieng | NBA | <a href="https://wiwsport.com/">Actualités</a> | News | Match en direct | But | Actualité au Sénégal | Premier League | Ligue 1 | Liga | Serie A | <a href="https://wiwsport.com/football/ligue-pro/">LSFP</a> | Dakar | Sénégal | Sport Sénégalais | Basket Sénégalais | Foot Sénégalais | Handball Senegal | Match Senegal | Championnat Senegal | Senegal Foot | Coupe d'Afrique des nations de football | Equipe du Senegal | Equipe national du Senegal | Senegal Equipe | Sénégal | Le Senegal | Dakar | Coupe du Senegal | France Senegal 2002 | Foot Club | Sport Sénégal | Sport Senegal | Paris Foot | Sport en direct | Boxe | Sénégal Dakar | Le Sénégal | Live Sport | RTS | Senegal en direct | Foot en direct | Foot direct | Eurosports | Football direct | Vidéo | <a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">1xBet Sénégal</a> | <a href="https://wiwsport.com/2020/07/21/premier-bet-senegal/">Premier Bet</a> | Premier Bet Senegal | Sunubet | Pronostic | Pari foot Senegal <br><br>
<a href="https://wiwsport.com/appmobile"><span class="amp2" style="padding: 5px;font-size: 14px">Téléchargez l'application</span></a>   <br><br>
© wiwmedia - Tous droits réservés</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/wiwsport" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://wiwsport.com/youtube" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/wiwsport-com/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.pinterest.com/wiwsport/wiwsportcom/" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a></div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://wiwsport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-194099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194099"><a href="https://wiwsport.com/wiwsport-magazine/"><span class="amp3" style="padding: 5px; font-size: 14px;">wiwsport Magazine</span></a></li>
<li id="menu-item-184391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184391"><a href="https://wiwsport.com/resultats/"><span class="amp1" style="padding: 5px; font-size: 14px;">Résultats et Classements #LSFP</span></a></li>
<li id="menu-item-184300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184300"><a href="https://wiwsport.com/can2021/"><span class="amp2" style="padding: 5px; font-size: 14px;">CAN 2021 #MankoWutiNdamli</span></a></li>
<li id="menu-item-184301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184301"><a href="#">&#8212;&#8212;&#8211;</a></li>
<li id="menu-item-184231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184231"><a href="https://wiwsport.com/football/">Football</a>
<ul class="sub-menu">
	<li id="menu-item-184282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184282"><a href="https://wiwsport.com/football/equipe-nationale/">Equipe nationale Football</a></li>
	<li id="menu-item-184284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184284"><a href="https://wiwsport.com/football/actu-des-lions/">Actu des Lions</a></li>
	<li id="menu-item-184290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184290"><a href="https://wiwsport.com/football/actu-des-lions/buts/">Buts des Lions</a></li>
	<li id="menu-item-184291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184291"><a href="https://wiwsport.com/football/actu-des-lions/transferts/">Mercato</a></li>
	<li id="menu-item-184285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184285"><a href="https://wiwsport.com/football/ligue-pro/">Ligue Pro</a></li>
	<li id="menu-item-184281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184281"><a href="https://wiwsport.com/football/beach-soccer/">Beach soccer</a></li>
	<li id="menu-item-184283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184283"><a href="https://wiwsport.com/football/foot-feminin/">Foot Féminin</a></li>
	<li id="menu-item-184286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184286"><a href="https://wiwsport.com/football/navetanes/">Navétanes</a></li>
	<li id="menu-item-184287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184287"><a href="https://wiwsport.com/football/teqball/">Teqball</a></li>
</ul>
</li>
<li id="menu-item-184229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-184229"><a href="https://wiwsport.com/basket/">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-184258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184258"><a href="https://wiwsport.com/basket/equipe-nationale-basket/">Equipe nationale Basket</a></li>
	<li id="menu-item-184259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184259"><a href="https://wiwsport.com/basket/actu-des-gaindes/">Actu des Lions</a></li>
	<li id="menu-item-184260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184260"><a href="https://wiwsport.com/basket/actu-des-gaindes/nba/">NBA</a></li>
	<li id="menu-item-184257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184257"><a href="https://wiwsport.com/basket/basket-local/">Basket local</a></li>
</ul>
</li>
<li id="menu-item-184233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184233"><a href="https://wiwsport.com/lamb/">Lamb</a></li>
<li id="menu-item-184230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184230"><a href="https://wiwsport.com/combat/">Combat</a>
<ul class="sub-menu">
	<li id="menu-item-184261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184261"><a href="https://wiwsport.com/combat/boxe/">Boxe</a></li>
	<li id="menu-item-184262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184262"><a href="https://wiwsport.com/combat/judo/">Judo</a></li>
	<li id="menu-item-184263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184263"><a href="https://wiwsport.com/combat/karate/">Karaté</a></li>
	<li id="menu-item-184264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184264"><a href="https://wiwsport.com/combat/kung-fu/">Kung-fu</a></li>
	<li id="menu-item-184265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184265"><a href="https://wiwsport.com/combat/lutte/">Lutte</a></li>
	<li id="menu-item-184266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184266"><a href="https://wiwsport.com/combat/mma/">MMA</a></li>
	<li id="menu-item-184267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184267"><a href="https://wiwsport.com/combat/taekwondo/">Taekwondo</a></li>
</ul>
</li>
<li id="menu-item-184227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184227"><a href="https://wiwsport.com/athletisme/">Athlétisme</a></li>
<li id="menu-item-184296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184296"><a href="https://wiwsport.com/tennis/">Tennis</a></li>
<li id="menu-item-184232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184232"><a href="https://wiwsport.com/handball/">Handball</a></li>
<li id="menu-item-184237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184237"><a href="https://wiwsport.com/volley-ball/">Volley-ball</a></li>
<li id="menu-item-184235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184235"><a href="https://wiwsport.com/rugby/">Rugby</a></li>
<li id="menu-item-184297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184297"><a href="https://wiwsport.com/auto-moto/">Auto-moto</a></li>
<li id="menu-item-184298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184298"><a href="https://wiwsport.com/cyclisme/">Cyclisme</a></li>
<li id="menu-item-184234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184234"><a href="https://wiwsport.com/natation/">Natation</a></li>
<li id="menu-item-184295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184295"><a href="https://wiwsport.com/roller/">Roller</a></li>
<li id="menu-item-184292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184292"><a href="https://wiwsport.com/golf/">Golf</a></li>
<li id="menu-item-184294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184294"><a href="https://wiwsport.com/olympisme/">Olympisme</a></li>
<li id="menu-item-184299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184299"><a href="https://wiwsport.com/esport/">eSport</a></li>
<li id="menu-item-184228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184228"><a href="https://wiwsport.com/tous-sports/">Autres sports</a></li>
<li id="menu-item-184236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184236"><a href="https://wiwsport.com/tout-le-sport/">Tout le sport</a></li>
<li id="menu-item-195954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195954"><a href="#">&#8212;&#8212;&#8211;</a></li>
<li id="menu-item-195953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195953"><a href="https://wiwsport.com/2020/05/04/telecharger-1xbet-et-obtenez-jusqua-130-de-bonus-avec-wiwsport/">Télécharger 1xbet</a></li>
<li id="menu-item-197039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197039"><a href="https://wiwsport.com/newsletter/">Newsletter</a></li>
<li id="menu-item-195955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195955"><a href="https://wiwsport.com/contact/">Contact</a></li>
<li id="menu-item-195956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-195956"><a href="https://wiwsport.com/mentions-legales/">Mentions légales</a></li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>					<script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date()
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0]
							a.async = 1
							a.src = g
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

						ga('create', 'UA-5351527-5', 'auto')
						ga('send', 'pageview')
					</script>
					<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div class="jeg_read_progress_wrapper"></div><link rel='preload'   href='https://wiwsport.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.26' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1656432994' id='jnews-autoload-js' defer></script>
<script type='text/javascript' id='sportspress-js-extra'>
/* <![CDATA[ */
var localized_strings = {"days":"jours","hrs":"hrs","mins":"mins","secs":"secs","previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/comment-reply.min.js?ver=897760e9c032844ad1ac59876ad069af' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1656432991' id='lazysizes-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1656432991' id='bgset-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1656432991' id='superfish-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1656432991' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1656432991' id='waypoint-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1656432991' id='scrollto-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1656432991' id='parallax-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1656432991' id='okaynav-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1656432991' id='mousewheel-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1656432991' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1656432991' id='smartresize-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1656432991' id='chosen-js'></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1656432991' id='magnific-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1656432991' id='jnews-gif-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1656432991' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.4' id='jquery-transit-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1656432991' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/wiwsport.com\/2022\/07\/03\/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"","postid":"212238","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"wiwsport.com","zoom_button":"0","autoload_limit":"30","autoload_content":"normal"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1656432991' id='jnews-main-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1656432994' id='jnews-zoom-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1656432994' id='jnews-popup-post-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://wiwsport.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1656432991' id='jnews-select-share-js' defer></script>
<script type='text/javascript' src='https://wiwsport.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.26' id='modal-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://wiwsport.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1656432991' async='async' id='remote_sdk-js'></script>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script>
		<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class='ads_code'><!-- wiw-Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
data-full-width-responsive="true"
     data-ad-client="ca-pub-9120523919163473"
     data-ad-slot="9288662858"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wiwsport.com\/2022\/07\/03\/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre\/"},"dateCreated":"2022-07-03 22:57:41","datePublished":"2022-07-03 22:57:41","dateModified":"2022-07-03 23:10:02","url":"https:\/\/wiwsport.com\/2022\/07\/03\/elim-coupe-du-monde-2023-decouvrez-les-adversaires-du-senegal-pour-la-prochaine-fenetre\/","headline":"Elim. Coupe du monde 2023 &#8211; D\u00e9couvrez les adversaires du S\u00e9n\u00e9gal pour la prochaine fen\u00eatre !","name":"Elim. Coupe du monde 2023 &#8211; D\u00e9couvrez les adversaires du S\u00e9n\u00e9gal pour la prochaine fen\u00eatre !","articleBody":"<div class=\"intro-text\">\r\n\r\nLe S\u00e9n\u00e9gal termine \u00e0 la troisi\u00e8me place du groupe D \u00e0 l'issue des deux fen\u00eatres disput\u00e9es. Il conna\u00eet ses adversaires pour la prochaine fen\u00eatre.\r\n\r\n<\/div>\r\nDans le r\u00e8glement de la comp\u00e9tition, \u00e0 la fin du premier tour, les groupes B et D fusionnent pour former le groupe F. Tandis que les groupes A et C vont constituer le groupe des adversaires soit la poule E. Chacune des groupes de 6 \u00e9quipes va s'opposer \u00e0 l'autre et chaque \u00e9quipe va disputer 3 matchs lors de la 4e fen\u00eatre pr\u00e9vue en fin ao\u00fbt prochain.\r\n\r\nLe S\u00e9n\u00e9gal qui a termin\u00e9 \u00e0 la 3e place du groupe D est log\u00e9 dans le groupe F. Il jouera les qualifi\u00e9s du groupe A. Que de grands adversaires pour la bande \u00e0 Gorgui Dieng qui joueront tour \u00e0 tour le Soudan du Sud, la Tunisie et le Cameroun.\r\n\r\nEn attendant de savoir le lieu et les heures, voici le calendrier des Lions :\r\n\r\n<strong>26 ao\u00fbt <\/strong>\r\n\r\nS\u00e9n\u00e9gal v Soudan du Sud\r\n\r\n<strong>27 ao\u00fbt <\/strong>\r\n\r\nTunisie v S\u00e9n\u00e9gal\r\n\r\n<strong>28 ao\u00fbt <\/strong>\r\n\r\nS\u00e9n\u00e9gal v Cameroun\r\n\r\nwiwsport.com","author":{"@type":"Person","name":"Nafy Amar Fall","url":"https:\/\/wiwsport.com\/author\/nafy\/","sameAs":["https:\/\/wiwsport.com"]},"articleSection":["Equipe nationale Basket"],"image":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/wp-content\/uploads\/2022\/07\/SN-W.jpg","width":850,"height":566},"publisher":{"@type":"Organization","name":"wiwsport.com","url":"https:\/\/wiwsport.com","logo":{"@type":"ImageObject","url":"https:\/\/wiwsport.com\/v2\/wp-content\/uploads\/2017\/11\/logo_wiwsport_02-e1571862873204.jpg"},"sameAs":["https:\/\/facebook.com\/wiwsport","https:\/\/twitter.com\/wiwsport","https:\/\/www.instagram.com\/wiwsport","https:\/\/wiwsport.com\/youtube","https:\/\/www.linkedin.com\/company\/wiwsport-com\/","https:\/\/www.pinterest.com\/wiwsport\/wiwsportcom\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Elim. Coupe du monde 2023 &#8211; D\u00e9couvrez les adversaires du S\u00e9n\u00e9gal pour la prochaine fen\u00eatre !","published":"2022-07-03 22:57:41","updated":"2022-07-03 23:10:02"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/wiwsport.com\/basket\/","name":"Basket"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/wiwsport.com\/basket\/equipe-nationale-basket\/","name":"Equipe nationale Basket"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/wiwsport.com","name":"Accueil"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/wiwsport.com\/basket\/","name":"Basket"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/wiwsport.com\/basket\/equipe-nationale-basket\/","name":"Equipe nationale Basket"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script>(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '2424530', 'w5o6f0c9l8', 'load');</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://wiwsport.com/wp-includes/css/dist/block-library/style.min.css?ver=897760e9c032844ad1ac59876ad069af' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1656432994' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1656432991' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-js-composer-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1656432991' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://wiwsport.com/wp-content/themes/jnews/style.css?ver=10.7.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://wiwsport.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1656432991' type='text/css' media='all' /><link rel='stylesheet' id='modal-css'  href='https://wiwsport.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.26' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->